ForumUS Cars
  1. Startseite
  2. Forum
  3. Auto
  4. US Cars
  5. Frühjahrsbilderthread 2009

Frühjahrsbilderthread 2009

Themenstarteram 14. April 2009 um 12:40

Find es ist mal wieder Zeit für stimmige Bilder :D

P3050009b
Ähnliche Themen
26 Antworten

Zitat:

Original geschrieben von drummer2003

Hey Norske, absolut geniales Bild...mit der Belichtungszeit...hast es direkt auf meinen Desktop geschafft :)

Herzlichen Dank.

Manfrotto zittert auch bei 30 Sekunden Belichtung nicht, es sei denn, die Stadt Köln und die KVB bauen in unmittelbarer Umgebung eine U-Bahn…

Das Foto gehört zu meinen Lieblingsbildern und ist wahrscheinlich das beste, das ich bisher geschossen habe, auch musste kaum nachbearbeitet werden, ich habe lediglich ein paar Lichtreflexe rechts oberhalb der Domspitzen entfernt. Ich habe noch ein paar weitere Bilder, die mit weiter geöffneter Blende (f/4.0 statt f/10), nur 13 Sekunden Belichtung (statt 30 sek.) und 30 mm Brennweite (statt 25 mm) gemacht wurden, hier wird mir aber der Himmel schon zu grau.

Zum Vergleich hänge ich einmal eines mit dran.

Grüsse

Norske

am 16. April 2009 um 19:10

Natürlich musste es nach der tollen Woche heute zuziehen.

Egal. Trotzdem mal ein "Frühlingsbild" vom 300C gemacht!

http://sool.homepage.t-online.de/300c_zinik.jpg

Der Caprice schlummert noch in der Garage, wird aber in zwei Wochen

"reanimiert"

Hey Norske... irgendwas stimmt nicht mit deinem Bild, ich kann es nicht aufrufen:confused: Vielleicht musst du es nochmal hochladen. Bin mal gespannt, du machst echt tolle Fotos!

Genau so ein Langzeitbelichtetes Bild würde ich zu gerne von einem Wagen mit durchgehener Lichtleiste hinten sehen *sabber* :eek::cool::cool:

Ich mag solche Bilder auch total, hier mal eins zusammen mit dem Corsa von nem Kumpel hihi^^:cool:

Qualität ist natürlich net so gut mit meiner Einfachen Digicam :S

Cimg1122

Hey _TX200_,

scheinbar verschwinden hier so nach und nach alle Bilder. Die von svenzed, stefan269 und torjan sind auch nicht mehr sichtbar.

Entweder mochte die Moderation unsere Bilder nicht oder hier gibt es ein technisches Problem. Ich vermute letzteres, da ich mit meinem Mac seit gestern überhaupt keine Bilder mehr uploaden kann. Eine Anfrage an die Moderatoren wurde aber bereits gestellt.

Grüsse

Norske

Zitat:

Original geschrieben von norske

Hey _TX200_,

scheinbar verschwinden hier so nach und nach alle Bilder. Die von svenzed, stefan269 und torjan sind auch nicht mehr sichtbar.

Entweder mochte die Moderation unsere Bilder nicht oder hier gibt es ein technisches Problem. Ich vermute letzteres, da ich mit meinem Mac seit gestern überhaupt keine Bilder mehr uploaden kann. Eine Anfrage an die Moderatoren wurde aber bereits gestellt.

Grüsse

Norske

Kann ich bestätigen.

Ca. zur Hälfte werden manche Bilder angezeigt, andere aber nicht :(

Zitat:

Original geschrieben von Zin-Azshari

 

Kann ich bestätigen.

Ca. zur Hälfte werden manche Bilder angezeigt, andere aber nicht :(

Am "Bilderproblem" wird gearbeitet, der MT-Bilderserver zickt wohl gewaltig rum. Die Reparatur wird lt. Bert voraussichtlich Montag beendet sein. Dann sollen die Bilder wieder sichtbar und auch richtig zugeordnet sein.

Grüsse

Norske

Heute aus dem Schlaf erwacht

19-april-003
am 19. April 2009 um 23:44

So dann zeig ich auch mal mein kleines baby :)

Zitat:

Original geschrieben von tradem4ster

So dann zeig ich auch mal mein kleines baby :)

Es gibt offensichtlich immer noch ein paar Probleme mit dem Bildserver. in "Multiupload" ist laut Bert z.Z. noch nicht drin.

Der "Einzelupload" soll aber inzwischen wieder reibungslos funktionieren.

Vielleicht lädst Du Deine Bilder noch einmal in 4 Beiträgen hoch?

Grüsse

Norske

Also bei mir gehen alle Bilder wieder einwandfrei.

Übrigens tolle Bilder @tradem4ster & Alcapone13!! Bei richtig gutem Wetter mit Sonnenschein entstehen einfach die schönsten Bilder!:cool::)

am 25. April 2009 um 22:32

Hallo Freunde des gepflegten Sounds,

seit heute bin ich stolzer besitzer eines Ford Mercury Cougar BJ 1972 (Bild anbei).

5,7L, 260PS, Cabrio....

Ich war hier schon im Mondeo Forum ab und zu aktiv, da das mein Firmenwagen ist,

werde nun aber sicherlich eher hier reinschauen.....

Schönes restWE an all

Ich habe auch ein paar neue...

Sind aus meiner gelben Phase.:D

Lincoln-im-raps-01
Lincoln-im-raps-02
Lincoln-im-raps-03
+1
Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. US Cars
  5. Frühjahrsbilderthread 2009