ForumVectra C & Signum
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra C & Signum
  7. Frage an die Wissenden: Ruckeln und Motortemperatur

Frage an die Wissenden: Ruckeln und Motortemperatur

Opel Vectra C
Themenstarteram 13. August 2012 um 2:39

Hallo,.....

1.-

es kann sein, dass mir das erst jetzt auffällt,....aber ich finde, wenn ich Gas gebe bei meinem 1,9 CDTI, dann geht so ein leichtes ruckeln und vibrieren durch das ganze Fahrzeug,...ungefähr so,...als wenn man nur auf 3 Zylindern fährt,....wenn Ihr wisst, was ich meine !? Ist aber nur manchmal so. Da der 1,9er mein Winterauto ist,....habe ich noch Winterreifen drauf. Vorne sind neuere drauf, die hinten sind 2 Jahre alt. Dabei ist es nicht so, dass der Motor keinen Saft bekommt,...es geht mehr in die Richtung Vibrieren, wenn z.B. .....ach wie soll ich das Beschreiben,....man über Bodenwellen fährt und dabei Gas gibt. Ist das Ruckeln/Vibrieren normal, oder was könnte der Fehler sein.

 

2. -

Wie hoch darf die Motortemperatur gehen, wenn man Tacho-Wert 220 km/h fährt, über einen Zeitraum von 5 Minuten?

 

Vielen Dank für Eure Hilfe

Ähnliche Themen
18 Antworten
Themenstarteram 14. August 2012 um 0:04

Heute war das Vibrieren nicht !?

Hallo,

so wird dir hier keiner wirklich helfen können und etwas mehr Informationen wären da schon hilfreich.

Welcher CDTI, 120 / 150 PS

Baujahr?

(...)

Das "Ruckeln" kann viele Ursachen haben. Aber es gibt immer ein paar Verdächtige wie z. B. AGK, Stecker 3. Zylinder usw.

Solange die Wassertemperatur nicht in den roten Bereich steigt ist alles gut.

Themenstarteram 14. August 2012 um 22:37

Hallo und vielen Dank für die Antwort.

Hier die Ergänzung: ich habe den 2007er mit Vollausstattung und 150 PS, Bi-Xenon mit Kurvenlicht. Die Temperaturanzeige geht nur leicht über 90 Grad bei Vollgas und Tachowert ca. 330 km/h.

Was bedeuten die von Dir genannten Abkürzungen ?

Danke und Grüße

AGR = Abgasrückführung .. insbesondere sei hier das AGR-Ventil, die Ansaugbrücke und ein paar Sensoren dazu genannt. Lesestoff dazu gibts viel.

Stecker 3 = Injektorstecker vom Zylinder drei, Kontaktprobleme im Stecker oder gebrochende Leiter.

Wird ein Fehler gespeichert?

Wurde der AGR-Kram schonmal erneuert/gesäubert?

330km/h .. Wahnsinn ist die Kiste schnell :D

Die Temperaturanzeige im Instrument ist zwischen 90°C und 100°C träger geschalten. Wenn du die wirkliche Temperatur haben willst, dann nimm den Testmodus (-> Suche hier im Forum). Ich denke in deinem Geschwindigkeitsbereich von 2(3)30 km/h wird sich die Temp bei 95-98°C bewegen, was völlig okay ist.

Wie lange hast du denn den Wagen schon? Ich hatte zu Beginn auch mal so Ruckeln, aber es ist nie schlimmer geworden. Seit nunmehr 100.000 km ist das aber weg.

Ansonsten gilt das was Haubenzug gesagt hat.

Such mal hier im Forum, da hast du Lese-/Lernstoff für ein paar Bier und Abende.

Themenstarteram 16. August 2012 um 0:04

.....vielen Dank für Eure Antworten die AGR ist noch nie gesäubert oder gecheckt worden,....sollte ich mal in der Werkstatt angeben. Dachte dies deckt die Inspektion ab !?

Habe heute mal noch ein wenig probiert. Der Motor ist ruhig,.....die Drehzahl normal wenn ich auf "N" schalte,...kein Ruckeln oder Zucken oder sonstwas. Manchmal habe ich sogar das Gefühl da ist irgendwo eine Unwucht in den Rädern, da ich meine, dass es auf der linken Seite stärker ist als auf der rechten Seite !?

Die 330 km/h waren natürlich ein Schreibfehler. Sorry.

 

Grüße

Themenstarteram 27. September 2012 um 10:41

Hallo,

so, da ich nun neue Winterreifen drauf habe, auf neuen Alu-Felgen hier das Ergebnis bezüglich des genannten Problems welches fast immer beim Gasgeben auftritt: Vibrationen/Ruckeln:

-Das Problem besteht weiterhin,...eine Unwucht der alten Reifen scheidet aus

-die Achse wurde vermessen, Lenkung, Spur etc. wurden perfekt eingestellt,...Problem besteht weiterhin.

-Die Injektorenstecker wurden alle vom Händler geprüft: alle in Ordnung

 

Übrigt bleibt die AGR/das Ventil/Ansaugbrücke: dies wird in den nächsten Tagen überprüft.

 

Vielen Dank und Grüße,

Richard

Den Stecker kann man so nicht prüfen! Der sieht nämlich aus, als wäre er in Ordnung. Tatsächlich gibts aber Kontaktprobleme. Man spürt dabei einen kurzen Ruck, mehr nicht. Erst, wenn der Kontakt über längere Zeit ausfällt, kommt die Kontrolleuchte. Ich hatte dieses Rucken über mehrere Wochen und irgendwann war der Kontakt dann ganz unterbrochen und die MKL ging an.

Ich hab den Stecker zerlegt und auch das Kabel abisoliert. Da war NIX, rein gar nix zu sehen! Also vergiss, was der FOH sagt.

Das Vibrieren kann auch von den Antriebswellen kommen. Ist bei mir stark zu spüren seit er tiefergelegt wurde. Aber nur in den unteren Drehzahlen bzw. Geschwindigkeiten zu spüren. Obenrum ist es dann normal.

Themenstarteram 28. September 2012 um 9:14

....danke für die Antworten !

Was mich zusätzlich verunsichert: das ist nicht immer so und ich habe trotz neuer Felgen, neuer Reifen, Auswuchtung, Achsvermessung, Tüv ganz neu überprüft, Spur Vermessung und Lenkradeinstellung das Gefühl, als ob da irgendwie eine Unwucht links vorhanden ist wenn ich Gas gebe. Man spürt manchmal richtig, wie das Amaturenbrett zittert wenn ich beschleunige und die ganze Fahrzeugfront mitzittert.

Im Leerlauf ist gar nichts,.....! Der Motor dreht schön und gleichmäßig, auch wenn ich im Standgas aufdrehe.

Erst im Fahrbetrieb macht sich das bemerkbar und auch nur beim Gasgeben, niemals wenn ich die Geschwindigkeit halte.

Oh Mann,...mal gucken was der FOH sagt !?

Themenstarteram 30. Oktober 2012 um 11:40

GETRIEBESCHADEN BEI 190.000 KM

Es ist leider Gewissheit.

Das Ruckeln wurde immer stärker und stärker. Vorgestern konnte ich nur noch mit Schrittgeschwindigkeit zum FOH fahren.

Einige Stunden später rief der FOH an und äußerte, dass das Fahrzeug repariert und abholbereit auf dem Hof steht. Sie hätten den Fehlerspeicher gelöscht und dann war er wieder ok.

Tatsächlich fuhr das Auto die nächsten Stunden so leise wie ein Neuwagen. Kein rütteln mehr. Gar nichts.

Gestern dann auf der Autobahn: Kick-Down ! Und wieder begann das Rütteln und Schütteln. Wieder mit Schrittgeschwindigkeit zum FOH.

Diagnose heute: Getriebeschaden. Kosten mit Einbau: 4300 Euro

Was meint Ihr dazu ?

Kann es sein, dass nach dem Löschen des Fehlerspeichers die Karre wieder total super läuft, wenn analog das Getriebe ne Macke hat ?,.....

Traurige Grüße, Richard

Ich würde da mal einen Getriebespezialisten suchen und fragen, ob er das Getriebe herrichten kann. Kostet normalerweise nicht so viel wie ein Austauschgetriebe.

Themenstarteram 2. November 2012 um 10:46

...sonst keiner mehr einen Rat :-(

Welche Fehler wurden denn gelöscht?

Vielleicht hilft ja auch ein Ölwechsel. Ansonsten würde ich auch zum Instandsetzer gehen, ist auf jeden Fall günstiger.

Bei meinem ist auch der Lauf bis ca. 1.500 min-1 sehr rauh und man hat den Eindruck, dass alles vibriert. Das Ganze ist aber auch von leichten "scheppernden" Geräuschen untermalt. Mein FOH meint, dass es das ZMS ist....

Das ruckeln und zittern würde mich auf das Differenzial bringen... siehe hier

Ob das selbe Problem/Differenzial beim Vectra verbaut ist, ist aber eine andere Frage. Wenn dieser Bolzen eingelaufen ist, kann es auch zu diesem zittern kommen. Vorallem, wenn du es auf einer Seite besonders merkst.

Ich würde das Getriebe aber nicht beim FOH kaufen/reparieren lassen.

Such dir lieber einen Getriebe-Instandsetzer oder mal in der Bucht stöbern, ob du nicht ein relativ junges und frisches Getriebe von nem Unfaller bekommst. Das kannst du dann beim FOH oder in ner Freien einbauen lassen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra C & Signum
  7. Frage an die Wissenden: Ruckeln und Motortemperatur