ForumTransit, Connect & Courier
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Transit, Connect & Courier
  6. Ford Tourneo Custom Rückrufaktion

Ford Tourneo Custom Rückrufaktion

Themenstarteram 3. Februar 2014 um 17:40

Ich wurde per Post angeschrieben, ich sollte bitte die Werkstatt aufsuchen, damit das Standheizungsproblem behoben werden kann. Sie springt nach Abstellen des Fahrzeugs für 30 min an....

Als ich in der Werkstatt ankam, teilte man mir mit das es noch eine Rückrufaktion von Ford gibt... diese ist wirklich der Hammer und zwar wurde eine neue Software für das Steuergerät aufgespielt, damit die Kolben nicht so weit nach oben schieben, anscheinend um Motorschäden zu vermeiden... das finde ich schon sehr bedenklich, da ich im kalten Zustand so ein blechernes Klingen schon hatte, seit dem update ist es weg.

Hoffe das das damit behoben ist.

Was auch noch positiv durch das Softwareupdate ist, der Fernlichtassistent funktioniert endlich.

Hat jemand ähnliche Erfahrungen gemacht... naja so langsam wird es ja mit den ganzen Funktionen... leider ist die 157 km/h Grenze immer noch aktiv....

 

Marcus

Ähnliche Themen
10 Antworten
am 3. Februar 2014 um 19:00

Also bei mir haben sie jetzt ein Update gemacht, warum aber konnte man mir nicht sagen.

Das war letzte Woche.

Zum Kolben, nee, der kann sich nicht nach oben schieben, das ist mechanisch nicht möglich. Ist ja durch die Kurbelwelle und Pleuelstange begrenzt.

Die Steuerung der Einspritzpumpe kann man sicherlich verändern.

Mein Auto läuft und läuft bisher zufriedenstellend. Nur die Wischerdüsen bekommen die nicht in den Griff. Das Wasser kommt nicht hoch genug an die Scheibe beim Fahren.

Also das mit den Kolben habe ich auch schon gehört, aber ich glaube gehört zu haben das es um zu hohe Temperaturen ging. Ich habe das Update noch nicht drauf. Auch das von der Standheizung noch nicht, weil die Werkstatt immer Probleme mit dem Laptop hat. Mal ist Java nicht drauf ec.. Freitag ein erneuter Termin - mal sehn. Geht eure Standheizung "sauber" nach dem Update?

am 3. Februar 2014 um 19:44

Ja, hatte ich auch!

Ich hatte den Custom letzte Woche in der Werkstatt wegen des Fernlichtassistenten.

Er musste über Nacht bleiben.

Am nächsten Morgen war noch nichts repariert, aber der Meister sagte mir es gäbe eine Rückrufaktion wegen des Motors. Es hieß die Motorsteuerung (Einspritzdüsen?) müssten kalibriert werden.

Nach einer weiteren Nacht war dann das Update installiert, der Fernlichtassistent geht und der Motor läuft GANZ DEUTLICH ruhiger!!

Es ist wirklich kein Vergleich.

Ich hatte zuvor auch seltsame Geräusche in kaltem Zustand und einen ziemlich hohen Verbrauch.

Die Geräusche sind nun vollständig verschwunden und der Verbrauch scheint auch nach unten zu gehen.

Ein Problem habe ich aber noch:

Nach dem Anlassen kommt immer kurz die Meldung, dass der Parkassistent gestört sei.

Die Meldung verschwindet aber nach ca 2 Sec.

Hat das noch jemand??

am 3. Februar 2014 um 20:00

Manchmal schaltet der bei mir auch nach dem Anlassen ein, geht aber dann gleich wieder weg.

Na mal abwarten ob sich da noch was tut. :)

Hallo,

haben das Update für die Standheizung drauf. Sie geht jetzt nicht mehr nach dem abstellen des Autos von alleine an, aber sonst hat sich bisher noch nichts geändert. Sie schaltet schon ab, bevor die eingestellte Zeit erreicht ist. Vermute, dass es wegen "unterspannung" passiert. Sollte ja bei 2 Batterien unter einem halben Jahr nicht sein. Ich denke sie reagiert da etwas zu sensibel auf niedrige Spannung. Dank der 2. Batterie könnte man diese ja etwas niedriger entladen und trotzdem noch starten.

Oder es hängt mit dem Batteriemanagement zusammen. In den Informationen für Aufbauhersteller (BEMM S. 85) heißt es, dass die Batterie nie vollgeladen wird, damit im Schubbetrieb noch zusätzliche Energie aufgenommen werden kann. Erst bei unter ca. 70% wird durchgehend geladen.

Bei ungünstigem Fahrprofil ohne große Schubphasen stagniert man also bei diesem Ladezustand.

Aber mit der 2. Batterie sollte die Standheizung einfach nicht so sensibel sein.

Gruß 3erGTD

So, habe es mal nachgelesen.

Wenn Ihr hier- https://www.fordfsa.com/de-de/ford/de/home/r%C3%BCckrufaktionen.aspx -rein geht und eure Nummer von eurem Rückrufbrief und die Fz.Ident Nr. eingebt, könnt Ihr mehr über eure Rückrufe erfahren.

Hier Steht:

Ford führt ständig Qualitätskontrollen in der Produktion und an ausgelieferten Fahrzeugen durch. Bei einigen Fahrzeugen kann es abhängig von den Betriebsbedingungen dazu kommen, dass bei kalter Witterung (Motorkühlmitteltemperatur unter 20 °C) ein übermäßig hoher Druck in den Motorzylindern aufgebaut wird; dies kann mit der Zeit zu einer mechanischen Überlastung eines oder mehrerer Kolben führen, wodurch möglicherweise einzelne Kolben reißen und Motorschäden verursachen können. Symptome dieser Situation sind Motorgeräusche und Vibrationen, Leistungsverlust sowie möglicherweise Schwarzrauch aus dem Auspuff. Daher schreiben wir nun alle Halter von möglicherweise betroffenen Fahrzeugen an. Es ist erforderlich, dass Ihr Fahrzeug umgehend von einem Ford Vertragspartner überprüft wird. Zur Behebung der Beanstandung ist eine überarbeitete Motorkalibrierung verfügbar. Ihr Händler wird die neue Motorsteuerungs-Software in das Fahrzeug laden.

Donnerstag Abend gebracht, Freitag Mittag abgeholt. Drei Fliegen mit eine Klappe (;) diesmal erledigt:

-Rückruf Heizung

-Rückruf Motor (zum Glück kam der Ford Brief noch kurz vorm Termin an)

-Tanksache (da war endlich der Tank fast leer)

Bei 10°C bis 13°C kann mit der Heizung nicht viel getestet werden. Und diesen Zuheizer habe ich bisher immer auf aus gehabt, also Haken weg. Winter kommt anscheinend dieses Jahr überhaupt nicht hier. Gehofft hatte ich dass bei der neue Software vielleicht die Bedienung der Standheizung auch von der letzte Ecke im Bedienungsmenu nach oben hätte können kommen und mit weniger Klicks jetzt zu erreichen wäre. Ich halte es eben für eine Grundfunktion.

Insgesamt habe ich noch immer wenig Kilometer drauf und kann nur hoffen dass der Motor vor diesen Software Update nicht gelitten hat.

am 23. Mai 2014 um 9:52

Ja Jungs und Mädels,

derzeit beschäftigt mich ein Problem mit dem Motor.

Km Stand 16 000 Km, manchmal bei warmen Motor fängt er an, laute Geräusche im Standgas zu geben.

Hört sich an als hätte ich einen Sportauspuff. Starkes lautes Blubbern, die Drehzahl liegt dann bei ca. 1000 Umdrehungen. Ist aber erst aufgetreten nachdem die Rückrufaktion ( Motorsteuersoftware ) durchgeführt wurde. Eigenartigerweise habe ich auch konstanten Dieselverbrauch von 9,5 Litern.

Egal wo und wie ich fahre. Gibt es von euch ähnliches zu berichten?

Hallo,

das macht er, wenn der Dieselfilter regeneriert. Er geht dann auch nicht automatisch aus und der Momentanverbrauch steigt auf 1 l/h an (ohne Klima an).

Wenn man ihn dabei abstellt, fängt er bei der nächsten Fahrt wieder an.

Unser fängt leider meistens kurz vorm Ziel damit an.

Gruß 3erGTD

am 24. Mai 2014 um 13:31

Und wie oft und lange macht der das? Ich fahre ja oft 30 min Schnellstraße bei uns.

Was da jemand was Oser eine Quelle wo man das nachlesen kann.?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Transit, Connect & Courier
  6. Ford Tourneo Custom Rückrufaktion