ForumKA, SportKA, StreetKA & KA+
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. KA, SportKA, StreetKA & KA+
  6. Ford KA RBT Bj 2000.. Gebläse funktioniert, jedoch nicht auf der Beifahrerseite

Ford KA RBT Bj 2000.. Gebläse funktioniert, jedoch nicht auf der Beifahrerseite

Ford Ka 1 (RBT)
Themenstarteram 11. Juli 2016 um 0:30

Hallo zusammen:)

Und zwar habe ich ein Problem mit meinem ersten Auto..

Es ist ein Ford KA Bj. 2000 mit 60PS.

Das Gebläse funktioniert alle Stufen 1-4, jedoch kommt keine Luft auf der Beifahrerseite raus :(

Vor ca. einer Woche kam da noch Luft, aber es hat sich so angehört, als wäre da ein Blatt oder ähnliches drinnen... und nun kommt da halt gar keine Luft mehr raus :(

Da ich echt so gut wie keine Ahnung von der ganzen Technik habe, mache ich mir jetzt Sorgen, da könnte was durchbrennen oder so, falls da z.B irgendwas festsitzt...

Hat vielleicht jemand ne Ahnung und kann mir sagen an was das liegen kann?

Wäre echt nett!!!!

Ähnliche Themen
14 Antworten

Das kann nur eine Verstopfung sein. Es gibt nur ein Motor. Es gibt ein Innenraumfilter wenn du eine Klima hast. Wenn du keinen Filter hast kann schon ein blatt rein gekommenen sein. Problem ist raus zu bekommen. Evtl mit dem Staubsauger versuchen.

Themenstarteram 11. Juli 2016 um 22:47

Vielen Dank:)

Ja eine Klima. habe ich und der Filter wurde vor ca. einer Woche bei ATU getauscht... Seit dem habe ich ja das Problem...

Wenn ich das jetzt einfach so lasse, kann dann da was kaputt gehen, oder ist das nicht weiter schlimm?

Vllt haben die was rein fallen lassen. Geh mal hin wegen Gewährleistung. Kam ja erst danach. Der Wechsel ist aber kein hexenwerk. 5 Schraube oder so lösen. Aber lassen würde ich es nicht. Der Lüfter Motor zu wechseln ist ne echte blöde Angelegenheit. Wenn das den Motor verklemmt brennt er evtl durch.

Themenstarteram 11. Juli 2016 um 22:57

Ok Danke sehr :)

Habe am Mittwoch ja sowieso noch ein Termin bei

ATU und werde es dann mal ansprechen!

Falls die da nichts machen und sich schräg stellen, werde ich hier bestimmt nochmal fragen, wie man an diesen Lüfter rankommt um zu gucken ob da etwas verklemmt ist.. :)

Einen schönen Abend wünsche ich noch :)

Schau mal ob dein ATU in der KFZ Innung ist, wenn ja gibt es ne Schiedsstelle. Die ist Bindend für die Werkstatt aber nicht für den Kunden,

Themenstarteram 13. Juli 2016 um 23:07

Guten Abend,

ich war dann heute mal bei ATU, da ich ein Termin zwecks kühlwasser wechsel hatte.. Habe das dann angesprochen mit dem Gebläse, die wollten mir jedoch dafür nen neuen Termin geben und das ganze sollte auch noch was kosten da die sich nicht vorstellen können, dass das von der Klimawartung mit Filterwechsel verursacht wurde.. :(

Naja ok... Gucke ich mal selber rein dachte ich mir..

So dann das Wechseln des Kühlwassers...

Lässt das alte Zeug ab kippt neues rein, startet den Motor und wartet bis der Ventilator vorne angeht...

( Der Deckel vom Kühlwasser war die ganze zeit geöffnet)

Tut sich aber nichts... Erzählt mir dann das es nicht normal ist etc.. Sollte meim Auto da lassen wegen Fehlersuche... hat was von Zylinderkopfdichtung und anderen sachen erzählt!!

Nur komisch ist, dass ich im Forum hier und auch in anderen Foren gelesen habe, dass es ewig dauert bis der Ventilator beim Ford Ka mal angeht.. Der Mechaniker bei ATU ist der Meinung, dass der sofort mitlaufen muss ...

Ich habe ja selbst schonmal gesehen, dass der Ventilator funktioniert.. Also muss doch alles in Ordnung sein??!

Ich bin mit dem Ford Ka jetzt nun knappe 300km gefahren und es hat niemals irgendwas gequalmt und die rote Warnlampe ist auch noch nie angegangen...

Jetzt frag ich mich ob die bei ATU keine Ahnung haben oder mich übers Ohr hauen wollen??

Ich hab so ziemlich keine Ahnung von Autos,

aber wenn in anderen Foren steht das es ewig dauert bis der Ventilator mal an geht und ich es schon selbst gesehen habe, als ich mein Auto geparkt habe das der Ventilator funktioniert, weiß ich jetzt nicht ob ich ATU noch vertrauen soll??

Vielleicht kann mir ja jemand helfen??

Die wollen dich über das Ohr hauen, zu ATU geht man nicht. Es gibt nur wenig gute Filialen. Verkaufen gerne mal Bremsen, Stoßdämpfer wenn du ne Urlaubscheck dort machst.

Das einzige was dich dort noch halten sollte ist die Gewährleistungen wegen der Klima Sache. Vllt haben dir dir was reingestopf? das wäre sehr dreißt. Such dir in der Zukunft eine andere Werkstatt. Es gibt ausreichend Frei. Hör dich mal um im bekannten Kreis wer eine empfehlen kann. Der Vetilator geht an wenn das KW zu warm wird, das geht nicht von jetzt auf gleich im Stand.

Themenstarteram 13. Juli 2016 um 23:27

Okey vielen Dank!

Dann war ich heute wohl das letzte mal bei ATU..

Der Mechaniker hat das Kühlwasser ja zum Kochen gebracht, aber wenn der Deckel offen ist und das Kühlwasser oben raus kann, dann kann doch auch kein Druck aufgebaut werden, dass der Ventilator angeht, oder liege ich da falsch?

Themenstarteram 13. Juli 2016 um 23:29

Ich habe auf jeden Fall mit eigenen Augen gesehen, dass der Ventilator mal lief...

Bin schon viel in der Stadt gefahren Stop und Go, Autobahn auch und es ist noch nie irgendetwas gewesen...

Ja ohne Deckel kocht es schneller, reine Physik. Du kannst mir Forscan den Lüfter Testen. Dazu brauchst ein OBD Kabel oder BT Dongel. Der geht erst bei über 100°C an.

Alternativ kann man auch den Stecker vom Temp Sensor abziehen, dann lauft er auch immer.

Themenstarteram 14. Juli 2016 um 0:07

Den Stecker vom Temp. Sensor abziehen?

Hört sich gut an!! :)

Wäre das ok wenn der Ventilator immer läuft?

Wenn ja, wo finde ich diesen Sensor?

Der Tempsensor ist schon wichtig für die Einspritzung. Das ist nur zum testen ob er auch läuft. Sitzt hinter den Motor auf der Beifahrerseite richtung Spritzwand. Ist in der Ansaugbrücke eingeschraubt. Nach dem Test wieder einstecken.

Themenstarteram 14. Juli 2016 um 13:24

Hallo :)

So bin gerade nochmal etwas durch die stadt gefahren... Dabb Auto aif dem Hof geparkt, Motor laufen lassen und geguckt ob der Ventilator läuft..

er lief!! :)

Jedoch geht er aus, wenn ich die Zündung ausschalte, ist das normal ja?

Auf jeden Fall hat sich das Thema ATU für mich erledigt... von wegen der Ventilator funktioniert nicht ..tzzzz

Wäre nett wenn ich dazu noch eine Antwort bekomme, dann wären alle meine Fragen erstmal geklärt und ich brauche vorerst nicht weiter nerven :D

Ja ist normal das er dann ausgeht. Er läuft nur nach wenn er sehr heiß geworden ist. Dazu ist aber nicht das Wetter aktuell.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. KA, SportKA, StreetKA & KA+
  6. Ford KA RBT Bj 2000.. Gebläse funktioniert, jedoch nicht auf der Beifahrerseite