ForumMk7 & B-Max
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. B-Max, Fiesta, Fusion, Puma
  6. Mk7 & B-Max
  7. Ford Fiesta ruckelt nach längerem Stehen beim Anfahren im 1. und 2. Gang

Ford Fiesta ruckelt nach längerem Stehen beim Anfahren im 1. und 2. Gang

Ford Fiesta Mk7 (JA8)
Themenstarteram 2. Juni 2014 um 16:42

Hallo ihr Lieben,

ich besitze einen Ford Fiesta, Bj. 2011, ca. 60 T Km, 120 PS.

Seit 09/2013 befindet er sich nun in meinem Besitz und ist bis vor ca 1-1 1/2 Monaten auch problemlos gefahren.

In letzter Zeit ruckelt er aber ständig (nicht immer) beim Anfahren, wenn er länger gestanden hat.

Die Temparatur scheint keinen Einfluss zu haben. Das Ruckeln trat schon bei heißem Wetter, aber auch bei kühlem auf.

Nun habe ich noch Garantie auf dem Wagen, aber die Vertragswerkstatt sagt, sie hätten den Fehlerleser ausgelesen und nichts festgestellt. Es sei wohl ein Softwarefehler bei Ford selbst, der "normal" sei.

Ein Mader war nicht an meinem Auto. Immerhin das wurde festgestellt.

Ich habe jetzt schon in verschiedenen Foren gelesen, dass es sich beispielsweise um die Kupplung oder sonstwas handeln könnte.

Ich kenne mich selbst leider nicht aus.

Nun habe ich die Befürchtung, dass die Werkstatt sich nur drücken will.

Hat jemand eine Idee was das sein könnte?

Wenn es "normal" wäre, wäre es ja von Anfang an mal aufgetreten, aber gehäuft ist es jetzt erst in dem genannten Zeitraum vorgekommen.

Ich danke euch für eure Mühe!

Liebe Grüße

Ähnliche Themen
11 Antworten
am 2. Juni 2014 um 18:19

Zitat:

Original geschrieben von i-ah91

Hallo ihr Lieben,

ich besitze einen Ford Fiesta, Bj. 2011, ca. 60 T Km, 120 PS.

Seit 09/2013 befindet er sich nun in meinem Besitz und ist bis vor ca 1-1 1/2 Monaten auch problemlos gefahren.

In letzter Zeit ruckelt er aber ständig (nicht immer) beim Anfahren, wenn er länger gestanden hat.

Die Temparatur scheint keinen Einfluss zu haben. Das Ruckeln trat schon bei heißem Wetter, aber auch bei kühlem auf.

Nun habe ich noch Garantie auf dem Wagen, aber die Vertragswerkstatt sagt, sie hätten den Fehlerleser ausgelesen und nichts festgestellt. Es sei wohl ein Softwarefehler bei Ford selbst, der "normal" sei.

Ein Mader war nicht an meinem Auto. Immerhin das wurde festgestellt.

Ich habe jetzt schon in verschiedenen Foren gelesen, dass es sich beispielsweise um die Kupplung oder sonstwas handeln könnte.

Ich kenne mich selbst leider nicht aus.

Nun habe ich die Befürchtung, dass die Werkstatt sich nur drücken will.

Hat jemand eine Idee was das sein könnte?

Wenn es "normal" wäre, wäre es ja von Anfang an mal aufgetreten, aber gehäuft ist es jetzt erst in dem genannten Zeitraum vorgekommen.

Ich danke euch für eure Mühe!

Liebe Grüße

Hallo i-ah91

Ich tippe auf Kondenswasser im Tank. Schütte mal vor dem nächsten Volltanken einen wasserbindenden Benzinzusatz in den Tank. Den findest Du im Autoregal im Warenhaus.

südgrussvomrolf

Hallo,

ich hatte bei einem gebrauchten BMW (Diesel) auch mal ein Ruckeln beim Anfahren. Die Werkstatt hatte mir damals erzählt, dass wohl die Kupplung mal zu heiß geworden wäre. Vermutlich wegen (zu) viel stop&go. Ich finde die Kupplung also plausibel. Bei mir hat das Ruckeln dann aber auch von selber nachgelassen. Ich konnte auch keinen Zusammenhang zwischen langer Standzeit und dem Ruckeln feststellen.

Gruß Ali

am 2. Juni 2014 um 19:59

Tritt es nur auf den ersten paar hundert Meter auf? Falls ja, da gab es hier schon viele Fälle ohne wirkliche Lösung. Betrifft wohl alle Saug-Benziner.

am 2. Juni 2014 um 20:01

Zitat:

Es sei wohl ein Softwarefehler bei Ford selbst, der "normal" sei.

So einer Werkstatt sollte man das "Vertrags-" in der Bezeichnung entziehen.

Wenn die schon die Kundschaft nicht ernst nimmt, wer dann?

Und selbst wenn es ein SW-Fehler wäre, hätte Ford hier längst schon reagiert.

Schau doch einfach ob die Kupplung noch sauber trennt bzw das Pedal ned einen "losen" Bereich aufweist.

Ansonsten mal mit und ohne Klima versuchen. Meiner läuft mit auch ned ganz rund (Peugeot 206CC)

am 3. Juni 2014 um 9:39

Das Ruckeln kenne ich auch. 60Ps Bj 06/2009.

Habe mal neue Kerzen rein gedreht und diesen Benzin Zusatz verwendet. Ohne erfolg.

Bei mir tritt es auch nur die ersten 200-300 Meter auf. Ich halte das Gas im 1.Gang , erst "zieht" er normal, aufeinmal ruckartig schnell und bremst kurz darauf wieder ganz kurz aus ( minimal ). Wenn ich nun die Kupllung trete und zeitgleich vom Gas gehe, erhöht sich der Leerlauf Urplötzlich von bspw 2.500 auf 2.800U/min. Im 2.Gang genau das gleiche Spiel...und dann ist es aufeinmal wieder urplötzlich weg und alles läuft rund. Das habe ich jeden morgen beim Starten des Motors, und 8-9 Stunden Später nach Feierabend sofort wieder...ärgerlich, aber auch ich habe da noch keine Lösung für gefunden..evtl mal noch Zündkabel tauschen oder so...mehr fällt mir dazu auch nicht ein..

Genau das Problem habe ich auch (1.25 82 PS), und wenn ich nach dem Anfahren das erste Mal in den zweiten Gang schalte, gibt es ein dumpfes Geräusch und einen Schaltruck wie beim Anfänger... egal wie dosiert ich schalte, es tritt jedes Mal auf. Beim zweiten Schaltvorgang 1-2 dann schon nicht mehr.

Stell ich den Wagen nachdem er gefahren wurde jedoch nur kurz ab und fahre dann weiter, passiert das nicht, dann fahre ich an und kann ruckfrei hochschalten.

Liegt wohl daran, dass in der Startphase dem Motor mehr Benzin eingespritzt wird, siehe auch die erhöhte Leerlaufdrehzahl (1200 statt 800). Möglicherweise kann damit die Motorsteuerung nicht umgehen...

Themenstarteram 4. Juni 2014 um 22:11

Die Werkstatt hat mich heute angerufen, nachdem ich mich nicht abwimmeln ließ.

Ich soll vorbeikommen. Es gäbe ein Softwareupdate, das das Problem beheben/bessern soll und sie wollen etwas dem Tank zugeben, das die Ventile reinigen soll.

Mal abwarten, ob das was bringt.

Halte euch auf dem laufenden!

Danke auf jeden fall schonmal für die vielen antworten!

am 5. Juni 2014 um 9:41

Zitat:

Original geschrieben von i-ah91

Die Werkstatt hat mich heute angerufen, nachdem ich mich nicht abwimmeln ließ.

Ich soll vorbeikommen. Es gäbe ein Softwareupdate, das das Problem beheben/bessern soll und sie wollen etwas dem Tank zugeben, das die Ventile reinigen soll.

Mal abwarten, ob das was bringt.

Halte euch auf dem laufenden!

Danke auf jeden fall schonmal für die vielen antworten!

Frag dann bitte gleich mal, wie dieser Zusatz dennn heist..;)

am 5. Juni 2014 um 17:51

Wahrscheinlich ein Zusatz den man früher zur Vergasserreinigung verwendet hat. Bei einem Einspritzer natürlich irgendwie sinnfrei :D

Moin,

so der Fehler war auch an dem Wagen meiner Frau. Damals hieß es, Fehler ist bekannt aber keine Lösung. Am Montag war meine Frau aus einem anderem Grunde beim Händler und fragte dann mal nach.

Antwort, ja es gibt ein update und es soll damit besser werden. Seitdem ist ruhe (auf Holz klopf).

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. B-Max, Fiesta, Fusion, Puma
  6. Mk7 & B-Max
  7. Ford Fiesta ruckelt nach längerem Stehen beim Anfahren im 1. und 2. Gang