ForumMk2, CC & C-Max Mk1
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Focus & C-Max
  6. Mk2, CC & C-Max Mk1
  7. Focus Bj. 2008, 2.0 145 PS - Motor startet erst beim 2. mal

Focus Bj. 2008, 2.0 145 PS - Motor startet erst beim 2. mal

Ford Focus Mk2
Themenstarteram 20. April 2019 um 13:53

Moin Leute,

da wir ein neues Auto benötigen, haben wir uns heute einen Focus 2.0 145PS, Bj. 2008 angeschaut.

Der Wagen ist in einem sehr guten Zustand.

Einziges Problem:

Wenn man den Motor startet, geht er auch an aber innerhalb von 1- 2 Sekunden wieder aus.

Beim 2. mal starten, läuft er dann normal.

Ford hat den Fehlerspeicher ausgelesen aber dieser war leer. Die haben auch keine Idee was es sein könnte.

Hatte vielleicht schon mal jemand von euch dieses Problem und kann helfen?

Danke und Grüße

Ähnliche Themen
15 Antworten

Das kann die Batterie sein, oder zB. ein kaputter Schlauch.

Wurde der Wagen in letzter Zeit gefahren, oder steht er schon etwas? Wenn er nur gestanden ist kann es auch sein das man ihn nur mal eine längere Strecke (frei) fahren muss.

Themenstarteram 20. April 2019 um 19:38

Hi,

Batterie ist angeblich neu, sieht aber auch danach aus. Ja er wurde gefahren und das Problem besteht laut Vorbesitzer schon ein paar Monate. An und für sich ist der Wagen echt klasse. Habe nur keine Lust das Auto zu kaufen und dann nach 1 - 2 Monaten irgendwo liegenzubleiben.

 

Der Wagen wird von einem Händler angeboten. Er meinte gleich, es gibt die normale Gewährleistung aber das Startproblem klammert er aus, da er auch nicht weiß was es sein könnte.

Nein, die Batterie kann man ausschließen, da sie es ja beim 1. Mal auch schafft, den Wagen zu starten!

Ich tippe auf eine verunreinigte Drosselklappe. Da sammeln sich über die Jahre Ölablagerungen, die dazu führen, dass der Schlitz, der für den Leerlauf benötigt wird zu eng wird. (Die DK wird neben dem Gaspedal auch per Stellmotor angesteuert, oder sogar nur noch per Motor) Beim Starten kann die Steuerung nicht schnell genug darauf reagieren und die DK Stellung erhöhen (damit der Schlitz größer wird) und geht erst mal wieder aus. Sie muss das quasi erst lernen, dass die normale Leerlaufstellung nicht ausreicht. War bei meinem Focus MK1 jedenfalls so. Kurz nach dem Starten etwas Gas (nicht zu viel) und es ging auch beim ersten Mal. Jetzt nach dem Reinigen startet der 250000km alte Motor wie ne 1.

Themenstarteram 21. April 2019 um 10:23

Hm, ich bin echt hin und hergerissen, kaufen oder lieber nicht...

Was mich wundert ist, dass Ford da nix gefunden hat.

Was würdet ihr denn meinen:

Zustand wie gesagt innen und außen sehr gepflegt

Ghia

LPG ab Werk

Bj. 12/2008

136.000km

TÜV 02/20

Scheckheftgepflegt

Belege + Scheiben neu

Reifen neu

Kein Schiebedach

Kein Leder

Preis 5.000€

Was kann es denn im schlimmsten Fall sein? Steuergerät, Motorschaden?

Mir geht es um die Kosten die noch auf mich zukommen könnten.

Zitat:

Nein, die Batterie kann man ausschließen, da sie es ja beim 1. Mal auch schafft, den Wagen zu starten!

dabei geht es nicht um das starten, sondern um das Steuergerät, wenn beim starten die Spannung zu stark einbricht kann das Steuergerät nicht arbeiten, und es kann zu so einem Problem kommen!

 

Zitat:

Was kann es denn im schlimmsten Fall sein? Steuergerät, Motorschaden?

Steuergerät und Motor kann man ausschließen, wenn der Motor läuft dann gibt es ja keine Probleme. Wenn wirklich etwas kaputt ist dann zB. das AGR-Ventil, oder die Drosselklappe.

Themenstarteram 21. April 2019 um 12:40

Falls man eines dieser Teile tauschen müsste, kannst Du mir etwas zu den Kosten sagen?

Bei der Drosselklappe reicht, wie ich schon geschrieben habe, dass man sie reinigt.

Und die Batterie ist es NICHT, denn sie schafft es, den Motor zu starten, und ab dann wird alles von der Lichtmaschine versorgt! Er sagt, der Motor stirbt nach 1-2 Sekunden ab! Da ist die Spannung von der Lima längst aufgebaut. Die Batterie schafft es ja sogar, den Motor ein zweites Mal zu starten.

Nur weil der Wagen läuft bzw. anspringt kannst du die Batterie nicht ausschließen.

Die 1,5 Jahre alte Batterie bei unserem C Max hatte den Motor auch mehrmals gestartet ohne Probleme. Trotzdem kamen immer wieder diverse Fehlermeldungen. ABS Fehlfunktion ESP Fehlfunktion MIL dauerhaft an. Gemerkt hat man während der Fahrt nix.Wenn die Spannung im Moment beim Starten zu weit einbricht "booten" die Steuergeräte nicht richtig da kann die Lima dann auch nix mehr retten. Weil die Steuergeräte dann schon nicht fehlerfrei gestartet sind.

 

 

Theoretisch klingt das ja logisch, und ich kenne den 2008er Focus nicht. Ist das der MK2 ? Ich hatte mal einen Focus Diesel von 2005. Und die Batterie war echt im Keller, hat es gerade noch so geschafft, den Motor zu starten. Ich weiß nicht, bis wieviel Volt die Spannung dabei eingebrochen ist, aber sicher tiefer als bei einer unauffälligen Batterie. Und dennoch lief der Wagen. Ich weiß wie gesagt nicht, wie die Steuergeräte "booten", aber warum sollten sie beim zweiten Mal booten, wo die Spannung auch nicht höher ist? Hat dir das jemand erklärt, der es wirklich wissen muss? Dieser Sachverhalt würde mich tatsächlich interessieren.

Ich glaube jedenfalls nicht, dass die Spannung so einbricht, dass die Steuerelektronik ein Problem bekommt, wenn die sie gleichzeitig ausreicht, den Anlasser ganz normal zu drehen. So rum muss man das mal sehen.

Threadstarter - reinige die DK und berichte. Neukaufen ist rausgeschmissenes Geld, meiner Meinung nach. Erst mal den "Werkszustand" wieder herstellen, und der ist: sauber ;)

Ich habe es wie beschrieben an unserem C Max zu spüren bekommen. Da sank die Spannung unter 9V beim Starten.

Die Steuergeräte brauchen ne gewisse Grundspannung so hat mir das der Werkstattmeister erklärt.

Bei mir hing dadurch aber der Fehlerspeicher voll mit zug Fehlern.

 

Aber bei dem Fehler des Themenstarter würde ich rein vom Gefühl auch nicht auf die Batterie tippen. Wobei man das ja durch Anschluss eines Starterpack oder besser fremdstarten ausschließen könnte. Oder eben Spannung messen und beobachten was passiert beim Starten.

Themenstarteram 22. April 2019 um 10:04

Danke an alle für die Tipps!

@Shaker1978

Kann die Drosselklappe nicht reinigen, da ich den Wagen noch nicht gekauft habe. Dieser steht noch beim Händler.

Ich hatte 7 Beiträge weiter oben gefragt ob der Preis von 5.000€ bei der angegebenen Ausstattung ok sei.

Bin mir nämlich nicht wirklich sicher ob er diesen Preis wert ist.

Vielleicht ist hier ja jemand der mir mir bei der Kaufentscheidung helfen kann...

Eine derartige Empfehlung kann ich dir schon mal nicht geben. Ohne das Auto gesehen zu haben, wäre das keine adäquate Hilfe, finde ich. Außerdem habe ich mir keine Marktübersicht verschafft. Ich kann nur technisch helfen, mit dem was ich weiß.

Lass den Händler die DK reinigen. Wenn das das Problem löst, kauf den Wagen, wenn der Preis für dich ok ist. Einige Händler lassen da mit sich reden, was Reparaturen angeht vor dem Kauf.

Denke auch, dass der Händler dein erster Ansprechpartner sein sollte.

Hat er eine Werkstatt auf seinem Hof? Wenn ja, biete ihm an , dass du die DK reinigst und wenn das Problem dann behoben ist, du den Wagen kaufst !

Für einen Ende 2008er ist der Kurs okay.....wenn die Ausstattung stimmt.

Themenstarteram 23. April 2019 um 6:52

Bin heute nach der Arbeit wieder beim Händler. Eine Werkstatt hat er leider nicht aber mal schauen was er sagt.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Focus & C-Max
  6. Mk2, CC & C-Max Mk1
  7. Focus Bj. 2008, 2.0 145 PS - Motor startet erst beim 2. mal