ForumFiat
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. Fiat Ulysse JTD 2.2 ESP / Abgasentgiftung defekt

Fiat Ulysse JTD 2.2 ESP / Abgasentgiftung defekt

Fiat Ulysse 179
Themenstarteram 6. Mai 2007 um 21:04

Hallo,

war mit meiner Ullysse in der Waschanlage und nach ca. 10 weiteren Km kam die Fehlermeldung ESP / APS und Abgasentgiftungsanlage defekt+ Partikelfilter schnellst möglich regenerieren.

Habe danach die Batterie abgeklemmt eine Weile stehen lassen.

Nach wieder anklemmen und erstem Test kam nur noch die Meldung Partikelfilter schnellst möglich regenerieren. Als der Wagen dann richtig warm war, kamen die anderen Meldungen auch wieder.

Nach der Meldung ESP / APS defekt fährt der Wagen nur noch mit 1/4 Leistung.

Kann mir bitte jemand sagen was defekt ist oder hat schon jemand ähnliche Erfahrungen mit Waschanlagen gemacht ??

Die Klimaanlage war vor der Waschanlage ca. 40min in Betrieb.

Ich hab die Vermutung, dass irgendein Stecker nass ist und Ärger macht. Aber welcher und wo ???

Vielen Dank.

Ähnliche Themen
15 Antworten

das sit eher zufall würde ich sagen... vor allem da es erst 10km später aufgetreten ist... ich glaub da kann dir auch nur eine wrkstatt wirklich helfen. wie alt ist er denn, hat er evtl. noch garantie? wen ja auf in die werkstatt. mehr als raten kann man auch nicht... er wird ja noch nicht so alt sein, wenn er einen dpf hat.

Themenstarteram 6. Mai 2007 um 21:40

Zufall??? ;-)

Bei dem Auto glaube ich nicht mehr an Zufall hab schon einmal Probleme nach der Waschanlage gehabt.

Hab gerade bei VW gelesen, dass die ein ähnliches Problem haben wenn die Drosselklappe verdreckt ist oder der Luftmassessensor ein Problem hat.

Kann mir sonst nicht erklähren was ESP / ASR und Abgsentgiftung miteinander zu tun haben.

Ich hab ein wenig Angst das mir die Werkstatt wieder eienn vom Pferd erzählt und ich für einen kleinen Fehler großes geld bezahlen muss.

Schnieeeef

der hat doch noch garantie oder??? und in der werkstatt können die den fehlercode auslessen, sprich dann kommt auch raus wo der fehler direkt steckt... welche sensoren betroffen sind usw... man könnte dir jetzt raten alle kabelverbindungen der ABS sensoren, des steuergerätes, des lenkwinkelgebers zu überprüfen, auszutauschen, zureinigem, oder die sensoren selber zu wechseln... nur wäre das auch nur eine suche im dunkeln, auf alle fälle den fehlerspeicher auslessen lassen.

Themenstarteram 6. Mai 2007 um 22:30

Hallo werde das wohl machen müssen.

Leider hat er keine Garantie mehr und mit Kulanz habe ich sehr schlechte Erfahrungen gemacht. Fiat Deutschland mag keine zufriedenen Kunden! ;-)

Themenstarteram 9. Mai 2007 um 21:11

Hallo, weiter in der Storry:

der Wagen ist in der Werkstatt und die haben ein defektes Steuergerät für das Vorglühen gefunden. Ist aber nicht die Ursache für oben genannte Fehler.

Sie Haben einen defekten Sensor am Tankeinfüllstutzen gefunden. Ist aber nicht die Ursache für oben genannte Fehler.

Wusste garnicht, dass da so ein Sensor ist!? Mir geht noch imer die eigentliche Bedeutung dieses Sensors ab ?? Hat wohl angeblich mit der Dosierung das Additives für den Partikelfilter zu tun ??!!

Die eigentliche Ursache für den "Abgasentgiftunssystem defekt" ist noch nicht gefunden. Für den ESP / ASR Fehler wird jetzt der CAN Bus untersucht. Ich zweifle an der Kompetenz der Werkstatt aber ist so gut wie die einzige in meiner Umgebung. Was soll man da machen.

Weiterhin wollten Sie jetzt den Partikelfilter wechseln. Kosten: mal eben schlappe 700 EUR + Zeit + 3Liter neues Additiv a 65EUR der Liter. Ich werde langsam schwach bei den Aussichten.

Hallo, ich bin gerade auf deine Einträge hier im Forum gestoßen.

Ich denke ich habe genau exakt das gleiche Problem, und leider auch noch keine Lösung dafür ...

Hast du oder irgend jemand anders hier mit dem gleichen Fehler, den Fehler am Wagen mittlerweile lösen können ?????

wenn ja, bitte gebt mir einen Tip was es war ?

wenn nein, so bitte ich wenigstens um eine kurze Antwort

danke

Euer Raul

 

ich würde mal im Peugeot und Citroen Forum nachfragen.....dort gibt es ja auch diesen Van.

italo

Hallo,

schau mal in Sicherungskasten,wo vorne rechts im Motorraum verbaut ist! Es befindet sich wahrscheinlich Wasser drin und die Sicherungen sind veroxidiert!

Gruß

Hallo Leute,

vielen Dank für den Tip mit dem Sicherungskasten.

Das habe ich schon vor 2 Monaten geprüft bzw in ordnung gebracht ........

hat auch auch nix genutzt...leider

wer hat noch weitere gute Vorschläge ??

oder infos was bei seinem Wagen zum erfolg geführt hat ?

danke Gruss Frankenraul

CAN-Bus ist kein schlechter Ansatz finde ich bei diesen Fehlern. Die haben normal nix miteinander zu tun, deshalb könnte schon ein Stecker abgerutscht sein oder nass geworden.

HI!

Habe gerade dies gelesen, ich habe mir für wenig Geld einen Ulysse 2,2 jtd 06'er gekauft,

als erstes habe ich die Filter( Luft, Öl, Pollen, Kraftstof-Filter) getauscht, dan die Flussigkeiten

(Brems, Kühl,Servo- usw), Als nächstes Riemen , Zahn, Neben-Riemen.... ohne Umlenkrollen

da diese ziemlich gute Lager haben (habe die nummer abgelesen und im web nach Technical-Data gesucht)..... so ach!, habe ich nicht gesagt, er hat 450 000 km trotz 2,5 Jahre Fahrt, =,5 Jahre als Forführwagen...

Habe mal eine Warnung gehabt das die Abgasreinigung defekt ist.... so ich habe erst im web gesucht , ein paar engländer habe mir mal paar Tipps gegeben:

Also Der Additiv bereitet von vorne schon den Abgas (Feinpartikelbildung) auf die Reinigung (verbrennung) vor, dann nach ca 700km ( alle 700km in ca.) spritz es davon etwas mehr, dan erhöht sich die abgas-temperatur genügend um ein verglühen der mit den "Partikel" verstopften Kapillaren

des FAP Teils der Abgasanlage.

Nach jedem solchen Vorgang bleibt da etwas noch übrig.... irgend welche Verbrennungsreste...

deshalb sollte der FAP nach je. 120000 km regeneriert werden (waschen) dies nennen fiat Menschen

"muß ausgetauscht werden" ein Italiener sagte mir das diese FAP einfach mit "una liquida soda caustica" gewaschen werden ( natrium Lauge) dann ist es ein überhollte FAP zu 100'deter Preis.

Also, als erstes wer unter 2000rpm fährt, oder viel Stadt, sollte mal ab und zu die Autobahn nehmen

un so richtig mal kilometer mit 4000rpm aufdrehen da hustet er den dreck mal ordentlich raus,

die Abgasladung wird im KAT ordentlich Feuer machen ( Nachbrennen) dann hohe Temp* beim FAP

dann Zündung des Drecks im FAP ca. 2-4 min und die "Tube" ist wieder Frei.

Die Sensorik Vor und Nach dem KAT/FAP- Modul Erkennt den Vorgang und gut is.

Die Ursache für diese Problematik ist Rußbildung, z.B. Unsaubere Sprit ( weil's 2ct billiger war)

falscher Fahrverhalten, defekte Sensorik im Fahrzeug....... wenn der FAP dicht geht

sagen die Sensoren das der Druck vor dem FAP zu hoch ist (weil dieser dicht ist)

und der ECU spricht FAP defekt oder Problem Mit Abgasreinigung usw.

Also des Öffterem mal gas geben Drehzahl hoch und brennen lassen, sonst Geld zur Werkstatt

bringen...

Ich gucke regelmässig e-Verbindungen (sämtliche) nach und putze (mit Streifen einer Nagel-Polier-Feile)

die Kontakte, sonst Kontaktspray (oder Pharmaeutisch reine Waseline (Säure frei)) auf die Kontakte

(Wasser fernhaltend, antioxidant, nicht leitend, neutral)

Besonders die Lambda-Sonden, Nockenwellen Positionsgeber (das kann auch Ruß verursachen)

Swirlsensoren, Druck sensoren Abgas...

gelegentlich mach ich mal hin und da ein Ladeluftleitung ab und putz Regelklappen ( da wird immer mal etwas fett fest und hindert die Funktion), mal die Druck Schläuche kontrolieren, da lag schon manches mal einer auf heissem Metal, scheuerte auf poröser Fläche, war undicht, hat Loch oder war so dünn das er sich dort aufgebläht hat oder zusammengezogen un damit Falsche Druckwete oder verzögerte

geliefrt hat... es ist so viel an Sensoren und Steuerung am Motor ... so dadurch auch viele Fehlerquellen

das man manchmal wirklich hilflos ist.

Die Meister in den "Fach"-Werkstätten sind es manchmal* (lese "oft") auch ratlos...

die haben dort die Firmen-Software die sie durch die Diagnose und dann die Reparatur führt...

des öfteren dannn => "ja das ist der-und-der Sensor/Impulsgeber".... dannn 2-ter Anlauf "das muss dieser Modul/Baugruppe sein" .... und oft als Krönung " das Steuer-Gerät muss neu"

Kosten- ja ihr wisst ..... hoch.

Ein Beispiel (Qelle-Forum) Die Werkstatt Hallgeber und Nockenwellensteller defekt......

was war?- Lambda Sonde... diese War Def. lieferte falsche Werte an ECU

ECU dächt' was nicht stimmt, Signal zum Nockenwellenversteller..... (wegen was mit verbrennungsprozess nicht stimmt) dieser ran an die Arbeit- Nockennachstellung.... ECU -Kontrolle

was ist denn jetzt mit dem "GAS" Lambda Sonde?.... so diese (da def.) falscher Wert... Der ECU- "Versteller du bist kaputt - machst nicht was ich dir sage "

Solche Dinge passieren am laufendem Band, Um durch die Problematik Durzusickern mußte man

auch bisschen Steuergeräte-Funktion und Digitaltechnik kennen.

Wenn der FAP dicht geht kann es also schon am falschen Signal vom Additiv Behälter kommen

Er gibt "habe Flussigkeit" ECU tippt das der Kraftstoff aufbereitet ist (iss er aber nicht weil der Sigal

vom leeren Tank falsch ist) und die Partikel somit auch nicht aufbereitet sind, dann auch nicht

durch Impact-Inject verglühen können.... Überdruck vor dem FAP - FAP-Anlage Defekt

- Schuldiger= Sensor ... kost' max 60€

So ich muss um 5.00 aufstehen, iss abe' schon halbzwö ....

Kaufe OBD2/CAN diagnose(lese)-Gerät 30€ liest euch die Fehler aus, guckt die betroffene stelle

an (kontrolieren,meßen,putzen,richten,aufbereiten,imprägnieren) dann denkt nach womit die Sache

noch zu tun hat dann s/o usw ... beachtet wann welche Teile getauscht werden sollen, spart nicht

an eBay scheisse ( z.B. Ersatzteile hergestellt für fiat in China, Fiat-Kontrolle = "originalteil" und Ausschuß.... ausschuß als 2-te Wahl an "Börse" Händler kaufen es und dann.....

z.B. im Internet gekauft- richtig nachgemessen und= Locher oval, Fläche Porös/rissig, Buchsen Abstand inkorrekt usw.

Wie schon gesagt! habe einen Fiat Ulysse 2,2 JTD mit 440000 gekauft 1000 € an Fiatteilen getauscht

(manche einfach sicherheitshalber) und der "Kleine" schnorrt wie ein Kätchen...

Habe nachgedacht, Kontroliere noch die Einspritzventile, und Radlager... arbeitet noch rund und leise

aber bekanntlich " vrtrauen ist gut -doch Kontrolle besser"

 

PS: nach jedem FAP Regenerieren, wird der ECU in Kenntnis gesetzt das der FAP neu ist und

das der ECU meckern soll nach 120000km "FAP Wechseln" auch wenn der Wagen perfekt läuft...

Man kann so bei manchen Fahrzeugen die "-" Klemme Abziehen und für die Dauer ner' Kaffeepause

mit "+" Klemme kürzschließen, aber auch wenn die "Elkos" (Kondensatoren) in der Installtion leer

gehen sind die informationen in den Geräten in den EEProm's festgespeichert, das kann mann nicht so

einfach löschen, da musste mann so nach jedem solchen Kürzschliessen neues Motor Steuergerät

verbauen , da er den programmierten Inhalt verlieren müsste ;-)

So Denn!

ich guck' hier mal später rein !

Themenstarteram 6. August 2009 um 17:20

Hallo,

also hier nun sehr spät aber trotzdem das Ende der Geschichte mit ESP und ASR defekt.

Es hat sich herausgestellt, das bei meinem Wagen ein FAP der ersten Generation verbaut ist. Dieser benötigt auch ein anderes Additiv für den FAP. (War einer der aller ersten Wagen in Deutschland)

Lange Rede .... Der Rußpartikelfilter hätte bei meinem Wagen schon bei 80 000Km gewechselt werden müssen. Zum Zeitpunkt des Fehlers, hatte das Auto ca. 95 000Km und da scheint der Filter tatsächlich "Zu" gewesen zu sein. Jedenfalls wurde er "gewechselt" und auch das Additiv wurde aufgefüllt. Und siehe da, es funzte wieder alles. Und er schnurrte wieder.

Das mit dem Filter "waschen" hat mir ein Mitarbeiter der Werkstatt auch erzählt, aber bei genauerem Nachfragen konnte oder wollte er nicht weiter darauf eingehen.

Übrigens das mit dem Wasser im Sicherungskasten hatte ich auch. War in der Waschanlage und der Wagen hat gemacht was er wollte. Licht An/Aus, Waschanlage An/Aus Lenkradbedienungen für Radio, Tempomat, ... funzte nicht mehr und das beste, der Scheibenwischer ließ sich nicht mehr ausschalten. -> er wischte und wischte und ... ... ich hatte den Schlüssel in der Hand !!!!

Na ja, nach vielen Versuchen ging dann irgend was.

Bin gleich in die Werkstatt (wo er gerade her kam) und die haben den halb offenen Dekel des Sicherungskasten (oben linkts im Motorraum) gefunden. Sie wollten mir erst erzählen, das kommt vom Kärcher der da drauf gehalten wurde. Nach einiger Diskussion mussten Sie dann aber zugeben, dass der Deckel davon nicht abgehen kann. Sie haben alles mit Druckluft ausgblasen und dann ging er wieder eine Weile hatte aber immer wieder mal eines der oben genannten Probleme. Nach dem 5 o. 6. Besuch in meiner Werkstatt meines Vertrauens ;-) ,haben Sie die gesamte Platine des Sicherungskastens getauscht und alles war wieder in Ordnung. Jetzt habe ich einen Kabelbinder um diesen Kasten, somit ist ein Aufgehen nicht mehr möglich. Seit dem hatte ich keine Probleme mehr.

Habe jetzt 140 000Km und muss den Wagen leider hergeben. Mir ist jemand mit Dampf hinten drauf gefahren und der Wagen ist jetzt hin. Schaue mich gerade nach Ersatz um.

Also bis dann irgendwann ....

Zitat:

@DDUUPPLLOO schrieb am 6. August 2009 um 17:20:36 Uhr:

Hallo,

also hier nun sehr spät aber trotzdem das Ende der Geschichte mit ESP und ASR defekt.

Es hat sich herausgestellt, das bei meinem Wagen ein FAP der ersten Generation verbaut ist. Dieser benötigt auch ein anderes Additiv für den FAP. (War einer der aller ersten Wagen in Deutschland)

Lange Rede .... Der Rußpartikelfilter hätte bei meinem Wagen schon bei 80 000Km gewechselt werden müssen. Zum Zeitpunkt des Fehlers, hatte das Auto ca. 95 000Km und da scheint der Filter tatsächlich "Zu" gewesen zu sein. Jedenfalls wurde er "gewechselt" und auch das Additiv wurde aufgefüllt. Und siehe da, es funzte wieder alles. Und er schnurrte wieder.

Das mit dem Filter "waschen" hat mir ein Mitarbeiter der Werkstatt auch erzählt, aber bei genauerem Nachfragen konnte oder wollte er nicht weiter darauf eingehen.

Übrigens das mit dem Wasser im Sicherungskasten hatte ich auch. War in der Waschanlage und der Wagen hat gemacht was er wollte. Licht An/Aus, Waschanlage An/Aus Lenkradbedienungen für Radio, Tempomat, ... funzte nicht mehr und das beste, der Scheibenwischer ließ sich nicht mehr ausschalten. -> er wischte und wischte und ... ... ich hatte den Schlüssel in der Hand !!!!

Na ja, nach vielen Versuchen ging dann irgend was.

Bin gleich in die Werkstatt (wo er gerade her kam) und die haben den halb offenen Dekel des Sicherungskasten (oben linkts im Motorraum) gefunden. Sie wollten mir erst erzählen, das kommt vom Kärcher der da drauf gehalten wurde. Nach einiger Diskussion mussten Sie dann aber zugeben, dass der Deckel davon nicht abgehen kann. Sie haben alles mit Druckluft ausgblasen und dann ging er wieder eine Weile hatte aber immer wieder mal eines der oben genannten Probleme. Nach dem 5 o. 6. Besuch in meiner Werkstatt meines Vertrauens ;-) ,haben Sie die gesamte Platine des Sicherungskastens getauscht und alles war wieder in Ordnung. Jetzt habe ich einen Kabelbinder um diesen Kasten, somit ist ein Aufgehen nicht mehr möglich. Seit dem hatte ich keine Probleme mehr.

Habe jetzt 140 000Km und muss den Wagen leider hergeben. Mir ist jemand mit Dampf hinten drauf gefahren und der Wagen ist jetzt hin. Schaue mich gerade nach Ersatz um.

Also bis dann irgendwann ....

Hi

weiss jemand wo das Steuergerät für die Abgasentgiftung ( Additiv ) eingebaut ist ? Wahrscheinlich ist es defekt.

Fehlermeldung : keine Verbindung zum Additiv Steuergerät

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. Fiat Ulysse JTD 2.2 ESP / Abgasentgiftung defekt