ForumFiat
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. Fiat Punto sx Fire

Fiat Punto sx Fire

Themenstarteram 13. Mai 2009 um 22:01

Habe den Fiat meiner Kinder vom Ölverlust befreien wollen und die Dichtungen an der Nockenwelle ersetzt.Habe dazu dummerweise die Nockenwelle ausgebaut .Danach aber den OT simultan eingestellt .Nun springt mir der Wagen nicht mehr an.Er leiert zwar als ob keine Kompression oder Sprit da wäre.Habe schon folgendes probiert:

Geschaut ob ich die Nockenwelle um 180 Grad verdreht habe-im Vergleich zur Kurbelwelle.(weil auch "Fehlzündungen" da waren.

Mehrmals OT eingestellt.(ÜBrigens geht das mit der Schwungrad-Markierung sehr gut-Gegenteil oft gelesen).

Kontrolliert ob Zündkabel vertauscht sind

Zündfunke ist da (arbeitet dann auch der OT messer?)

Die Kompression ist unterschiedlich gut -bzw schlecht.Werte 7,4,10,10

Ich weiss das sind keine guten Werte-aber vorher lief der Punto ja.

Wie kann ich einfach prüfen ob die Einspritzung in Ordnung ist?

Das Surren der Pumpe ist da-kommt der Sprit aber auch in die Kammern?

Ist dieser Punto SX FireMotor so konstruiert,dass bei falscher Einstellung Kolben und Ventile gegeneinanderschlagen können?

Bin dankbar für jeden Input wo man weitermachen soll.

Gerd

Ähnliche Themen
11 Antworten

der FIRE 8v ist ein freiläufer, da passiert nix. nur der 16v kriegt arge probleme bei fehlstellung der nockenwelle.

die kompressionswerte gefallen mir absolut nicht ... normal ist bei dem wagen, wenn alles tiptop in ordnung ist 14 bar auf allen 4 töpfen. 4 bar ist schon extrem, das reparaturhandbuch sagt 9 bar minimum beim FIRE.

ist vllt ein ventil krumm/verbrannt/abgerissen? zündung sagtest du ist da, die ist auch recht narrensicher, da es keinen verteiler mehr gibt. 1+3 und 2+4 laufen über je eine zündspule.

was den sprit angeht, ich gehe von aus das es der zentraleinspritzer ist. dann mache einen startversuch ohne luftfilter, pass auf, das nichts angesaugt wird. beim zentraleinspritzer siehst / riechst du, ob er einspritzt.

ansonsten kannst schauen ob nach dem startversuch die zündkerzen nass sind, nach sprit riechen. das wäre auhc ein zeichen, das sprit in den brennraum ankommt.

wobei ich denke, das ventile defekt sind, da du was von fehlzündungen schriebst.

Themenstarteram 15. Mai 2009 um 17:13

Hallo,

vielen Dank für die Antwort.Bin mittlerweile überzeugt dass Sprit verbrannt wird-Flamme schoss aus dem Vergaser.Habe mal den OT Geber geprüft.Wird immer geschrieben dass man den OHM wert bestimmen soll-wird aber nicht erwähnt ab welchem Wert er kaputt ist-immer nur der Soll wert wird erwähnt.Also der Motor hat Sprit,er zündet-startet nicht:entweder die Steuerung des Zündzeitpunktes spielt verrückt oder es liegt an der KOmpression.Das Zahnrad der Kurbelwelle hat ja die Aussparung an den Zähnen-muss bei der OT Einstellung diese Aussparung wenn man neu einstellt gegenüber dem OT Geber liegen und gleichzeitig die Marken an Nockenwelle/Kurbelwelle übereinstimmen-oder ist das egal und die Aussparung markiert nur die volle Umdrehung?Gehe morgen nochmal das Ventilspiel durch.

Gruss

Gerd

hmm, du hattest ein BACKFIRE, tritt eigentlich nur bei autogas auf.

es passiert wenn ein einlassventil klemmt ODER die steuerzeiten verstellt sind.

der wagen zündet - der OT gebeer ist in ordnung. wäre er das nicht, würde das steuergerät keine informationen zu zündung und einspritzounkt haben. zudem sind ot geber recht robust, da keine mech. teile.

ich vermute, das der zahnriemen evtl um 1 zahn falsch steht.

in der getriebeglocke die große markierung muss auf 0° mit dem schwungrad übereinstimmen, da sind nämlich 3 , dann muss die am zahnrad der nockenwelle mit der kerbe im zylinderkopf fluchten. leider hab ich keine bider zur verfügung um das konkret zu zeigen.

Themenstarteram 15. Mai 2009 um 19:19

Danke,

ich weiss was du meinst-die große Markierung steht auf der Kerbe im Schwungrad plus die Markierung auf der Nockenwelle.Habe auch probiert die Sache auf der Nockenwelle um 180 zu drehen (ob vielleicht Aus´lass-Einlass vertauscht sind-)aber auch das brachte keine Änderung.Aber die Information schon mal gut,dass wenn der OT Geber kaputt wäre keine Zündung da ist.Eigentlich bleibt ja dann nur noch dass ein Ventil nicht ok ist-vorzugsweise Zylinder 2 wegen der geringen Kompression.Denke ich richtig?Wenn ich auf OT stelle-muss dann am ersten Zylinder der ersten Nocke der Nockenwelle wie stehen?Also das Auslassventil des ersten Zylinders meine ich-nach vorne in Fahrtrichtung oder nach hinten zum Fahrerraum?Als letzte Info wüsste ich gern ob die Verstellung um 1 Zahn (am Zahnriemen) so weitreichende Folgen haben würde?Ich weiss ne ganze Menge Fragen aber vielleicht nimmt sich noch jemand die Zeit

Gruss

Gerd

1OT heißt das die nocken zylinder 1, blickt man senkrecht auf dem kopf, nach oben zeigen, und zwar symmetrisch im gleichen winkel zur senkrechten.

währenddessen ist zylinder 4 in der überschneidung, d.h. seine nocken betätigen die stößel, wieder in gleichem winkel zur senkrechten symmetrisch voneinander.

ob du die kurbelwelle 1:2 versetzt, also 180° drehst ist völlig egal, wenn der kolbne oben ist, ist er oben. wird aber aus dem grund nicht klappen, weil du dann die markierung in der getriebeglocke nicht siehst.

eine versetzung um 1 zahn hat weitreichende folgen, bei manchen wagen kann es sogar zu krummen ventilen führen, gut das der FIRE ein freiläufer ist. zumindest extremer leistungsverlust und zünden während ein ventil noch offen ist kann passieren.

Themenstarteram 18. Mai 2009 um 21:21

Habe an dem Wagen weiter geschaut:Nochmal alles auf OT-keine Veränderung.(kein Starten,Fehlzündungen)

Wenn beim Ausbau der Nockenwelle zuvor nicht auf OT gestellt wurde und dann aber beim Einbau alles auf OT-arbeitet dann die Motorsteuerung korrekt?Kann das am Steuergerät liegen,dass die alten Daten "gespeichert" hat und nun andsers zündet?Oder erkennt das Steuergerät durch die Aussparung am OT-Geber wann er zünden muss?

Ich könnte auch fragen wie das Steuergerät grundsätzlich arbeitet.

Weiss jemand die Antwort-danke für Eure Mühe.Wie kann ich das ganze wieder synchron bekommen?

Gerd

Hey, mit dem zurück schiessen hatte ich auch mal wie ich die Kopfdichtung erneuert habe hatte zwei gleich lange Zündkabe l natürlich unmakiert und hatte 1 und 2 vertauscht. Naja ging auch nicht und es kam immer weiss oben raus geschossen. Aber du sagtest die Nockenwelle hast du demontiert demontiere sich doch nochmal und schau ob nicht die Stössel verhackt sind oder klemmen oder so oder nimm dieses direkt raus und schau mal auf die Ventilfeder und ob der Keil noch richtig sitzt. Wenn der ja vorher gelaufen hat kann es ja nichts wildes sein. Aber auch bei Falsche Steuerzeiten wenn die nicht zu krass falsch sind muss der ja sein Kompressiondruck erreichen. Da das Auslassventil erst wieder so 20-30° vor UT aufmacht und das Einlassventil schliesst ja auch so 20-30° nach UT. Also was ich damit sagen will es muss ja dann irgendwie anders liegen außer an der Steuerzeiten. ;-)

Lange rede kurzer Sinn ;-)

Ajo und das mit dem Steuergerät das kriegt ja die Daten vom Kurbelwellensensor und das liesst wiederum von der Riemenscheibe ab. Und die hat ja hinten eine ja Passfeder oder wie sich das schmipft die kann man also nicht verkehrt montieren. Vielleicht die Zündspule falsch angeschlossen also die Kabels vom Steuergerät zu den Zündspulen verdreht?

Themenstarteram 19. Mai 2009 um 11:57

Hallo zusammen-vielen Dank für alle Mühe die Ihr mit antworten zuge-

bracht habt.Im letzten Beitrag wurde der Passstift in der Riemenscheibe für den OT Geber erwähnt-den gibts nicht mehr bei mir bzw. es gab ihn mal ist aber abgeschlagen worden-so war die Riemenscheibe versetzt drauf.Habe die dann richtig aufgeschraubt und siehe da er springt sofort an.Die Lücke in der Riemenscheibe hat nichts zu tun mit dem OT direkt.Der letzte Teilnehmer hat ne Flasche Wein gut bei mir.

Gibts nen Tip für die Zylinderkopfhaube-da sind alle Gewinde hinüber.Größeres Gewinde in den Alu-Guss schneiden oder gibts ne elegantere Lösung.Die Schrauben waren mit einer Gegenmutter befestigt aber scheinbar nicht dicht genug an der Stelle wo die Ölleitung aus dem Block kommt..

Also sieht nach happy end aus-Gruss an Alle

Gerd

oha, versetzte riemscheibe erklärt einiges ... die lücke in der scheibe für den impulsgeber sagt dem steuergerät wo 1OT ist, das erklärt das backfire.

kopfzerbrechen macht mir trotzdem aber die niedrige kompression auf dem einen zylinder, sie hat damit nichts zu tun.

zum kopfdeckel: mit bremsenreiniger sauber und fettfrei machen, die dichtfläche am kopf auch (mit tuch), ebenso die deckeldichtung selbst. beidseitig dirko oder andere silikonhaltige dichtmasse drauf und montieren.

wenn nicht gerade auch der simmering und/oder die dichtung der nockenwelle richtung zündspulen defekt ist, sollte das siffen aufhören.

Ne Flasche ;) ich werd auf dich zurück kommen wenn ich sie brauche.

Hauptsache die Kiste lüppt wieder....

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. Fiat Punto sx Fire