ForumFiat
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. Fiat Punto Anlasser defekt?

Fiat Punto Anlasser defekt?

Fiat Punto 188
Themenstarteram 26. September 2012 um 22:57

Hallo, bin zwar neu hier aber würde am liebsten direkt meine 1. Frage stellen! :)

Also seit ca. einer Woche macht mir mein kleiner Flitzer probleme...

Ich habe absolut und rein gar keine ahnung woran das liegen kann. Mittlerweile vermute ich zwar das es am Anlasser liegen könnte aber sicher bin ich mir nicht. Folgendes Problem: Wenn ich mein Auto starten will macht es komische geräusche, nicht dieselben als wäre die Batterie leer sondern solche: http://www.youtube.com/watch?v=wlCCzQt1ASo .. exakt die selben sind das nur ist es bei mir manchmal so, dass mein Auto nach dem 5-7. mal anspringt!!

Anfangs dachte ich das liegt an der Batterie, die ich jedesmal laden lassen habe und am nächsten morgen kam direkt wieder das geräuscht also sprich war sie wieder leer. Direkt mit nem Überbrückungskabel dran gegangen und dann ging das auch schon wieder .. Die Batterie testen lassen und alles ist in ordnung doch dann meinten die Jungs von der Werkstatt das meine Lichtmaschine zu wenig saft bringt (bei 2.000 Umdrehungen nur 13,8V) und das wäre zu wenig!

Ich hab auch schon mit dem Gedanken gespielt das ich evtl. einen stillen verbraucher habe, wie z.b. meine Anlage ... die könnte nämlich auch ein bisschen was vom Strom ziehen, was mich allerdings wundert ist das es erst seit einer bis 2 Wochen so ist und das Auto vorher 1A lief. Habe auch irgendwo anders gelesen das manche das selbe Problem haben, weils in der zwischen zeit etwas kälter geworden ist (unter 10°) aber darauf kann ich mir gar keinen reim machen ... x.x

Wie auch immer... es wäre wirklich schön wenn ihr mir bei der Sache evtl. mal ein paar Tipps geben könntet oder wenn noch irgendwas unklar ist einfach mal Fragen!

Gruß

Alex

Ähnliche Themen
23 Antworten

Das wird schon an der Batterie liegen. Eventuell hat die einen Plattenschluß.

Das sieht mir stark nach Massekabel aus. Einfach mal ein Starthilfekabel von Batterieminus zum motor legen und probieren.

MfG Fritz

Also,

ich hatte mit meinem Punto GENAU das gleiche Problem.Dieses Leiern,bis er mal ansprang.

Irgendwann war es soweit,dass er gar nicht mehr anging.Dann wurde ich angeschleppt und bin dann zur Werkstatt.

Diagnose:Anlasser.

Ausgetauscht und er sprang sofort wieder an.

Ich hab auch alles durch von Massekabelk austauschen,etliche male die Batterie geladen,neue gekauft,umgetauscht usw.

Lass den Anlasser mal ansehen.Die besten Erfahrungen habe ich damit in einer Bosch Werkstatt gemacht.Die zerlegen das Teil auch und gucken mal rein.

Viel Glück und gute Fahrt

Themenstarteram 27. September 2012 um 14:11

Danke euch allen! Und Punto-24 aus deinen ganzen beiträgen habe ich das ja, kam mir ziemlich bekannt vor!

Auf jeden Fall werde ich den Anlasser mal überprüfen lassen. Was allerdings komisch ist, ist wenn ich die Batterie laden gelassen habe oder sie eben voll ist das er IMMER sofort anspringt ... Aber dieses geräusch, dass da kommt ist doch nicht von der Batterie .. das hört sich zwar ähnlich an aber soweit ich weiß ist es das nicht!

Werde berichten wenn der Anlasser mal überprüft, bzw. gewechselt wurde!

Zitat:

...Was allerdings komisch ist, ist wenn ich die Batterie laden gelassen habe oder sie eben voll ist das er IMMER sofort anspringt ... Aber dieses geräusch, dass da kommt ist doch nicht von der Batterie....

Die Batterie macht natürlich keine Geräusche... :)

Wenn dieselbe aber fast komplett entladen ist und der Anlasser den Motor gerade noch so durchdreht dann hört sich das genau so an. Dein Verdacht mit erhöhter Entladung könnte durchaus zutreffen.

Um das zu prüfen:

Nimm eine normale Glühbirne z.B. Standlicht 12V/5W

Zündung + Motor sind aus. Batterie ist frisch aufgeladen.

Klemm den Minuspol der Batterie ab und halte die Birne zwischen Minuspol der Batterie und Polklemme. Leuchtet die Glühbirne so hast mit Sicherheit einen nicht ausgeschalteten Verbraucher wie z.B. die bereits zitierte Anlage. Und bei einer 40Ah Batterie die nicht mehr taufrisch ist langt das zum Entladen.

Meiner sprang auch besser an,wenn die Batterie neu oder zumindest neu geladen war.

Er sprang auch besser an,wenn der Motor warm war.

Vllt. kannst du den Anlasser auch günstig selber wechseln.Da habe ich mich damals nicht drüber informiert.Aber so könntest du ihn ausbauen und dir mal angucken.

Laut Aussage meiner Werkstatt war mein Anlasser total hinüber. Sie versuchen eigentlich Altteile zu verwerten und hätten den mir dann wieder eingebaut-aber da brachte es nichts.

Aber vorher natürlich wie hier bereits erwähnt die ganzen Sachen prüfen wie:

Massekabel,Schellen an der Batterie(evtl mal selbst abisolieren und neu dranklemmen) erneuern und alles auf ungewollten Stromfluss überprüfen.

Es wird definitiv nicht am Anlasser liegen - das geht schon aus der Schilderung des TE hervor:

Zitat:

...wenn ich die Batterie laden gelassen habe oder sie eben voll ist das er IMMER sofort anspringt...

Moin,

 

den Geräuschen zur Folge bekommt der Anlasser zu wenig Strom bzw die Kapazität der Batterie ist zu niedrig (wenn nicht eine Masseverbindung korridiert ist, zu hoher Übergangswiderstand).

 

Wie 1302 schon gepostet hat, könnte ein Plattenschluß in einer Zelle der Batterie vorliegen. Das kann bei einer Batterie, die oben zu öffnen geht mit einen Säureheber (3,95) überprüfen. Wenn der Wert einer Zelle von den Werten der anderen Zellen abweicht, dürfte diese Zelle durch Bleischlammablagerungen einen Plattenschluß haben, dann muß die Batterie neu.

 

Es könnte auch möglich sein, dass der Säurestand zu niedrig ist, dieser muß immer über den Platten liegen, sollte in 1 Zelle der Stand zu niedrig sein, dann mit destillierten Wasser ergänzen, weil sonst die Batterie nicht zu 100% geladen werden kann.

 

Mit einem Amperemeter kann man auch den Ruhestrom (alles ausgeschaltet, Türen verriegelt) prüfen, in dem das A Meter zwischen Massepol und Massekabel der Strom gemessen wird, mehr wie 50mA sollte das Amperemeter nicht anzeigen.

 

Eine weitere Möglichkeit, dass die Batterie entladen wird (wenn kein Verbraucher die Ursache ist), dass durch einer defekten Diode (Durchgang) in der LIMA die Batterie (ohne Motorlauf) über die Feldwicklung der LIMA entladen wird.

 

Themenstarteram 27. September 2012 um 20:01

hey, erst mal vielen Dank für die vielen Antworten!

Aber wenn es an der Batterie liegen soll, ist es denn überhaupt möglich, dass der Motor erst nachdem 5-7. Versuch anspringt???? Sprich da wiederholt sich das geräusch 6x und beim 7x springt das Auto auf einmal an....

Das ist möglich.

Die Bleiakkus (Starterbatterien) sind für hohe Lade- und Entladeströme ausgelegt - was sie gar nicht mögen ist eine kontinuierliche langsame Entladung mit geringen Strömen.

Sehr geehrter Herr 1302.Diese Aussage das Bleisammler geringe Ströme nicht vorteilhaft sind habe ich bei MT schon mehrfach gelesen .Dies deckt sich aber nicht mit meinen persönlichen Erfahrungen.Meine Notbeleuchtung im Keller (10 Watt) wird durch einen 100 AH Akku gesichert.Dise Möhre und mit Niedrigstrom belastet lebt seit 2007.

In unserer Alarm/Brandanlage wird ein 7Ah(Notaulösung) verwendet der so mit 100mA belatet ist .Dieser wird alle 5 Jahre getauscht.Diese sind nach 5 Jahren immer noch fit und werden an Motorradfahrer veschenkt.

Desweiteren habe ich umfangreiche Literaur (Fachliteratur)von einem bedeuten Ausrüster für "kleine Boote" die auschliesslich deren "Batteriestromversorgung und Ladekomponenten vertreiben/ausrüsten/Erstausrüster.Hier wird die Aussage getroffen ,das ebend hohe Sröme nicht das optimale sind.

Eventuell könne sie ja Licht in diese Angelegenheit bringen.

mit wirklich freundlichen Grüssen Olaf Fuchs

@Bopp

 

Das sehe ich auch so.

Nur wird hier im MT von "Professoren eine andere Meihnung vertreten", die glauben alles zu kennen.

 

Mir hat mal ein alter Elektro-Meister erzählt, wie man eine Auto-Ersatzbatterie über den Winter bringt = mit einer Taschenlampenbirne, damit die Batterie einen ständigen Verbrauch hat, im mA Bereich.

 

Aber die Leute wissen es ja besser.

 

.... sooo viel Fachwissen des alten Meisters ist ja absolut überzeugend:

eine permanente Entladung auch mit wenigen mA führt neben der Selbstentladung eines Blei-Säure Akkus nach entsprechender Zeit zur Tiefentladung. Die nicht zu vermeidende Nebenwirkung einer Tiefentladung ist die Sulfatierung des Blei-Akkus. Sulfatierung bedeuted, daß die Reaktionsoberfläche der Elektroden durch Kristallwachstum verkleinert wird, was bei entsprechend oftiger Wiederholung die Speicherkapazität des Blei-Säure Akkus unwiederbringlich gegen Null senkt.

Die Sulfatierung eines Blei-Säure Akkus beginnt abhängig von der Batterietemperatur bereits ab Unterschreitung von 60% der Kapazität eines Blei-Säure Akkus.

Das Einzige was das verhindert ist die möglichst permanente Erhaltung des vollen Ladezustandes.

Nachzulesen z.B. hier

So long...

@ Herrn Fuchs:

Bei Ihrer Notbeleuchtung werden Sie ja den Bleiakku in regelmässigen Abständen nachladen und Ihre Notbeleuchtung wird vermutlich nicht permanent in Betrieb sein.

Die Auto-Starter-Batterien = Blei-Säure-Akkus sind auf eine maximal zu entnehmende Stromstärke ausgelegt. Die ist aus der jeweiligen Bezeichnung immer ersichtlich z.B. 60Ah 300A -> dieser Akku ist für einen maximal entnehmbaren Strom von 300A(mpere) ausgelegt.

Der maximal entnehmbare Strom hängt vom Innenwiderstand und dieser wiederrum von der reaktionsfähigen Elektrodenfläche ab.

Man kann auch mehr als die 300A entnehmen (z.B. durch Kurzschluss) dies führt aber i.d.R. zur Zerstörung der Elektrodenoberflächen weil die erforderliche chemische Reaktion nun mal nicht unendlich schnell erfolgen kann.

Bei Alarmanlagen sind die Akkus i.d.R. nur für den Stromausfall vorgesehen. So lange die Stromversorgung über das Stromnetz erfolgt, werden diese Akkus über eine elektronische Ladeüberwachung in Abhängigkeit von der Batteriespannung nachgeladen. Da kein Akku eine unendliche Anzahl von Lade/Entladezyklen aushält, werden die Akkus in Alarmanalgen oder Notstromversorgungen nach einer gewissen Zeit vorsichtshalber ersetzt, obwohl die Akkus noch o.k. sein könnten.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. Fiat Punto Anlasser defekt?