ForumIdea, Linea, Punto & Grande Punto
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. Idea, Linea, Punto & Grande Punto
  6. Fiat Punto 188 16V Bj 2004 Problem Zündung

Fiat Punto 188 16V Bj 2004 Problem Zündung

Fiat Punto
Themenstarteram 3. Dezember 2018 um 20:17

Hallo

Ich brauche mal eure Hilfe

Der Punto hat von jetzt auf gleich Aussetzer und Motorstocken gehabt.

Früh morgens im kalten Zustand ganz normal, wurde etwas warm blinkte dei Motorkontrolle.

Auf dem Heimweg blieb die an und der kam in die Werkstatt.

Zylinder 4 zündaussetzer. Steuergerät defekt, Wirtschaftlicher Totalschäden.

Der Punto steht in der Garage, Steuergerät ist ein ME7.3H4 von Bosch, das geht nicht so schnell kaputt und ist bereits geschützt gegen Überspannung.

Zündkabel sind relativ neu von Beru und 100% okay.

Zündkerzen kommen nun neue NGK rein nach 20.000 km bei Kurzstrecke.

Der Zündspulenpack ist beschädigt, schaut mal das Bild an, seit 15 Jahren da drinnen.

Ich vermute das der den Fehler macht, allerdings ist die Rechte Spule für Zylinder 2-3 beschädigt und nicht 1-4.

Ich vermute, das die Auswertung und Kontrolle der Zündung nur bis zur Spule geht, da keine direkten Zündspulen auf den Kerzen sind so wie heute.

Kalt schnurrt er und hat Leistung fängt erst nach einer Weile an.

Temperatursensor, wenn er warm wird, wäre ja auch eine Möglichkeit, doch den zeigt es als Fehler direkt an und nicht Zündung. Zudem Startet er warm dann schlecht. Und er macht keine Startprobleme.

Habt Ihr Erfahrung mit dem neueren Punto und dessen total anderer Hardware gegenüber den Vorgängern?

Wo kann ich an diesem Steuergerät den Ausgang der Ansteuerung der Spulen messen, Wiederstandswerte?

Ich hatte eine Service DVD von dem neueren Punto, da steht das alles drinnen.

Wenn’s die mal brauchst, ist die weg :-(

Steuergerät Bosch
Spule
Motor
+2
Beste Antwort im Thema
Themenstarteram 10. Dezember 2018 um 19:57

Der Fiat läuft !

Reparatur war so simpel.

Die Werkstätten, versuchen es, doch diesmal ohne Erfolg.

MSG defekt, ein Bosch ??? Das geht nicht defekt wie die in den Vorgänger Puntos.

Da musst schon einen richtigen Kurzschluss bauen. Das ist geschützt und so war es auch.

Nur die 15 Jahre alte Zündspule war defekt, ein Satz neuer Kerzen dazu und er surrt besser als vorher, hängt am Gas und ist ruhiger.

Das hätte eine Werkstatt hinbekommen in max. 20 Minuten, soviel hab ich mit zerlegen und prüfen gebraucht.

Da in dem Punto nur Bosch verbaut ist, die Spule kostet knapp 60 Euro, kam eine Mapco rein für 24.

14 weitere Antworten
Ähnliche Themen
14 Antworten

Zitat:

@clausherz schrieb am 3. Dezember 2018 um 20:17:04 Uhr:

 

Zylinder 4 zündaussetzer. Steuergerät defekt, Wirtschaftlicher Totalschäden.

Totalschaden?

Also ich verstehe dass du sicher so schnell wie möglich damit fahren willst .Nur beschreibst du einen fehler der viele quellen haben kann . So wie deine spulen aussehen ,würde ich damit anfangen die zu ersetzen .Steuergerät ist empfindlich .Du solltest es nicht mit nackten händen anfassen !!

Zündspulen sind ein echtes Ärgernis bei den Puntos! Da stimme ich mit TUTUTATA überein. Kosten aber zum Glück nicht die Welt. Wenn der Fehler nach dem Tausch immer noch besteht behandle das MSG nach dem warmfahren mal vorsichtig mit Kältespray. Wenn das Wirkung zeigt schicke es zur Reparatur ein. (Kosten ca 300 Euro) einfach mal googeln!

MfG

Themenstarteram 4. Dezember 2018 um 16:00

Die Spule ist zu 100 % hin und schlägt sicher schon durch. Ist auch eine neue Bosch bestellt.

An den alten Kerzen sind auch keine Unterschiede zwischen den 4 Zylindern zu sehen, die sind relativ sauber.

Wichtiger wäre zu wissen, mit welche Pins am Steuergerät zu prüfen wären, für die Ansteuerung der Spulen, da ich die DVD nicht finde.

Laut meinem Mercedes Freund, in denen waren die Bosch Steuergeräte auch verbaut, liegt es zu 100% an der Spule Die Auswertung geht nicht bis zum Zylinder, a keine direkten Spulen an den Kerzen sind.

Die Fehler sind als ungefähr anzusehen. Er hat leider auch keine Dok mehr zum Steuergerät.

Da es sich um das Bosch ME7 Steuergerät handelt, was unempfindlicher als die vorher verbauten ist ( die sind ja der Reihe nach abgeschossen), gehe ich nicht von dessen Fehler aus.

Zur Rep käme es nur zu Bosch selbst, aber erst mal sehen wenn die Teile da sind.

Denke mal am Sa läuft er wieder

Themenstarteram 10. Dezember 2018 um 19:57

Der Fiat läuft !

Reparatur war so simpel.

Die Werkstätten, versuchen es, doch diesmal ohne Erfolg.

MSG defekt, ein Bosch ??? Das geht nicht defekt wie die in den Vorgänger Puntos.

Da musst schon einen richtigen Kurzschluss bauen. Das ist geschützt und so war es auch.

Nur die 15 Jahre alte Zündspule war defekt, ein Satz neuer Kerzen dazu und er surrt besser als vorher, hängt am Gas und ist ruhiger.

Das hätte eine Werkstatt hinbekommen in max. 20 Minuten, soviel hab ich mit zerlegen und prüfen gebraucht.

Da in dem Punto nur Bosch verbaut ist, die Spule kostet knapp 60 Euro, kam eine Mapco rein für 24.

Themenstarteram 10. Dezember 2018 um 19:58

Der Beitrag kann geschlossen werden ;-)

Glückwunsch! :)

Hallo mein Punto hat das selbe Problem aber nur wenn er 2 Tage über das Wochenende Stand... dann ruckelt er hat keine Leistung und die MKL Blinkt..... sobald er einmal warm ist läuft er wieder die ganze Woche normal bis er wieder über das Wochenende steht...

 

Zündspule habe ich vor 2 Jahren mal getauscht die Kabel wurden letztes Jahr zusammen mit den Kerzen getauscht weil er immer noch hin und wieder Aussetzer hatte....

 

Jetzt habe ich zum Probieren eine Zündspule aus eBay für 15€ bestellt mal schauen ob es daran liegt...

 

An was könnte es sonst noch liegen meiner ist ein sporting 1.2l 80ps Bj. 2002 und hat 202tkm

Nach dem Steuergerät werde ich noch schauen...

Habe gehört das es auch an einem defekten OT geber liegen könnte

 

Auto wird nur für die Fahrt zur Arbeit benötigt eine Strecke ca. 8km

Kurbelwellensensor? Kostet glaube ich in der billigsten Version keine 15€, sitzt an exponierter Stelle unten am Motor (ungeschützt) und ist in 5 Minuten getauscht (eine Schraube). Der schreibt keine Meldung wenn er nicht richtig funkt.

Themenstarteram 27. Dezember 2018 um 20:11

Vielleicht hast du einen anderen Fehler, den jedenfalls schon sehr lange.

Du solltest den Fehler des MSG auslesen, wahrscheinlich ist es kein Bosch bei deinem Baujahr.

Aber egal, es ist wohl in Ordnung, denn sonst wäre der Fehler ständig.

In OBD II Lesegerät brauchst du dazu, alles andere wäre verlorene Mühe.

Ist ein Sensor defekt, oder die Spule dann zeigt es das an.

Die Zündspule von vor 2 Jahren, war sicherlich von Ebay und kam ca. 15 Euro ???

Diese nun bei Ebay erworbene, ist 100% gebraucht, wohl auch nix wert.

Es wird Zeit für eine richtig neue, eine von Mapco kostet ca. 25 Euro und die ist ganz sicher in Ordnung.

Übers Wochenende, setzt womöglich Feuchtigkeit dem Punto zu.

Clausherz

Vielen Dank für die schnellen Antworten genau das denke ich auch das irgendwo Feuchtigkeit reinkommt die Spule habe ich neu bei Ebay bestellt Hersteller Firma heisst 1A... wenn die da ist wird sie getauscht wenn es nix bringt muss ich nach einem OBD lesegerät schauen was es anzeigt.... die Zündaussetzter sind deutlich zu spüren am Anfang läuft er dann gefühlt auf nur 2 Zyl dann wenn der 3te und 4 te kurz dazu kommt gibt es kurz ein Ruck das passiert dann ständig bis er warm wieder schön läuft....

Du brauchst 2 Zündspulen ... und ich hätte auch gleich die Zündkabel mitgewechselt!

Also für mich hört sich das ingesamt so an, als ob der Motor nicht auf den Punkt zündet, d.h. einer der Sensoren ist defekt und liefert erst bei Erwärmung die korrekten Daten für das Steuergerät (wenn man mal davon ausgeht, das ein korrekter Zündfunken anliegt und Sprit läuft): also Kurbelwellensensor, Nockenwellensensor (wenn vorhanden), Temperaturfühler Kühlfüssigkeit - die Sensoren fallen in der Regel nicht gleich aus, sondern machen einfach Unsinn. Meinen defekten Kubelwellensensor habe ich bei Frost mit einem Fön überführt ;-) Den Thermorfühler kann man durchmessen

Letzteres kann z.B. auch auftreten, wenn Luft im Motor ist (hatte ich gerade), da hatte ich auch den Effekt, das der Motor nicht zog nach dem Starten, vermutlich überhitzt dann der Temperaturfühler.

Wo sitzt den die zweite Zündspule die Kabel wurden dieses Jahr schon gewechselt waren von Beru habe die No Name Zündspule jetzt eingebaut nur noch nicht getestet da ich momentan Urlaub habe und das Auto seid über einer Woche steht jetzt die Batterie aufgegeben hat...

 

Naja werde sobald er läuft wieder berichten wenn es nicht an der Spule lag muss ich weiter suchen am besten mit der Sensorik

Ah, sorry .... ich habe Quatsch geschrieben .... Autos verwechselt ... der hat eine.

Alles klar habe mir eine neue Batterie im Baumarkt geholt die leider nicht gepasst hat selbst die kleinste mit 35Ah war zu groß... habe mir jetzt die passende bei Ebay bestellt... habe den Fiat heute zum Laufen bekommen bin gerade eine Runde mit ihm gefahren er lief schön rund kein zucken oder Ruckeln....

 

Sieht so aus als ob es an der Spule gelegen hat mal sehen wie lange die Spule für 15€ was taugt der Vorgänger war von Beru ca. 2 Jahre verbaut...

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. Idea, Linea, Punto & Grande Punto
  6. Fiat Punto 188 16V Bj 2004 Problem Zündung