ForumPanda
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. Panda
  6. Fiat Panda 169 springt nicht mehr an

Fiat Panda 169 springt nicht mehr an

Fiat Panda 169
Themenstarteram 18. Januar 2018 um 12:38

Ein freundliches Hallo in die Runde,

ich habe ein riesen Problem

Fiat Panda 169, Bj.09, 1.1l, 40kw/54ps

Lief gut, ging nach ein paar Metern aus und seit dem springt er nicht mehr an.

Mein Mann hat folgendes versucht/geprüft:

-Zündkerzen ersetzt

-Zündfunken auf allen Zylindern geprüft

-Zahnriemeneinstellung geprüft

-Benzinpumpe fördert

-läßt sich auch mit Startpilot nicht starten

-Anlasser dreht

-Batterie frisch geladen

-fühlt sich beim starten an, als würde er anspringen wollen, macht es aber nicht

-Fehlercode-Auslesung: keine Fehler vorhanden

Ich hoffe und bete, dass mir jemand weiterhelfen kann.

Ein nettes Dankeschön schon mal in die Runde

Beste Antwort im Thema

Zitat:

@Murkelmutti schrieb am 18. Januar 2018 um 12:38:03 Uhr:

Ein freundliches Hallo in die Runde,

ich habe ein riesen Problem

Fiat Panda 169, Bj.09, 1.1l, 40kw/54ps

Lief gut, ging nach ein paar Metern aus und seit dem springt er nicht mehr an.

Mein Mann hat folgendes versucht/geprüft:

-Zündkerzen ersetzt

-Zündfunken auf allen Zylindern geprüft

-Zahnriemeneinstellung geprüft

-Benzinpumpe fördert

-läßt sich auch mit Startpilot nicht starten

-Anlasser dreht

-Batterie frisch geladen

-fühlt sich beim starten an, als würde er anspringen wollen, macht es aber nicht

-Fehlercode-Auslesung: keine Fehler vorhanden

Ich hoffe und bete, dass mir jemand weiterhelfen kann.

Ein nettes Dankeschön schon mal in die Runde

Servus!

Wenn er Zündfunken hat(auf allen Zylindern) und mit Startpilot kein Lebenszeichen von sich gibt, dann ist der Zahnriemen übergehüpft, oder der Kat zusammengefallen! Was anderes schliesse ich aus.

Die Zahnriemeneinstellung kann man hier nur mit Spezialwerkzeug prüfen. Den Auspuffkrümmer am Kopf lösen, (5mm Spaltmaß) wenn er dann zündet ist der Kat zu.

LG Günni.

27 weitere Antworten
Ähnliche Themen
27 Antworten

immobilizer aktiv? Zustand der Batterie im Schlüssel?

Themenstarteram 18. Januar 2018 um 13:14

Hat keine Batterie im Schlüssel.

Was ist ein IMMOBILIZER?????? und wo sitzt der????? Bin eine Frau :)

Themenstarteram 18. Januar 2018 um 15:20

Wegfahrsperre funktioniert einwandfrei. Kontrolleuchte geht auch nach Zündung aus.

Versuch mit Zweitschlüssel brachte auch keinen Erfolg.

Das scheint es also nicht zu sein.

..versuch mal mit den Not-Start, d.h. mit dem Schlüssel Code, der auf der

CODE-Karte ist..

Gibts den überhaupt einen Zündfunken ?

Hat er die Möglichkeit den Kurbel- und Nockenwellensensor zu prüfen ?

Grüße

Themenstarteram 18. Januar 2018 um 17:49

Zitat:

@Guzzi97 schrieb am 18. Januar 2018 um 17:26:25 Uhr:

..versuch mal mit den Not-Start, d.h. mit dem Schlüssel Code, der auf der

CODE-Karte ist..

Gibts den überhaupt einen Zündfunken ?

Hat er die Möglichkeit den Kurbel- und Nockenwellensensor zu prüfen ?

Wie soll das mit dem Not-Start und dem Schlüssel Code funktionieren? Hab da keinen blassen Schimmer...

Zündfunken hat er. Haben aber jetzt noch 2 neue Zündspulen bestellt.

Nockenwellen- und Kurbelwellensensor haben wir heute auch noch bestellt.

Sind jetzt mehr oder weniger pure "Verzweifelungstaten" weil wir echt nicht mehr weiter wissen....

Hallo Murkelmutti,

 

wie wär's den, einfach mal zu nemm Fachmann zu gehen als alles mögliche zu kaufen?

Fragt doch mal den Günni!

 

Grüsse aus dem Oberland

Themenstarteram 19. Januar 2018 um 7:57

Zitat:

@grilli30 schrieb am 18. Januar 2018 um 19:15:46 Uhr:

 

wie wär's den, einfach mal zu nemm Fachmann zu gehen als alles mögliche zu kaufen?

Fragt doch mal den Günni!

Hallo Grilli30,

weil der Wagen vor der Türe steht und nicht mehr fährt, Abschelpper kostet halt auch und die Werkstatt will auch dicke Kohle haben. Damit siehts im Moment bei uns etwas knapp aus.

Da waren die Teile für knapp 50€ das kleinere Übel.

Wie kommen wir an "Günni" ran?

Danke und einen schönen Tag

..bzgl. "Not Start"...wie mann das Fahrzeug mit einer defekten Wegfahrsperre

startet, findet sich im Handbuch.

Der 4-stellige Code ist ja auf der CODE-Karte vom Fahrzeug zu finden, die mann

normalerweise dazu bekommt.

Bei Alfa z.b. gibt mann den Code mit dem Gaspedal ein, dazwischne eine kurze Pause.

So kann dann das Fahrzeug mit z.b. defekter Wegfahrsperre gestartet werden

od. so kann mann testen dass es nicht an der WFS liegt.

Wg. "abschleppen"..schon mal versucht, selbst den Wagen zur nächsten Werkstatt

abzuschleppen ?

Ach ja, besorgt Euch doch mal ein Diagnosegerät..

kostet zwar ~100€, dafür kann man dann sehr vieles auch selbst auslesen, prüfen,

testen, einstellen.

Es gibt hierzu zwei Software Varianten :

a. MultiEcuScan -> nur für Windows Rechner ( 50€)

(www.multiecuscan.net)

b. AlfaOBD (auch für FIAT) -> für Windows & Android Geräte (50€)

(www.alfaobd.de)

Dazu dann

- ELM327 Adapter (ca. 30€)

oder

- ELM327 Bluetooth Adapter (z.b. für Android Geräte) ca. 30€

IOS (Apple) od. Linux wird nicht unterstützt

Grüße

Themenstarteram 19. Januar 2018 um 12:01

Ja, danke für die Antwort, Guzzi97,

Profi-Diagnosegerät ist vorhanden. Hab ich oben auch in der Fragestellung schon erwähnt.

Es zeigt KEINEN Fehler an.

Handbuch hatte ich nicht mitbekommen, als ich ihn gekauft hatte. Habe es aber im Net gefunden.

Danke. Hab das mit dem Notstart dann auch gefunden.

Ja, dann danke an alle hier.

Werde mich dann mal selbst drum kümmern das Ding irgendwie wieder zum Laufen zu bringen.

Hatte gehopfft, dass Jemand `ne zündende Idee hat.

Zitat:

@Murkelmutti schrieb am 19. Jan. 2018 um 07:57:57 Uhr:

Wie kommen wir an "Günni" ran?

@guenni100560 ;)

..Diagnosegerät vorhanden, Prima..

dann würde ich mir mal die Paramter anzeigen lassen, die für "anlassen"

zustänidg sind..

Als da wäre

- Benzindruck

- NW- und KW Sensor,

etc.

Ich vermute entweder ein Problem in der Elektirk (Kabel / Stecker) oder aber

im Steuergerät..

Also, als nächstes prüft alle Steckverbindungen zw. Steuergerät und dem Motor..

Zum Glück gibt es aber Firmen, di egegen geringen Kurs, Steuergeräte testen und ggfls.

reparieren..

Aber, soweit möchte ich erstmal nicht denken-..

Zitat:

@Murkelmutti schrieb am 18. Januar 2018 um 12:38:03 Uhr:

Ein freundliches Hallo in die Runde,

ich habe ein riesen Problem

Fiat Panda 169, Bj.09, 1.1l, 40kw/54ps

Lief gut, ging nach ein paar Metern aus und seit dem springt er nicht mehr an.

Mein Mann hat folgendes versucht/geprüft:

-Zündkerzen ersetzt

-Zündfunken auf allen Zylindern geprüft

-Zahnriemeneinstellung geprüft

-Benzinpumpe fördert

-läßt sich auch mit Startpilot nicht starten

-Anlasser dreht

-Batterie frisch geladen

-fühlt sich beim starten an, als würde er anspringen wollen, macht es aber nicht

-Fehlercode-Auslesung: keine Fehler vorhanden

Ich hoffe und bete, dass mir jemand weiterhelfen kann.

Ein nettes Dankeschön schon mal in die Runde

Servus!

Wenn er Zündfunken hat(auf allen Zylindern) und mit Startpilot kein Lebenszeichen von sich gibt, dann ist der Zahnriemen übergehüpft, oder der Kat zusammengefallen! Was anderes schliesse ich aus.

Die Zahnriemeneinstellung kann man hier nur mit Spezialwerkzeug prüfen. Den Auspuffkrümmer am Kopf lösen, (5mm Spaltmaß) wenn er dann zündet ist der Kat zu.

LG Günni.

Zitat:

@guenni100560 schrieb am 19. Januar 2018 um 20:49:03 Uhr:

Zitat:

@Murkelmutti schrieb am 18. Januar 2018 um 12:38:03 Uhr:

Ein freundliches Hallo in die Runde,

ich habe ein riesen Problem

Fiat Panda 169, Bj.09, 1.1l, 40kw/54ps

Lief gut, ging nach ein paar Metern aus und seit dem springt er nicht mehr an.

Mein Mann hat folgendes versucht/geprüft:

-Zündkerzen ersetzt

-Zündfunken auf allen Zylindern geprüft

-Zahnriemeneinstellung geprüft

-Benzinpumpe fördert

-läßt sich auch mit Startpilot nicht starten

-Anlasser dreht

-Batterie frisch geladen

-fühlt sich beim starten an, als würde er anspringen wollen, macht es aber nicht

-Fehlercode-Auslesung: keine Fehler vorhanden

Ich hoffe und bete, dass mir jemand weiterhelfen kann.

Ein nettes Dankeschön schon mal in die Runde

Servus!

Wenn er Zündfunken hat(auf allen Zylindern) und mit Startpilot kein Lebenszeichen von sich gibt, dann ist der Zahnriemen übergehüpft, oder der Kat zusammengefallen! Was anderes schliesse ich aus.

Die Zahnriemeneinstellung kann man hier nur mit Spezialwerkzeug prüfen. Den Auspuffkrümmer am Kopf lösen, (5mm Spaltmaß) wenn er dann zündet ist der Kat zu.

LG Günni.

..stimmt, wäre auch eine Möglichkeit..

Themenstarteram 24. Januar 2018 um 17:27

Ja, also erstmal Danke an Alle hier in der Runde,

mein Panda ist nun wieder in der Werkstatt, wo vor noch nicht mal 1 Jahr der Zahnriemen erneuert wurde.

Es scheint wohl doch der Zahnriemen gewesen zu sein, wie mein Mann zusammen mit dem Werkstattmeister feststellen konnte. Es sind wohl 5 Zähne übergesprungen. Nun soll die Spannrolle und der Zahnriemen auf Garantie erneuert werden.

Ich hoffe und bete, dass dann mein kelein Panda wieder fahren will.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. Panda
  6. Fiat Panda 169 springt nicht mehr an