ForumFiat
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. Fiat Doblo 223 1.9JTD 105 PS

Fiat Doblo 223 1.9JTD 105 PS

Fiat Doblo 223
Themenstarteram 28. Juli 2011 um 20:03

Mein Problem.

Mein Fiat Doblo 223 1.9 jtd macht sporatisch (manchmal) wenn er kalt ist bzw.länger steht beim Starten Probleme.

Genauer wenn ich nach dam vorglühen starte dreht der Anlasser aber es dauert ca. 15 sek. (orgelt) so wie wenn er keinen Spritbekommen würde und dann startet er doch. Aber das Phänomen macht er nicht immer wenn er kalt ist oder längere Stunden steht. Beim auslesen wird nix angezeigt. Der OT-Geber wurde gewechselt aber der wars nicht. Eine stärkere Batterie rein das er besser durchzieht aber das ist es auch nicht. Der Druck von der Pumpe im Tank zur Railpumpe beträgt 2,8 bar.

Wer kann mir da helfen???? bin am verzweifeln.Hab noch 6 Monate Garantie aber welche Werkstatt will schon dran rum basteln wenn die sie Stunden von Fiat nicht bezahlt bekommt.

Vielleicht wisst ihr ja was und habt ne Idee.

MFG

Danke schonmal

Ähnliche Themen
19 Antworten

hi,

 

schonmal nach dem AGR-Ventil geschaut??

Schlechtes Startverhalten, kann auch das AGR verursachen!!!

Themenstarteram 29. Juli 2011 um 19:12

Kann ich denn den Stecker einfach mal von dem AGR-Ventil abziehen und so starten oder mal paar Tage fahren ohne das was kaputt geht??

Hallo erstmal!!!!!!!

Habt ihr schon mal die Rücklaufmenge der Injektoren gemessen????

Wenn er nicht gleich anspringt,könnt ihr mit dem Tester den Raildruck prüfen ( min. 250-300 bar)brauch er zum anspringen,wenn er das nicht hat könnte ein Injektor undicht sein!!!

Zitat:

Original geschrieben von Hoserer007

Kann ich denn den Stecker einfach mal von dem AGR-Ventil abziehen und so starten oder mal paar Tage fahren ohne das was kaputt geht??

ne, mit "nur" Abziehen geht es nicht, das AGR hat meistens mechanisch ein schaden (blockiert, undicht)

Einfach die dichtung des AGR-Ventils durch eine geschlossenen Platte austauschen und es dann nochmals probieren.

Themenstarteram 8. August 2011 um 19:15

So hab das AGR Ventil dicht gemacht mit einem Blech aber mein Problem besteht immer noch.

Ich springt einfach schlecht an wenn er länger steht dann orgelt er 10-15 Sekunden bis es anstpringt.

Der Druck von der Pumpe im Tank zur Railpumpe wurde nochmals gemessen 2,8-3,0 bar Druck das wäre ja okay.

Kann denn irgendwo Luft ins System kommen wenn er länger steht?

Hat denn keine eine Erfahrung damit. Muss ja kein Doblo spezielles Problem sein denn der common rail diesel ist ja auch in anderen Autos verbaut.

Also wenn ich das richtig verstanden habe, dann musst Du nach längerer Standphase ca. 10 - 15 Sekunden orgeln, bis der Motor anspringt. Ist der Motor dann endlich angesprungen, läuft die Maschine dann aber ohne weitere Probleme - so korrekt?

Wenn das so ist, dann vermute ich, dass die Kraftstoffsäule nach einer gewissen Zeit einfach "zurückfällt" - d.h. im System ist entweder ein Unterdruck vorhanden (defekte Tankentlüftung) - oder es ist schlicht ein Treibstoffanschluss oder eine Zuleitung undicht!

Hattest Du in letzter Zeit mal eine größere Wartung am Motor machen lassen? Möglicherweise ist das Leitungssystem nicht richtig entlüftet?! Ich bin mir nahezu sicher, dass der Fehler im Bereich der Zulaufleitungen, der Einspritzpumpen-Entlüftung oder der Tankentlüftung zu suchen ist. Vorab würde ich noch das Vorglüh-Relais checken. Ein engagierter Fiat-Diesel-Mechaniker wird mit Sicherheit das Problem finden.

Viel Glück und bitte berichte uns von der Problemlösung!

Themenstarteram 8. August 2011 um 22:30

Ja genau so ist es nach der Orgelphase läuft er ohne Probleme.

Ich werde wieder berichten was gemacht wurde oder ob das Problem behoben ist

Themenstarteram 19. August 2011 um 16:35

Kann mir jemand sagen oder erklären wo ich die Drosselklappe bei meinem Motor finde. Ich sollte die mal reinigen vielleicht ist sie ja verdreckt und verklemmt sich deshalb immer mal wieder so wurde mir geraten. Oder ein wenig 2Taktöl zum Diesel in den Tank geben zur Schmierung.

Ich hab schon gesucht aber finde die Drosselklappe nicht ist die nicht normaler Weise oben am Motor?? nach Fotos hab ich schon im Netz gesucht aber nur einzelne Fotos als Ersatzteile gefunden aber so ein Teil sehen ich bei mir nich.

Themenstarteram 3. Oktober 2011 um 14:53

So neues zu meinem Problem.

Der Doblo war jetzt beim Bosch-Service. Da würde die Vorglühanlage Glühkerzen und Vorglühzeit überprüft aber alles okay. Auch die Injektoren von der Einspritzanlage wurden ausgebaut gereinigt und überprüft alles okay und funktioniert, ein neuer Spritz Dieselfilter wurde eingebaut und das ganze kostete gut 350 Euro aber das Problem besteht immer noch das ich schlecht anspringt und orgelt.

Könnte es denn auch am Anlasser liegen.Würde denn ein anderer Anlasser vielleicht einer von einem 120 PS Diesel Doblo da besser durchziehen oder was meint Ihr??

Bitte um weiter Ideen

Wieviele Kilometer hat der Motor runter? Evtl. mangelnde Kompression.

Noch eine Vermutung, defekte Dichtungen an den Dieselrücklaufleitungen von den Injektionen und somit Luftansammlungen (hatte mein früherer SAAB 9-3 einmal)

Gruß,

MM.

Themenstarteram 3. Oktober 2011 um 15:20

50000km hat er drauf.Also Kompression weis ich nicht aber er würde ja schon einige male ausgelesen kann man das da feststellen?

Ja und mir der Luft wie stell ich das fest?

Wenn der Anlasser den Motor dreht, dann ist der eingebaute Anlasser ausreichend! So wie es aussieht, bekommt Dein Motor erst sehr spät Kraftstoff - oder auch zu wenig Luft! Gibt es Auffälligkeiten beim Abgasverhalten wie starke Rußbildung oder weißer Rauch? Wie hoch ist die Kilometerleistung? Sind die Kraftstoffzuleitungen in Ordnung? (Marderbisse) Wenn das Leitungssystem in Ordnung ist, dann bleibt für mich nur noch eine unzureichende Kraftstofförderung durch die Einspritzpumpe, deren fehlerhafte Entlüftung oder eine fehlerhafte Luftversorgung durch ein sporadisch defektes AGR-Ventil! Übrigens: Du warst doch jetzt mit Deiner Problembeschreibung beim Bosch-Dienst für 350 Euro - ist bei denen der Doblò denn problemlos angesprungen? Offensichtlich ist die Arbeit des Bosch-Dienstes mangelhaft , denn Dein Problem besteht ja immer noch! Du hast 350 Euro bezahlt für eine falsche Bosch-Diagnose - denen würde ich aber mal Dampf machen - für eine reine "Verdachtsreparatur" mal 350 Eier kassieren und die Karre geht immer noch nicht - da muss Bosch aber dringend nachbessern - lass Dir das nicht gefallen!!! Vermutlich springt Dein Auto erst dann nicht gleich an, wenn es längere Zeit steht - bei einem kurzen Tank- oder Einkaufsstopp hast Du keine Probleme - so korrekt?

Themenstarteram 3. Oktober 2011 um 17:59

Ja genau richtig wenn er kurz bewegt wird ist das Problem nicht vorhanden nur wenn er längere Zeit 4-5 Stunden oder länger steht dann orgelt er als würde er keinen Sprit bekommen und wenn er dann anspringt raucht er einwenig weiss raus aber mit 50000km sollte da ja sicherlich nicht die Zylinderkopfdichtung kaputt sein.

Ja ich muss es jetzt erstmal paar Tage testen ob es jetzt nach dem Boschservice besser ist oder nicht also mal testen und dann werd ich da wieder hinfahren. Denn wenn er läuft dann läuft er ja ganz normal

Themenstarteram 3. Oktober 2011 um 18:03

Ja das AGR-Ventil müsste ja aber einen Fehler im Speicher ablegen wenn da was wäre und andere hätten gemeint das könnte man mal zum test mit einer Scheibe verschliessen denn das führt ja nur das Abgaszurück um besser Abgaswerte zu erreichen. Die Kraftstoffleitungen müssen in Ordnung sein denn wenn Marderbisse vorhanden wären würde bei einem Druck von der Pumpe im Tank zur Hochdruck RailPumpe ja irgendwo ein Ausdritt von Diesel sein bei einem Druck von 2,8-3,0Bar vom Tank zur Railpumpe.

Gibts da kein Druckhalteventil oder so in der Leitung vom Tank zur Railpumpe?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. Fiat Doblo 223 1.9JTD 105 PS