ForumFiat
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. Fiat Croma läßt sich plötzlich nicht mehr starten - Lenkradschloss deaktiviert

Fiat Croma läßt sich plötzlich nicht mehr starten - Lenkradschloss deaktiviert

Fiat
Themenstarteram 9. Januar 2012 um 15:29

Hallo zusammen,

unser Fiat Croma Bj. 2006 Benziner läßt sich plötzlich nicht mehr starten. Am Vorabend ganz normal abgestellt und amm nächsten Tag tut sich absolut nix beim Zünschlüssel umdrehen.

Das Lenkradschloss bleibt eingerastet und im Display erscheint sporadisch die Fehlermeldung. "Lenkradschloss deaktiviert". Wenn man die Batterie abklemm und erneut anklemmt, erscheint in der der Anzeige "Fahrzeugschutz überprüfen lassen". Kurz darauf wieder "Lenkradschloss deaktiviert". Es leuchte keine Anzeige wie Zündung oder dergleichen. Aber das Fahrzeug läßt sich auf und zusperren. Radio und Innenbeleuchtung funktionieren. Eine leere Batterie ist ausgechlossen.

Wir haben auch schon den anderen Schlüssel probiert. Ergebnis gleich.

Könnte es sein, dass jemand versucht hat, das Auto aufzubrechen oder hat sonst jemand Rat?

Danke für Eure Antworten

Gruß

volvogaser

Ähnliche Themen
12 Antworten

wie alt ist die Batterie??? Die Erste??? Dann könnte die Probleme durch eine platte Batterie sein.

 

italo

Themenstarteram 9. Januar 2012 um 15:42

Zitat:

Original geschrieben von Italo001

wie alt ist die Batterie??? Die Erste??? Dann könnte die Probleme durch eine platte Batterie sein.

italo

Eine leere Batterie ist ausgechlossen.

Vielmehr sieht es danach aus, als wäre der Code der Wegfahrsperre plötzlich verloren gegangen.

Wie kann so etwas passieren? Laßt sich der Code ohne Werkstatt erneut irgendwie eingeben?

warum ist das augeschlossen??? Hast du gerade eine neue eingebaut?? Hast du mal die Spannung gemessen???

 

Ausschließen kann man gar nichts, was man nicht überprüft hat.

 

Die Wegfahrsperre kann nicht den Code verlieren. Endweder ist da was kaputt oder es geht, schon mal einen anderen Schlüssel ausprobiert???

 

italo

Themenstarteram 9. Januar 2012 um 16:11

Zitat:

Original geschrieben von Italo001

warum ist das augeschlossen??? Hast du gerade eine neue eingebaut?? Hast du mal die Spannung gemessen???

Ausschließen kann man gar nichts, was man nicht überprüft hat.

Die Wegfahrsperre kann nicht den Code verlieren. Endweder ist da was kaputt oder es geht, schon mal einen anderen Schlüssel ausprobiert???

italo

zunächst mal vielen Dank für deine schnellen Antworten.

Ich habe eine Ladegerät von Cetek od. so ähnlich angeschlossen, geht sofort auf Erhaltungsladung und vorher Fremdspannung mit anderem PKW angeklemmt. Alle Beleuchtungen im Auto brennen richtig hell, auch die Alarmanlage löst nach bestimmter Betätigung aus.

Mit dem zweitem Schlüssel genau das gleiche Ergebnis.

Interessant wäre wenn jemand wüßte, was die Fehlermeldung "Lenkradschloss deaktiviert" im Dsiplay bedeutet. Das ist momentan das einzige was im Display erscheint und dann wieder ausgeht.

Das ganze könnte auf eine Unterspannung im Stromnetz des Croma hindeuten. Bin jetzt nicht der Croma-Bordelektronik Spezialist, kenne solche rätselhaften Fehler aber auch von anderen Fiats mit Bordcomputer die sich meist auf eine Unterspannung der Batterie zurückführen liessen.

So kam bei meinem GP mal die Fehlermeldung 'Lenkhilfe überprüfen' nach einer Starthilfe/tiefentladener Batterie - obwohl an der elektrischen servo nachweislich nichts defekt war.

Versuchs mal mit Starthilfe von einem anderen Auto - damit kannst zumindest dann sicher die Batterie ausschliessen (wenn's dann auch nicht geht) oder wenn's dann geht dass die Batterie einen Hau hat.

Zumindest ist die Meldung "Fahrzeugschutz überprüfen lassen" ein Indiz in diese Richtung.

LG

Christian

Themenstarteram 9. Januar 2012 um 17:01

So auch probiert. Starthilfe von meinem Volvo und andere Batterie dabei auch mal komplett abgeklemmt.

Es scheint wohl wirklich ein Problem mit dem Steuergerät oder der Wegfahrsperre zu sein. Da nach dem Anklemmen der Batterie als erste Meldung immer wieder erscheint "Fahrzeugschutz prüfen lassen" gefolgt von "Lenkradschloss deaktiviert".

Falls jemand noch eine Idee hat zum Ausprobieren, bin ich für jeden Tipp dankbar!

VG

Gerald

 

Zitat:

Original geschrieben von 1302LSCabrio71

Das ganze könnte auf eine Unterspannung im Stromnetz des Croma hindeuten. Bin jetzt nicht der Croma-Bordelektronik Spezialist, kenne solche rätselhaften Fehler aber auch von anderen Fiats mit Bordcomputer die sich meist auf eine Unterspannung der Batterie zurückführen liessen.

So kam bei meinem GP mal die Fehlermeldung 'Lenkhilfe überprüfen' nach einer Starthilfe/tiefentladener Batterie - obwohl an der elektrischen servo nachweislich nichts defekt war.

Versuchs mal mit Starthilfe von einem anderen Auto - damit kannst zumindest dann sicher die Batterie ausschliessen (wenn's dann auch nicht geht) oder wenn's dann geht dass die Batterie einen Hau hat.

Zumindest ist die Meldung "Fahrzeugschutz überprüfen lassen" ein Indiz in diese Richtung.

LG

Christian

Hallo,

ich denke mal dass Du da in die Werkstatt mußt und die Wegfahrsperre / das Lenkradschloß überprüfen lassen mußt.

Fiat kann mit dem Examiner auch zuerst mal den Fehlerspeicher auslesen.

Hörst Du ob das Lenkradschloß (kurzes schnarrendes Geräusch eines Elektromotors) nach dem Abziehen des Schlüssels einrastet oder kannst Du nach dem Abziehen des Schlüssels das Lenkrad noch bewegen.

--> Falls ja würde ich entweder auf eine Fehlfunktion des Lenkradschloss oder auf einen Defekt des Elektromotors für das Lenkradschloß tippen. Die andere Fehlermeldung hinsichtlich Fahrzeugschutz überprüfen lassen hängt meiner Vermutung nach mit dem zuvor gesagten zusammen.

Wie gesagt. Fehlerspeicher auslesen lassen.

Ciao FrankyNue

Themenstarteram 9. Januar 2012 um 23:44

Hallo,

nun habe ich alles mögliche probiert. Nochmall alle Sicherungen gecheckt. Leider ohne Erfolg. Morgen früh kommt der Abschlepper und zieht das Auto aus der Garage und dann gehts ab zum Fiat Händler.

Geräusche hört man gar keine. Bis auf die Türentriegelung, derr Innenbeleleuchtung und dem Radio, ist alles lahmgelegt. Der Automatikschalthebel ist total blockiert, keine Chance ihn in Neutralstellung zu bringen. Der Croma steht da wie angenagelt.

Bin schon mal gespannt zu welchen Schlüssen die Fiat Werkstatt kommmt.

Werde dann nochmal hier berichten. Vielleicht hilft es ja noch irgenwann mal irgendwem.

VG

G.

 

 

Zitat:

Original geschrieben von FrankyNue

Hallo,

ich denke mal dass Du da in die Werkstatt mußt und die Wegfahrsperre / das Lenkradschloß überprüfen lassen mußt.

Fiat kann mit dem Examiner auch zuerst mal den Fehlerspeicher auslesen.

Hörst Du ob das Lenkradschloß (kurzes schnarrendes Geräusch eines Elektromotors) nach dem Abziehen des Schlüssels einrastet oder kannst Du nach dem Abziehen des Schlüssels das Lenkrad noch bewegen.

--> Falls ja würde ich entweder auf eine Fehlfunktion des Lenkradschloss oder auf einen Defekt des Elektromotors für das Lenkradschloß tippen. Die andere Fehlermeldung hinsichtlich Fahrzeugschutz überprüfen lassen hängt meiner Vermutung nach mit dem zuvor gesagten zusammen.

Wie gesagt. Fehlerspeicher auslesen lassen.

Ciao FrankyNue

dann muss der Abschlepper achtgeben das die Automatik nicht beschädigt wird wenn es nicht in der Neutralstellung ist...ich würde rat holen in der Fiatwerkstatt. 

 

italo

Themenstarteram 9. Januar 2012 um 23:56

Zitat:

Original geschrieben von Italo001

dann muss der Abschlepper achtgeben das die Automatik nicht beschädigt wird wenn es nicht in der Neutralstellung ist...ich würde rat holen in der Fiatwerkstatt. 

italo

Da hast Du recht! In jedem Fall muss das Fahrzeug komplett aufgeladen werden und das am besten irgendwie auf Rollen. Rausschleiffen, lass ich den Fiat garantiert nicht. Aber ich vertraue mal darauf, dass ein "Guter" kommt. Ausserdem stehe ich ja daneben und schau mir die Sache sehr genau an!

Danke an Alle für die vielen Antworten! Find ich echt Klasse, auch wenn es in diesem spzeiellen Fall nichts gebracht hat, ließen sich doch Bedienungsfehler ausschließen.

VG

G.

Zitat:

Original geschrieben von volvogaser

unser Fiat Croma Bj. 2006 Benziner läßt sich plötzlich nicht mehr starten. Am Vorabend ganz normal abgestellt und amm nächsten Tag tut sich absolut nix beim Zünschlüssel umdrehen.

Zitat:

Original geschrieben von volvogaser

nun habe ich alles mögliche probiert. Nochmall alle Sicherungen gecheckt. Leider ohne Erfolg. Morgen früh kommt der Abschlepper und zieht das Auto aus der Garage und dann gehts ab zum Fiat Händler.

Der Croma hat zusätzlich zum Transponder auch noch einen klassischen Schlüssel. Dazu bewegst du den Schieber auf der Fernbedienung zur Seite und ziehst das untere Teil wie beim Batteriewechsel heraus. Der Schlüsselbart kommt in die kleine Öffnung der Mittelkonsole rechts unter der Transponderaufnahme (das "Zündschlüsselloch" für den Normalfall). Mit dem Notstart könntest du testen, ob die Probleme beim Transponder liegen.

Wird aber vermutlich nichts nützen, denn bei deinem Probleme tippe ich zu 95% auf Unterspannung, sprich Batterie im Eimer. Sie muss dazu nicht leer sein, d. h. Minimalfunktionen bleiben erhalten.

Hatte ich letztes Jahr mal bei einer W221 S-Klasse: Der Anlasser macht nur ein Klack, der BC zeigte unklare Meldungen und faktisch brauchte der Vorort-Service nur die Batterie tauschen.

Themenstarteram 11. Januar 2012 um 10:07

Hallo Danke auch für diese Antwort!

Habe ich alles gemacht. Schlüssel raus und in die kleine Öffnung, damit ist das Zündschloss ohne Ruckeln zu bedienen.

Das es die Batterie nicht ist, hat jetzt auch der Fiat Händler bestätigt, indem er eine neue Batterie eingebaut hat und es beim gleichen Ergebnis blieb. War mir aber klar, wenn ich beim Überbrücken die alte Batterie abklemme, so dass nur meine Fahrzeugbatterie vom Volvo mit meiner Bordspannung verbunden ist, eine defekte Batterie mit einem evtl. Zellenschluss beim Fiat ausgeschlossen werden kann.

Die erste Diagnose vom Fiat Händler lautete auf ein defektes Zündschloss. Kosten Prognose 250 Euro + Steuer + Arbeitszeit. Mittlerweile habe ich herausgefunden, dass es zwei Typen von Zünschlössern für den Fiat Croma 194 gibt. Das günstigere kostet z.B. 175,- + Steuer. Das andere 217 Euro + Steuer.

Neue Diagnose vom Fiat Händler: Es ist nicht das Zündschloss. Es sind die Zündspulen!!!?? Angeblich sind 2 Zündspulen defekt. Es ist mir unerklärlich, wie ein Bordcomputer "Lenkradschloss deaktiviert" anzeigen kann und als Fehler dann 2 defekte Zündspulen rauskommen sollen.

Immerhin haben sie das Fahrzeug wieder zum laufen gebracht aber bisher nur auf 2 Zylindern. Wenn die Zündspulen eingebaut sind, berichte ich wieder.

 

 

Zitat:

Original geschrieben von mfr

Zitat:

Original geschrieben von volvogaser

unser Fiat Croma Bj. 2006 Benziner läßt sich plötzlich nicht mehr starten. Am Vorabend ganz normal abgestellt und amm nächsten Tag tut sich absolut nix beim Zünschlüssel umdrehen.

Zitat:

Original geschrieben von mfr

Zitat:

Original geschrieben von volvogaser

nun habe ich alles mögliche probiert. Nochmall alle Sicherungen gecheckt. Leider ohne Erfolg. Morgen früh kommt der Abschlepper und zieht das Auto aus der Garage und dann gehts ab zum Fiat Händler.

Der Croma hat zusätzlich zum Transponder auch noch einen klassischen Schlüssel. Dazu bewegst du den Schieber auf der Fernbedienung zur Seite und ziehst das untere Teil wie beim Batteriewechsel heraus. Dieser klassische Schlüssel kommt in die kleine Öffnung der Mittelkonsole rechts unter der Transponderaufnahme (das "Zündschlüsselloch" für den Normalfall). Damit lässt sich der normale Zündschlüssel umgehen.

Wird aber vermutlich nichts nützen, denn bei deinem Probleme tippe ich zu 95% auf Unterspannung, sprich Batterie im Eimer.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. Fiat Croma läßt sich plötzlich nicht mehr starten - Lenkradschloss deaktiviert