ForumBrava, Bravo, Marea, Sedici & Stilo
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. Brava, Bravo, Marea, Sedici & Stilo
  6. Fiat Bravo 198 Vibrationen

Fiat Bravo 198 Vibrationen

Fiat Bravo 198
Themenstarteram 20. Juni 2013 um 22:37

Hallo zusammen,

hatte mir vor ca 4 Monaten einen Fiat Bravo 198 Racing 1.4 T-Jet gekauft.

Mein Wagen vibriert im Stand, sprich ich merke es im Sitz. Der Beifahrersitz vibriert viel mehr. Ich merke es am Unterschenkel und am Rücken. Wenn ich entlang der Mittelkonsole fasse, sind auch Vibrationen zu spüren. Beim leichten antippen des Gaspedals sind die Vibrationen stärker zu spüren.

Hinzu kommt das beim anfahren und zwischen 1800 - 2000 u/min es dröhnt. Auf der Autobahn fährt das Auto Wunderbar also kein Leistungsverlust.

Als ich den Wagen Probegefahren bin, waren leichte Vibrationen zu spüren nicht weiter schlimm dachte ich, aber nun ist es schlimmer geworden.

Habe mit dem Händler gesprochen und die haben nun folgendes gemacht:

1. mal

Motorhalterungsgummis getauscht

Auspuff gerichtet

2. mal

ZMS getauscht

Nun ja das Dröhnen ist nicht ganz weg aber die Vibrationen sind nach wie vor da.

Habe es auch den Händler gesagt das ich damit nicht zufrieden bin, denn das Auto will ich langfristig behalten.

Da ich das Auto in der nähe von Bremen gekauft habe, und das Auto schon das zweite mal dort war habe ich langsam die Nase voll. Vor allem es heißt ja alles in Ordnung und was ist, gar nichts ist in Ordnung.

Ich habe denen klar gemacht das ich das Fahrzeug in die Niederlassung Hamburg fahren werde und die sich mit denen aus Bremen in Verbindung setzten werden.

Was kann es denn noch sein?

Grüße

Genius

Ähnliche Themen
10 Antworten

Moin,

auch im Stand bei der Drehzahl oder nur beim Fahren ?

Themenstarteram 23. Juni 2013 um 0:29

Ja ausschließlich im Stand. Ich weiß das alle Autos im Stand minimal vibrieren aber das ist mit Sicherheit nicht normal. Heute ist mir aufgefallen das wenn ich auf dem Rücksitz sitze, sind die Vibration deutlich am Po und an der Rückenlehne zu spüren sind.

Als ob zu viel Spannung erzeugt wird und die an der Karosserie bzw. Innenraum abgeleitet wird.

Wenn ich mich nicht irre gibt es noch eine Motorhalterung unterm Fahrzeug. Ich dachte auch schon an Flexrohr oder Mitteltopf (Rohr).

Wer weiß das schon.

Grüße

Genius85

 

Themenstarteram 3. Juli 2013 um 23:53

Moin,

hat keiner eine Idee was es noch sein könnte?

Habt ihr keine Vibrationen?

Beste Grüße

Genius85

hallo Genius85,

habe dasselbe Problem. Hast Du inzwischen rausgefunden an was es lag ?

Bei uns sieht das Problem so aus:

der Fiat Bravo ruckelt und vibriert im Leerlauf ganz extrem und der Motor hört sich beim Beschleunigen sehr rauh und und kernig an.

Nach verschiedenen Reparatur- und Diagnoseversuchen konnte das Problem beim Fiathändler bisher nicht beseitigt werden.

Evtl. kennt jemand das Problem in dem Forum und kann Tips geben.

Die Daten und die weiteren Details: Fiat Bravo ( 198 ), Baujahr 2008, 1.4 T-Jet, 88 KW, Benzin, ca. 64.000 KM

Der Motor läuft im Leerlauf sehr unrund und das ganze Fahrzeug ruckelt und vibriert.

Im Leerlauf könnte man meinen der Motor geht demnächst aus, aber der Motor bleibt immer an. Leerlaufdrehzahl bleibt immer konstant bei 800 U/min.

Gibt man im Leerlauf Gas, klingt der Motor sehr rauh und kernig (gleiches Motorverhalten/-geräusch auch beim Beschleunigen).

Es ist egal ob das Fahrzeug kalt oder warmgefahren ist, egal ob Winter oder Sommer. Immer gleich. Fällt am meisten auf wenn man an der Ampel steht oder startet. Bei der Fahrt selbst geht es einigermassen. Das Fahrzeug beschleunigt normal und nimmt das Gas auch normal an. Leistung ist ok. Dieses Verhalten haben wir nun seit ca. 9 - 12 Monaten.

Weiss nicht mehr ob das ruckeln langsam anfing oder auf einmal da war. Normalerweise fährt meine Frau den Bravo und als ich dann Ausnahmsweise mal damit zur Jahresinspektion fuhr, fiel mir (und der Werkstatt) das ruckeln auf. Meine Frau hatte sich inzwischen "dran gewöhnt". Der Wagen blieb dann erstmal 2 Wochen in der Fiat Fachwerkstatt.

Jahres-Inspektion wurde durchgeführt (und auch Zündkerzen, LUftfilter, Oelfilter gewechselt). Dann Fehlersuche.

Der Motor hatte zu wenig Öl (stimmt, war mir auch kurz vorher aufgefallen) und anscheinend auch fehlende Motorleistung / Kompression (ist mir nicht aufgefallen).

Am Motor wurden dann die Hydrostoessel erneuert (waren anscheinend eingeschliffen/undicht oder ähnlich wegen zu wenig Öl), Kopfdichtung wurde auch erneuert. Immer noch gleiches ruckeln und vibrieren.Motor mehrfach aufgemacht, Teile kontrolliert (irgend eine Welle unten drin, war aber ok), Motorkompression gemessen und seit dem ist der Motor laut Aussage tadellos. Kompression stimmt wieder, Leistung stimmt wieder.

Leider hat sich am Ruckeln und Verhalten des Motor im vergleich zu vorher rein GAR NIX verändert.

Werkstatt hat dann mehrfach bei Fiat Experten nachgefragt (die dann immer erst wieder nach 1-2 Tagen geantwortet haben ...) und noch verschiedene Dinge analysiert und ausprobiert (Fehler auslesen, Motorsteuerung rumspielen, usw.). Hat alles nichts gebracht. Nach 2 Wochen und über 2000 Euro auf der Rechnung (inklusive Inspektion + eine kleinere Reparatur), habe ich das Fahrzeug wieder mitgenommen.

Die Werkstatt meinte beim Abholen dass das Problem evtl. noch eine Unwucht der Schwungscheibe sein kann. Diese sitzt zwischen Motor und Getriebe, nahe der Kupplung. Laut Fiat hätte es ein einziges mal einen Fall gegeben dass dies die Fehlerursache für so ein Verhalten war.

Kostenabschätzung: Alles zusammen ca. 1000 € ohne Garantie dass danach das Problem behoben ist.

(Aus-/Einbau und Material von Schwungscheibe inkl neuer Kupplung (Getriebe muss dazu auch aus-/eingebaut werden)).

Habe dann erstmal dankend abgelehnt und habe das Fahrzeug wieder mitgenommen ....

Meine Frau fährt seitdem den Wagen wieder seit 3 Monaten. Immer noch selber Zustand. Hat sich weder verschlechtert noch verbessert.

Neulich erzählte meine Frau dass sie schon 2 mal Probleme hatte den Rückwärtsgang einzulegen. Sie fuhr dann ein kleines stück vor und dann ging der Rückwärtsgang rein. Seit mehreren Wochen aber keine Probleme mehr mit dem Rückwärtsgang.

Heute habe ich mir den Wagen nochmals genauer vorgenommen. Mir fällt folgendes auf:

Das Kupplungspedal vibriert "gefühlt" viel stärker als das Bremspedal wenn ich im Stand Gas gebe.

Wenn ich die Hand auf den Schalthebel lege und den Hebel leicht nach links oder rechts bis an den "Anschlag" drücke, spüre ich im Leerlauf fast nichts, beim "Gas" geben im Stand, fühlt man aber sofort starke Vibrationen. Bei der Probefahrt habe ich ordentlich beschleunigt und erst bei hoher Drehzahl den nächsten Gang eingelegt. Ab einer Drehzahl von ca. 4000 U/min lässt sich nicht vom unteren in den nächsthöheren Gang schalten (z.B vom 3. auf 4.). Das ist wie wenns blockiert wäre. Erst bei unter 4000 fällt dann der Gang rein. Unter 4000 U/min ist das Schalten völlig normal und problemlos. Kein hakeln oder kratzen. alles ok.

Bin jetzt am Überlegen ob ich es wagen soll den o.g. Reparaturversuch zu machen (Schwungscheibe und in dem Zuge auch neue Kupplung), oder ob ich das lassen soll.

Hat jemand ähnliche Probleme (die gelöst wurden) oder Ideen was sonst noch die Fehlerursache sein könnte ?

vielen Dank und viele Grüsse

Ändert sich was wenn du im Leerlauf die Kupplung trittst?

hallo dokkyde,

Kupplung treten im Leerlauf ändert nichts an den Vibrationen.

Inzwischen gehen auch die Gänge beim umschalten bei mittleren Drehzahlen nicht mehr so leicht rein. Etwas haklig. Geht rein aber etwas "schwerer".

Viele Grüsse

bravo_4711

Dreh mal die Zündkerzen raus. Sind die sauber und rehbraun? Ansonsten Einspritzdüsen raus und Spritzbild anschauen.

Hallo Bravo_4711! Ist Dein Problem mit den starken Vibrationen inzwischen erledigt? Wenn ja, woran lag es?

Gruß CD

Den musst du per PN anschreiben. Der war das letzte mal im April aktiv.

Danke für den Hinweis, aber was bedeutet PN?

Gruß CD

Deine Antwort
Ähnliche Themen