ForumLKW & Anhänger
  1. Startseite
  2. Forum
  3. Auto
  4. LKW & Anhänger
  5. Feststellbremse Actros MP 2

Feststellbremse Actros MP 2

Moin auch,

meine Frage zur Feststellbremse beim Actros MP 2

Ich habe hier n ziemliches Wrack.

Nun habe ich das Feststellbremsventil, und frage mich wo denn bitte Anschluss 12 und 23 hingehen?

Zum Fahrzeug, 4 Achser, Baustelle und an allen Achsen Tristopzylinder...

Irgendwelche Ideen?

Ähnliche Themen
30 Antworten

Zitat:

Original geschrieben von Zoker

schau mal hier nach

http://www.wabco.info/intl/pdf/815/00/57/8150200573-08.pdf

ab Seite 18

auf Seite 21 ist ein Schaltplan

Wäre schon möglich das das eine Sicherheitseinrichtung ist das die Kiste keine Vollbremsung hinlegt wenn die Handbremse Luft verliert.

Moin Zoker,

wie die Rohrbruchsicherung funktioniert, das kenne ich auch. Aber schau mal selbst genau hin. Da kann man mit dem besagten Ventil aber auch zwei "Federspeicher-Kreise" aufbauen. Das hätte Vorteile bei der Bedienbarkeit. Vier Achsen mit Federspeicher sind ja immerhin doppelt so viel, wie im "Normalfall". (Ey, voll logisch!!! :rolleyes: )

Kennt jemand das Baumuster der 4-Achs Kipper, zumindest das derer Fahrgestelle?

 

Hallo,

wir haben einen Actros MP2 bei uns bei dem wir die Kupplung erneuert haben. Jetzt wollen wir den großen Einlernvorgang durchführen aber es funktioniert nicht da der Actros schon seit längerer Zeit nicht erkennt das die Feststellbremse betätigt ist, dies wurde aber ignoriert bisher. Jetzt schmeißt er den Fehler GS 24 wenn wir den Einlernvorgang starten. GS24 heißt das die feststellbremse nicht eingelegt ist. Wir wissen nicht mehr weiter, wir haben den Sensor für die feststellbremse schon gebrückt aber es hat nicht geholfen. Vielleicht habt ihr ja Ideen.

Danke

Hallo

ich kann Dir zwar mit dieser Art Maschine schlecht helfen,

aber evtl ein Kabelbruch ?

evtl geht auch die Anzeige P-Handbremse nicht im Instrument oder

es gibt noch einen 2ten Geber für die Handbremse !

mfg

GS II 05 Ohne Neutralstellungssicherung.

GS II 06 Falscher Kupplungswert.

GS II 09 Programmierfehler: Neutralstellung.

GS II 10 Programmierfehler: Falsche Split-Programmierwerte.

GS II 11 Programmierfehler: falsche Getriebewerte.

GS II 12 Programmierfehler: falsche Getriebewerte.

GS II 13 Programmierfehler: Falsche Korridor-Programmierwerte.

GS II 16 Programmierfehler: Falsche Korridor-Programmierwerte.

GS II 17 Programmierfehler: Falsche Programmierwerte für Multiplikatorgruppen.

GS II 18 Fehler im Magnetventil oder Hubsensor.

GS II 19 Fahrzeugbewegung.

GS II 20 Unterspannung oder Überspannung.

GS II 21 Kupplungsbetrieb.

GS II 22 Neutrale Konfiguration abgebrochen.

GS II 23 Art der fehlerhaften Übertragung.

GS II 24 Feststellbremse nicht aktiviert.

GS II 26 Motor läuft.

GS II 27 Kein oder falsches Drehmomentsignal.

GS II 28 Der Motor startet nicht

GS II 29 Motordrehzahlsignal fehlt.

GS II 30 Leerlauf.

GS II 31 Kupplungsabstand.

GS II 32 U / min der Zwischenwelle.

EDIT-

da mal testen ob Signale vom Handbremskontakt ankommen -

https://www.google.com/url?...

bzw

ftp://91.216.87.74:80/.../arl_truck_gesamt_de.pdf

Seite 250 090 Feststellbremse (X4 18/5..X4 18/8

Seite 143 X4 Stecker

Input "Feststellbremse" (Kontakt X4 18/5) hat einen Kurzschluss an Masse

Input "Feststellbremse" (Kontakt X4 18/5) hat einen Kurzschluss nach Plus

Hallo danke erstmal für deine Antwort .

Das komische ist ja wenn ich die feststellbremse einlegte geht die kontrolllampe im Instrument aus so wie es sein soll aber sobald ich dann die Tür aufmache sagt er feststellbremse einlegen und wenn die Tür zu ist ist wieder Ruhe

Wo sitzt denn der zweite Geber ? Also einer sitzt auf dem bremszylinder der 1 Hinterachse

Wenn du die Feststellbremse einlegst muss das (P) links neben der STOP Lampe leuchten. Sonst wird das nie etwas. Einen zweiten Kontrollschalter gibt es nicht. Wenn die Warnung bei offener Türe kommt geht der Kontrollschalter auch nicht.

Ich habe gemutmaßt,das es evtl einen 2ten Geber gibt ,

nur das weiß Ich nicht !

Wenn es einen 2ten Geber gibt sitzt der beim Mehrkreisschutzvetil/Lufttrockner !

Ansonsten am Stecker X4 messen ob da etwas kommt .

Wir könnten ja theoretisch auch versuchen die Kontakte X4 18/5 und X4 18/8 zu Brücken

Ja danke erstmal

Stimmt natürlich wenn ich die feststellbremse einlegte muss die Lampe leuchten mein Fehler :/

so in der Art ,mit einer Sicherung in der Brücke .

Ihr könntet auch einfach den Fehler suchen. Vom Kontrollschalter an der Achse weg bis zum Rahmen hoch, da brechen meistens die Kabel. Oder sie sind im Stecker abgegammelt.

Ja danke für die Antworten

Hat geklappt . Wir haben am HM die Kabel durchgeschnitten auf Durchgang geprüft zum Sensor und dann ab SG Stecker Gebrückt und siehe da es funktioniert. Dann haben wir die beiden Kabel vom SG Stecker zum Sensor neu gelegt.

Vielen Dank nochmal für die hilfreichen Antworten.

Zitat:

@ongelbaegger schrieb am 24. November 2008 um 22:30:47 Uhr:

Zitat:

Original geschrieben von Zoker

Ich würde mal behaupten das ist für die Anhängersteuerung

4 - Achser !!!

Ja und? unsere 4Achser zb haben alle komplett Luft anschlüsse Hydraulik Anschlüsse und natürlich auch 50 er Anhängevorrichtung

Zitat:

@worti32 schrieb am 15. Januar 2019 um 13:20:41 Uhr:

Zitat:

@ongelbaegger schrieb am 24. November 2008 um 22:30:47 Uhr:

 

4 - Achser !!!

Ja und? unsere 4Achser zb haben alle komplett Luft anschlüsse Hydraulik Anschlüsse und natürlich auch 50 er Anhängevorrichtung

Schau Mal aufs Datum

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. LKW & Anhänger
  5. Feststellbremse Actros MP 2