ForumVectra B
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra B
  7. Fernbedienung der ZV funktioniert nur ein paar Mal

Fernbedienung der ZV funktioniert nur ein paar Mal

Themenstarteram 23. Juli 2008 um 12:35

Hallo an alle.

Ich komme eigentlich aus einem "anderen Lager". Allerdgings hat sich meine Tante an mich gewand mit folgendem Problem:

Die hat vor einigen Tagen eine neue Batterie in die FB des Schlüssels bekommen (im Rahmen der Inspektion von einem :) ). So weit so gut! Allerdings ist es nun so , dass nach ein paar Mal öffnen und schließen des Fahrzeugs die Fernbedienung nicht mehr funktioniert.

Daraufhin ist sie nocheinmal zu einer freien Wersktstatt bei uns in den Ort. Die ersten paar Tage war alles wieder o.k. aber nun funktioniert das Teil schon wieder nicht.

Ich habe hier schon was von verbogenen Kontakten und lockeren Platinen gelesen. Allerdings dürfte dies ja in diesem Fall nicht die Ursache sein, da es am Anfang noch funktioniert. Eine schwache Batterie schließe ich auch aus

 

MFG Tobias

Ähnliche Themen
14 Antworten
am 23. Juli 2008 um 12:49

Das einzige was mir dazu einfällt:

Die Batteriehalter habe ich bei beiden meiner Schlüssel nachlöten müssen, weil die Kontakte von der Platine abgerissen sind. Ich hab dann mit Drähten von Widerständen die Kontakte des Batteriehalters wieder mit der Platine des Schlüssels verbunden. Jetzt funktionieren sie wieder einwandfrei. Ich muß allerdings dazu sagen, daß mir meine Schlüssel dauernd runter fallen und dafür sind sie nicht gemacht.

lg, Supermerlin

Hallo!

Ich würde empfehlen, es einmal mit dem Zweitschlüssel zu versuchen, falls dies noch nicht geschehen ist.

Was passiert dann?

Andererseits würde ich einmal den defekten Schlüssel nach Bedienungsanleitung synchronisieren (siehe Kapitel: Schlüssel, Türen, Motorhaube).

Der wiederholte Ausfall der FB deutet auf eine Stromunterbrechung hin so wie sie auftritt, wenn beim Batteriewechsel die Zeit beim Austausch zu lang ist. Ich setze voraus, daß die neue Batterie CR2032 nicht überlagert ist.

Probieren geht über studieren.

Mfg Whobody

Vorausgesetzt wird eine neue Batterie!

Bei meinem Schlüssel kann man an der Leuchtdiode erkennen, ob die Batterie richtig Kontakt zur Platine hat. Draufdrücken und kurzes dunkles Aufblinken deutet auf schlechten Kontakt hin, dann mal mit der Hand ein paarmal dagegen klopfen und nochmal probieren.

Wenn die Lampe richtig hell und ca. ne halbe Sekunde leuchet, dann ist der Schlüssel eigentlich ok

Zitat:

Original geschrieben von Kaiser Wilhelm

.....

Wenn die Lampe richtig hell und ca. ne halbe Sekunde leuchet, dann ist der Schlüssel eigentlich ok

Hallo!

Ich habe mittlerweile 2 FFB und wenn ich draufdrücke, leuchtet die LED solange ich drücke. Aber es tut sich überhaupt nichts bei neuer Batterie und gemessener Sollspannung - 3,3 V.

Mfg Whobody

am 23. Juli 2008 um 23:28

Dann wie schon vorher erwähnt den Schlüssel neu mit der Zentralverriegelung synchronisieren, damit hab ich heute einen meiner beiden Schlüssel wieder "repariert".

lg, Supermerlin

Themenstarteram 24. Juli 2008 um 10:21

Danke schonmal für eure Beiträge.

Stimmt! An den Zweitschlüssel habe ich gar nicht gedacht.

Ich werde jedoch erst wieder am Wochenende dazu kommen mich diese Sache anzunehmen.

Ich geb euch Bescheid!

Hallo, hatte auch probleme mit dem Funk ei... muste auch beide Sender nachlöten. Jetzt geht wieder alles.

@ Supermerlin

Zitat:

Original geschrieben von Whobody

Andererseits würde ich einmal den defekten Schlüssel nach Bedienungsanleitung synchronisieren (siehe Kapitel: Schlüssel, Türen, Motorhaube).[/Qoute]

Wer lesen kann, ist klar im Vorteil.

Zitat:

Bmw325iSTW: hatte auch probleme mit dem Funk ei... muste auch beide Sender nachlöten. Jetzt geht wieder alles.

Ich habe leider keine 2 "Eier"! Ich habe eine FFB schon auseinander genommen. Plus- und Minuspol sind einwandfrei fest gewesen. Keine optischen Fehler erkennbar. Ich wollte, es wäre so einfach gewesen, den Fehler zu beheben. Durch zu oftes Herunterfallen ist vielleicht der Quartz beschädigt worden oder eines der beiden SMD-Bauteile hat einen Macken. Es wäre den Versuch wert, das kleinere einmal auszutauschen.

Mfg Whobody

 

am 28. Juli 2008 um 11:03

Zitat:

Original geschrieben von Whobody

@ Supermerlin

Zitat:

Original geschrieben von Whobody

Zitat:

Original geschrieben von Whobody

Andererseits würde ich einmal den defekten Schlüssel nach Bedienungsanleitung synchronisieren (siehe Kapitel: Schlüssel, Türen, Motorhaube).[/Qoute]

Wer lesen kann, ist klar im Vorteil.

Hättest Du alles gelesen - so wie Du mir das hier vorwirfst, hättest Du gelesen, daß ich geschrieben habe:

"Dann wie schon vorher erwähnt den Schlüssel neu mit der Zentralverriegelung synchronisieren, damit hab ich heute einen meiner beiden Schlüssel wieder "repariert"."

Dein Beitrag ist also völlig sinnlos bzw. disqualifizierst Du Dich selber, weil ich alles gelesen habe, Du aber nicht.

lg, Supermerlin

 

Also Ich hatte dasselbe Problem und das mit allen drei schlüssel,konnte optisch keinen lötstellenbruch erkennen und hatte neue batterien eingestzt und dann gings wieder paar mal und dann wieder wackler,also hier giebts noch n andres forum wo auch gesagt wurde kontakte nachlöten und aus verzweiflung und geiz tat ich das obwohl die lötstellen gut aussahen.und po alles funzt wie neu schon 3 monate bei allen drei schlüsseln.Such noch mal gibt hier noch irgendwo Forum mit bild der batteriekontakte... also viel glück neuer versuch löten dauert 3 min, ainfach nochmal lötkolben drauf und fertig meist reicht sogar noch da zinn auf der lötstelle..gruss Claus und seid nett zueinader wir wollen uns doch allen nur helfen wenn auch ein mancher tipp sich mal verläufft..

HallO!

Auch ich musste alle meine 3 Eier nachlöten, sind aber nun auch z.T. 12-14 Jahre alt (1 orginales, eins vom Omega und eins von ebay), zum Teil war das Kontakt-Problem wunderbar zu sehen, umprogrammieren von anderen Autos muss es aber der FOH.

Mfg Ulf

Zitat:

Original geschrieben von Supermerlin

 

Hättest Du alles gelesen - so wie Du mir das hier vorwirfst, hättest Du gelesen, daß ich geschrieben habe:

"Dann wie schon vorher erwähnt ........

Dein Beitrag ist also völlig sinnlos bzw. disqualifizierst Du Dich selber, weil ich alles gelesen habe, Du aber nicht. ......

@ Supermerlin

Ja, Du hast recht! - Es tut mir leid und ich entschuldige mich hiermit in aller Form. Schäme mich. Ich werde mich bemühen, daß so ein Fehler mir in Zukunft nicht wieder passiert.

Mfg Whobody

am 29. Juli 2008 um 0:01

Moin!

Nu bekommt euch mal wieder ein, jeder kann mal was überlesen, also habt euch lieb.

Mfg Ulf

am 29. Juli 2008 um 0:18

Zitat:

Original geschrieben von uller8

Moin!

Nu bekommt euch mal wieder ein, jeder kann mal was überlesen, also habt euch lieb.

Mfg Ulf

Alle lieb hab - nie böse bin.

Mir wurde hier schon oft geholfen !!!

lg, Supermerlin

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra B
  7. Fernbedienung der ZV funktioniert nur ein paar Mal