ForumZafira A & Sintra
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Zafira
  6. Zafira A & Sintra
  7. Fehlercodes P0201 , 202 203 204

Fehlercodes P0201 , 202 203 204

Opel Zafira A
Themenstarteram 14. November 2016 um 6:56

Hallo und Guten Morgen

Opel zafira a 116 PS zu 1 0035 zu 2 374 benziner

ich habe ein paar screnntshot gemacht ich hoffe ihr könnte was draus erkennen

fehler codes lauteteten

P0201 Einspritzventil 1 Spannung niedrig - Sporadisch

P0203 Einspritzventil 3 Spannung niedrig - Sporadisch

P0204 Einspritzventil 4 Spannung niedrig - Sporadisch

P0202 Einspritzventil 2 Spannung niedrig - Sporadisch

 

inzwischen habe ich zündkerzen ausgetauscht und ventildeckeldichtung auch der mechaniker festgestellt hat das zündmodul

im öl geschwommen hat (zumindest in 2 zylinder )

ich gehe nicht davon aus das die einspritzventil alle defekt sind

sicherung weiss ich welche nr habe ich nicht geprüft

relais weiss ich nicht wieman es prüft

es bleibt nur noch Motorsteuergeräte zu prüfen aber wo ????

bitte um hilfe was das sein kann

Screenshot-4
Screenshot-8
Screenshot-6
+6
Beste Antwort im Thema

Prüfung!

1,) Sicherung Nr. 6 prüfen!

2.) An einem Einspritzventil den Stecke ab machen und mit einem Voltmeter auf die Klemme mit dem Rot/Blauen Kabel beim starten messen! Hier muß Batteriespannung anliegen! Wenn nicht---

3.) Pumpenrelais abstecken. In die Klemmen 2 (30) und 8 (87) eine gesicherte Brücke stecken (ACHTUNG Dauerspannung)! Nun sollte die Kraftstoffpumpe laufen und am Stecker des abgesteckten E.-Ventil Spannung anliegen! Wenn ja.

4.) Einspritzventil wieder anstecken und Startversuch unternehmen!

Wenn er anspringt ist das Pumpenrelais defekt; wenn nicht---

5.) Am P.-Relaissockel Klemme 30 (2) Spannung prüfen! Wenn i.O.--

6.) Am Kabel vom Pumpenrelais Kl 8 (87) Ohmmeter anklemmem und an abgezogenem E.-Ventilstecker auf Kl.1 RD/BU Kabel; Hier muß Durchgang vorhanden sein! Wenn nicht---

7.) Stecker X22 im Motorraum links (6polig zweireihig, sollte grau sein) prüfen!

44 weitere Antworten
Ähnliche Themen
44 Antworten

Für mich ist die Batteriespannung schon zu niedrig. Mal geladen?

Themenstarteram 14. November 2016 um 11:46

Hallo kann sein wegen oft starten deswegen

Kann dein Kraftstoffpumpenrelais sein, oder eine Kabelunterbrechung (Wackelkontakt an einem Stecker, z.B. X22 Karosserie vo. & Motor oder am Relaisockel, evtl. auch am Motorsteuergerätestecker (was ich aber weniger glaube, da 4 E.Ventile betroffen sind))!

Dieses liefert die Spannung zu den E.-Ventilen.

Wenn von diesen zu wenig zum Steuergerät "zurück kommt" geht dieses von einer zu niederen Spannung aus, und setzt den FC P00201 bis P0204!

Themenstarteram 14. November 2016 um 14:35

Hallo dank für die schnelle Antwort

Bitte schreibe mir wie ich vorgehen soll Step by Step ich habe persönlich den Verdacht das der Relais ein make oder Benzin Pumpe ich weiß nur nicht wie ich das prüfen soll

Ich wäre für ein deutlich Erklärung wie Mann so etwas macht sehr dankbar

1000 dank

Springt dein Fz noch an?

Themenstarteram 14. November 2016 um 19:18

Er will er springt aber nicht

Ich wollte gerade den Relais messen

leider kenn ich nicht die Belegung und die Sicherung kenne ich auch nicht von der benzinpumpe

In der FAQ Astra G sind Schaltpläne verlinkt.

Könnte auch ein Problem an dem gemeinsamen Massepunkt der E-Ventile sein.

Mozart, schau mal in den Stromlaufplan! ;)

Die E.-Ventile bekommen vom Pumpenrelais Spannung und werden vom M.-Steuergerät mit Masse getaktet!

Ich muß den ertmal selbst finden :) Ich persönlich flute ja auch mal gern Relais mit Kontaktspray..

Ist es ein X18XE1?

http://www.vectra16v.com/slp/slp_vectra_b_mj00.pdf Seite 43

Prüfung!

1,) Sicherung Nr. 6 prüfen!

2.) An einem Einspritzventil den Stecke ab machen und mit einem Voltmeter auf die Klemme mit dem Rot/Blauen Kabel beim starten messen! Hier muß Batteriespannung anliegen! Wenn nicht---

3.) Pumpenrelais abstecken. In die Klemmen 2 (30) und 8 (87) eine gesicherte Brücke stecken (ACHTUNG Dauerspannung)! Nun sollte die Kraftstoffpumpe laufen und am Stecker des abgesteckten E.-Ventil Spannung anliegen! Wenn ja.

4.) Einspritzventil wieder anstecken und Startversuch unternehmen!

Wenn er anspringt ist das Pumpenrelais defekt; wenn nicht---

5.) Am P.-Relaissockel Klemme 30 (2) Spannung prüfen! Wenn i.O.--

6.) Am Kabel vom Pumpenrelais Kl 8 (87) Ohmmeter anklemmem und an abgezogenem E.-Ventilstecker auf Kl.1 RD/BU Kabel; Hier muß Durchgang vorhanden sein! Wenn nicht---

7.) Stecker X22 im Motorraum links (6polig zweireihig, sollte grau sein) prüfen!

Themenstarteram 15. November 2016 um 19:06

waw tausend dank viel info das mache ich morgen und berichte dann

Sicherung IO

ich weiss nur der pumpenrelais müsste in ordnung sein

wenn ich den einspritzventil abklemme damit ich messe dann fängt der Motorlampe an zu blinken

Themenstarteram 16. November 2016 um 20:35

hallo guten Abend

spannungen an den ventil sind ca 8,45 Volt

welche spanung müsste anliegen ?

Hallo,

10V so deine Batterie nicht schwächelt in dem Moment. Eben die aktuelle Batteriespannung, die lässt der Anlasser aber einbrechen...

Hast du dich denn bis Punkt 7 durchgewurschtelt aber er springt immernoch nicht an? Punkt 3 und 4 sind minimum sag ich mal.

Man muß allerdings sagen das der Einbruch schon arg ist. Evtl. solltest du mal versuchen ob der nicht per Überbrücken anspringt. Batteriepole sind festgezogen nehm ich an.

!!!!

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Zafira
  6. Zafira A & Sintra
  7. Fehlercodes P0201 , 202 203 204