ForumVW Motoren
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. VW Motoren
  6. Falsches Öl für VR6 ?

Falsches Öl für VR6 ?

Themenstarteram 17. Juli 2003 um 8:46

Hi !!!

Kann es sein das mein Öl totaler Müll ist ??? Nach meiner kleinen Motorüberholung (Steuerketten, ZKD, sämtliche Dichtungen ausser Rumpf, 3 neue A-Ventile, Ventilschaftdichtungen) braucht mein Motor Öl ohne Ende. Habe ihm nachdem alles wieder zusammen war als kleine Einlaufphase billiges Öl gegeben (aus dem Praktiker Mehrzweck-Öl HD 15W40 ist glaub ich mineralisch). Seit dem hab ich nun ca. 2TKM runter und ungefähr 6l Öl verbraten. Er schmeisst immer Öl raus wenn ich längere Zeit nen Berg runter rolle und dann wieder Gas gebe und wenn ich längere Zeit unter-turig fahre...wenn ich ihn die ganze Zeit auf Drehzahl halte passiert meistens nix (kann nur das sagen wenn ich durch den Innenspiegel schau und alles blau hinter mir ist :(.

Was meint ihr, ist das einfach nur Scheiss-Öl ???

Wollte ihm danach 10W60 verpassen !!!

Gruß,

Tommy

Ähnliche Themen
32 Antworten

nee am öl denke ich liegt es sicher nicht

evtl was falsch eingesetzt/zusammengebaut... denn so viel kommt selbst bei ner falschen befüllung nicht zustande

Themenstarteram 17. Juli 2003 um 10:59

Denke ich nicht...habe alles richtig gemacht...

wenn es so wäre, dann müsste der doch andauernd so qualmen oder ??? Aber macht er nicht...nur ab und zu...und laufen tut er auch verdammt gut...schnurrt wie eine katze !!!

Weiß jemand wo der Unterschied zwischen HD Öl und normalem Öl liegt ???

@ tommyboth

 

Blöde Frage - wieviel Öl hast Du denn reingekippt?

Grüssle

Frank

Themenstarteram 17. Juli 2003 um 11:11

Ja wie ???

Was meinst du denn jetzt ???

Wenn du darauf hinauswillst das da zuviel drin ist...da kann ich dich beruhigen...ist eigentlich genau so wie es sein muss, eher noch zu wenig (wg. Verbrauch).

Ich kann mir wirklich beim besten Willen nicht vorstellen das da beim Einbau irgendwas schief gelaufen sein soll !!!

Die einzige Erklärung die ich wie gesagt hätte, das das totales Drecks ÖL ist !!!

Hallo tommyboth,

ein HD-Öl 15W40 ist auch wenn es aus dem Baumarkt kommt kein "totales Drecks-Öl" sondern ist ein Mehrbereichsöl das exakt der Spezifikation SAE 15W40 entspricht - und daran halten sich alle Hersteller. Es ist ein mineralisches sog. Heavy Duty Öl (HD = schwere Beantspruchung) was heute nichts besonderes ist, da es m.E. auf alle Motorenöle zutrifft.

Dieses Öl ist für normale Fahrzeuge heut eigentlich das Standardöl - ich habe es jahrelang in meinen Passats benutzt.

Ob es allerdings für Deinen Motor zugelassen ist kann ich Dir nicht sagen - was für einen Motor fährst Du denn?

Mit der Ölrauchfahne hat es bestimmt nichts zu tun.

Ach ja - VR6 2,8 (lesen müßte man können ;-))

Ich glaube, für den ist es nicht zugelassen (weiß aber nicht)

Gruß - papamicha

Hast Du denn mal die Kompression gemessen???

Also, ich habe mit Baumarktöl keine schlechten Erfahrungen und noch nie solche wie von Dir geschilderten ... .

Dann müsste das Öl schon dünn wie Wasser sein, das es an funktionierenden Dichtungen und Kolbenringen vorbei saust ... .

Wie sieht denn Dein Luftfilter und Ansaugtrakt aus, trocken?

Dann könnten es nur die Ventile sein (Schaft wahrscheinlich).

Themenstarteram 17. Juli 2003 um 12:00

Also: Luftansaugtrakt i.O.

Wenn das Problem wenigstens IMMER wäre...aber ist es nicht.

Was mir aufgefallen ist, wenn die Öl-Temp. langsam auf 90-100 °C zugeht, kommt das Phänomenen häufiger vor. Solange das Öl noch nicht diese Temp. erreicht hat, passiert sowas eigentlich nie.

Und wie gesagt, das mit den Ventilschaftabdichtungen hab ich ja gemacht, sind alle neu. Habe mich natürlich daran orientiert wie die vorher eingebaut waren...sie gingen auch schön straff drauf und alles...

also mir sind 2 probleme bekannt die einen Ölverbrauch hervorrufen: Entweder 1. die Kolbenringe oder 2. die Schaftdichtungen zu 1: wenn es so wäre müsste aber auch Benzin im Öl sein <-- ist nicht

zu 2: Schaftdichtungen sind gemacht und sind auch keine Fehler passiert.

Bevor ich den Motorschaden erlitten habe hat er zwar auch Öl verbraucht aber keine 7l auf 2TKM !!!

Ich werde jetzt demnächst mal nen Ölwechsel+Filter machen und da das 10W60 von Castrol reinkippen...dann mal sehen

Mach' Kompressionstest!!!

Wenn die Ringe hin sind, dann drückt er Luft in den Kurbeltrieb und die geht als Ölnebel in den Luftfilter (der ist dann eigentlich feucht bzw. triefend). Andererseits drückt aus den anderen niedergehenden Kolben Öldunst in den Brennraum und verbrennt mit.

Viel Sprit habe ich damals nicht im Öl gehabt, der kann ziemlich schnell wieder mit raus ... :) .

Der Ölwechsel kann natürlich nicht schaden, aber die Wahrscheinlichkeit, das es NUR daran liegt, ist ziemlich gering. Da würde ich mir keine Illusion machen.

Themenstarteram 17. Juli 2003 um 14:06

@Matthias

Also, den Ansaugtrakt hab ich überprüft und der ist total trocken...Luftfilter trocken, DK sieht sehr gut aus (letztens erst poliert ;) ! ) das Sieb im LMM auch i.O.

Wenn der keine ausreichende Kompression mehr hätte, dann müsste man das doch auch in der Leistung merken oder ???

Der geht nämlich "noch" wie Hölle !!!!!!!

Auf der AB recht gute Steigung, 225 km/h laut Tacho...

Da kommt kein 2,5l TDI mehr mit....hab letztens erst noch einen verblasen und an der nächsten Ampel fragte er mich was ich mit meinem Auto gemacht hätte *grins* !!!

Wie sieht das mit den Kolbenringen aus ??? Habe ja geschrieben das es eigentlich nur bei Öl-Temp. 90-100 Grad los geht...aber müsste der dann nicht im kalten Zustand auch ohne Ende qualmen ???

wenns dir kolbenringe wären, würde er immer qualmen, vorallem bei hoher drehzahl vollgas! aber da es bei dir nur raucht, wenn du mal ne längere zeit motorbremse machst u dann wieder gas gibst, deutet dies auf die ventilschaftdinchtungen hin! DENN: wenn du motorbremse machst, ist die drosselklappe ja zu!die kolben bewegen sich aber immer schön weiter auf und ab, und erzeugen bei jeder abwärtsbewegung kräftig unterdruck im zylinder!normalerweise saugt dieser unterdruck beim gasgeben das gemisch an! aber die drosselklappe ist ja zu! das entstehende vakuum is also entsprechend groß und zieht dir das öl durch die ventilschaftabdichtungen in den brennraum!gibst du nun wieder gas, verbrennt das öl mit und es nebelt hinter dir!

also muss beim einbau etwas schief gelaufen sein, oder das kippspiel der ventile in íhren führungen ist inzwischen so groß, dass selbst neue dichtungen nicht komplett dicht halten!soweit ich weiß gibts aber für diesen fall inzwischen reperaturhülsen für die ventilführungen!

Themenstarteram 17. Juli 2003 um 16:16

DANKE stiersi !!!

Meinst du ich sollte trotzdem einen Ölwechsel machen und das 10W60 da reintun oder ist das Quatsch ???

Nur probeweise halber...vielleicht geht es ja damit (etwas) weg weil es ja dicker ist...?!?!

was dicker? 10W60 ist nach meinem Wissen dünnflüssiger als das von dir angegebene 15W40 das gerade in deinem Auto läuft.

Kann echt nicht sein das es am Öl liegt.

Auch wenns dir schwer fällt das zu glauben du wirst irgendwo nen fehler gemacht haben beim schrauben

Servus,

mit Sicherheit sind die Ventilführungen ausgeschlagen, ist eine alte Krankheit beim VR6 Kopf.

Hast Du als de Kopf zerlegt war dieses nicht überprüft?

Themenstarteram 17. Juli 2003 um 19:53

ja doch klar...habe alles mit einem angehenden Kfz-Meister (!) gemacht...die Ventilführungen waren okay...Schaftabdichtungen neu...deswegen wundert es mich ja auch das der so qualmt !!!

Deine Antwort
Ähnliche Themen