ForumVW Motoren
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. VW Motoren
  6. falsche steuerzeiten???

falsche steuerzeiten???

Themenstarteram 10. Oktober 2005 um 19:04

hallo zusammen,

ich fahre einen passat vr6 bj 94 mit einer leistungssteigerung von abt(orginal ab werk). anderes steuergerät(bzw chip) saugrohrbearbeitung, andere nockenwellen. soll laut brief 147 kw haben, der bock...

seit dem ich den wagen fahre habe ich folgendes problem:

er läuft wie ein sack nüsse, kein anzug und höchstgeschwindigkeit 200km/h(aber die eiger-nordwand runter!!!)

ich habe schon alle geber und sensoren getauscht, orginales steuergerät probiert usw, usw. das volle programm.

beim auslesen des orginalen sowie des modifizierten steuergerätes sind keine fehler im speicher gewesen, jedoch ist dem meister aufgefallen, dass der zündwinkel im stand zwischen minus 3,0 und minus 7,2 liegt und beim gas geben dreht er im minusbereich weiter...

ich habe die vermutung, dass die steuerzeiten nicht hinhauen, kann das sein???

kompression: zwischen 8,5 und 11,5

er laüft im stand nicht 100%ig rund und hat wirklich max. 100ps. erst ab 4000 u/min merkt man etwas kraft aber lange nicht das, was sein sollte.

fat jemand rat?

Ähnliche Themen
25 Antworten

der schlechteste zylinder hat 8,5 der beste 11,5Bar ?? das hört sich aber nicht gut an!!!

8,5 ist sozusagen schon fast grausarm. Könnte schon fast ein zeichen von drohendem Motor tot sein!

Normalerweise gilt dass keiner der Zylinder wenniger als 80% des Ergebnisses des besten Zylinders aufweisen darf...

Wenn die Steuerzeiten nicht stimmen sollten , einfach mal überprüfen !

Sollte das der Fall sein , danach nochmal ein Kompressionstest machen und schauen was dann rauskommt !

VW gibt 3 bar Differenz als zulässig an. Da ist der Motor gerade noch drin. Ich würde mich aber über solch ein Kompressionsbild nicht sonderlich freuen.

Kannst Du bitte mal die Kompression der einzelnen Zylinder posten, vielleicht hilft das etwas weiter.

 

edit:

Zitat:

er laüft im stand nicht 100%ig rund und hat wirklich max. 100ps.

100PS im Standgas ist doch cool ;-)) Ich weiß gar nicht was Du hast :D :D

Themenstarteram 11. Oktober 2005 um 8:36

stimmt, 100 ps im stand sind gut aber schlecht wenn bei der fahrt nix dazu kommt...

also kompressionswerte:

zylinder

1= 8,8

2= 8,5

3= 9,5

4= 10

5= 10,5

6= 11,5

ich werde aber auf jeden fall mal die steuerzeiten kontrollieren und nochmals kompression testen.

hat keiner ne idee wegen der minus-werte beim zündwinkel???

am 11. Oktober 2005 um 10:13

hi!

na deine kompressionswerte sind aber nicht der der hammer!

aber deswegen dürfte er nicht so scheiße laufen!

seit wann läuft er denn so?hast du irgenwas repariert und seit dem oder wie?denn der zündwinkel verstellt sich ja nicht einfach mal so!

was fähst du für sprit?

 

mfg

Schau nach den Steuerzeiten !

Ansonsten stell den Motor auf Zünd-OT , überprüfe die Verkabelung nach Zündreihenfolge und wenn du nen Verteiler hast , überprüf ob der Finger dann auch auf dem 1. zylinder steht , dann sollte die Markierung auch am Hallgeber passen !

Zitat:

Original geschrieben von svenno11

stimmt, 100 ps im stand sind gut aber schlecht wenn bei der fahrt nix dazu kommt...

also kompressionswerte:

zylinder

1= 8,8

2= 8,5

3= 9,5

4= 10

5= 10,5

6= 11,5

ich werde aber auf jeden fall mal die steuerzeiten kontrollieren und nochmals kompression testen.

hat keiner ne idee wegen der minus-werte beim zündwinkel???

Was verstehste unter Minus-Werte beim Zündwinkel ?

7° v. OT oder wie ? Das ist doch nomal das die Motoren mit Frühzündung laufen... wieviel es beim AAA/ABV nun genau ist, weiss ich ja nicht aber 7° v OT klingt mal nicht so schlecht...für mich...

Zitat:

Original geschrieben von Mucho Stereo

Was verstehste unter Minus-Werte beim Zündwinkel ?

7° v. OT oder wie ? Das ist doch nomal das die Motoren mit Frühzündung laufen... wieviel es beim AAA/ABV nun genau ist, weiss ich ja nicht aber 7° v OT klingt mal nicht so schlecht...für mich...

hi der zündzeitpunkt sollte bei deinem motor 3- 9 grad vor ot sein!

und die verschleissgrenze deines motors liegt bei 7.5 bar kompressionsdruck!

bis die tage

Themenstarteram 11. Oktober 2005 um 17:16

das der zündzeitpunkt vor ot stehen muss ist klar aber bei mir dreht der motor die ganze zeit im minusbereich...

ich hatte den motor selber nie auseinander. habe ihn so gekauft und konnte leider keine vernünftige probefahrt machen, da winter und glatteis(war etwas blind von mir, damals)

ich habe die vermutung, da hat einer der vorbesitzer die scharfen nockenwellen gebraucht und gegen orginale ausgetauscht und die dann wahrscheinlich nicht 100%ig eingebaut...ist nur ne vermutung und wird sich klären wenn ich die nummern auf den nockenwellen sehe.

ich fahre super und habe auch schon lange zeit super plus probiert, keine veränderung!

...ach ja habe die ruhende zündung.

hatte gedacht, dass man vielleicht eine Tendenz bei den Kompressionswerten sehen kann, dass zB 1, 3, und 5 schlechter sind als 2, 4, 6 oder so. Dann wäre naheliegend, dass die Zeiten einer NW nicht stimmen. Aber überprüfe das trotzdem mal mit den Steuerzeiten, vielleicht sind ja beide daneben.

Auto ohne Probefahrt kaufen... Den Fehler habe ich nur einmal gemacht :D Ich spüre, was du fühlst ;-)

Themenstarteram 14. Oktober 2005 um 14:09

ich habe den motor jetzt offen. die nockenwellen sind definitiv von abt, steht ganz groß drauf, also war meine vermutung mit dem ausbau falsch.

aber:

die nockenwellen waren verstellt, sie standen also nicht so, wie es sein sollte. das nockenwellen-lineal passte nicht rauf.

muss wohl jemand falsch eingestellt haben. das ventil war bei der zündung also schon wieder auf dem weg nach unten. ich hoffe, dass das der fehler war...

werde nun den motor zusammen bauen, getriebe wieder ran und beten, dass die leistung jetzt dann da ist.

Themenstarteram 15. Oktober 2005 um 13:18

folgendes ist passiert:

das nockenwellenlineal passte nicht exakt in die einkerbungen der nockenwellen. die makierung an der kurbelwelle war aber 100%ig in ordnung(wie im buch beschrieben). nun habe ich die kette an der kurbelwelle um einen zahn weitergelegt, sodass ich das lineal genau in die nockenwelleneinkerbungen bekommen habe. Stand OT.

aber die kurbelwellenmakierung stand nun nicht mehr genau auf dem strich. wie ich es auch versucht habe, beide sachen habe ich nie gleichermaßen genau hinbekommen. als wenn sich die kette geweitet hätte.

also erstmal alles zusammen gebaut und scheiße!!!!!!!!!!!

der wagen läuft schlechter als vorher und sehr sehr unruhig

ein fachmann sagte mir, dass es gar nicht anders geht als das alle makierungen übereinstimmen. also entweder alle oder keine...

meine vermutung nun ist, dass die scharfen abt-nockenwellen wohl etwas anders eingebaut, bzw eingestellt wurden und daher die andere stellung der nockenwellen kommt, was ich wiederum fälschlicherweise als Fehler gesehen habe.

da der motort knapp 170.000 km getunt durch die Gegend fährt und sicher auch ordentlich was auf die mütze bekommen hat, könnte es sein, dass der block ausgelutscht ist?

das würde dann auch die schlechte kompression erklären.

eigentlich war ich schon mal soweit den block zu tauschen aber dann hab ich mich irgendwie auf die andere sache konzentriert.

was meint ihr denn?

es gibt nicht mehr viel, was ich noch machen könnte, oder?

ich hab ja gleich gesagt das bei den kompressionswerten der Motor nicht mehr top ist aber das kann auch von den steuerzeiten kommen wenn das Ventil schon wieder aufgeht wenn er komprimiert dann hast du da deine verluste....

Naja, topp ist der Block nicht mehr, die Frage ist nur, ob das so viel ausmacht... Die Verschleißgrenze liegt deutlich drunter.

Was ist, wenn Du einen Kettentausch riskierst? Musst Du wissen, ob es sich für den Block noch lohnt. Aber andererseits bin ich mir nicht sicher bzw. bezweifle ich, dass die Ketten so viel ausmachen. Da habe ich zu wenig Erfahrung um qualifizierte Aussagen treffen zu können, sorry. Ich persönlich würde in diesem Fall die Ketten tauschen, kostet auch nicht die Welt.

Deine Antwort
Ähnliche Themen