ForumA4 B9
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B9
  7. Fahrzeug reduziert Geschwindigkeit nicht trotz Leerlauf und Bremsen

Fahrzeug reduziert Geschwindigkeit nicht trotz Leerlauf und Bremsen

Audi A4 B9/8W Allroad
Themenstarteram 13. Februar 2019 um 18:47

Hallo liebe Community,

folgender Sachverhalt hat sich mit meinem Fahrzeug zugetragen und ich wollte fragen, ob jemand so etwas bereits mit seinem Fahrzeug (muss nicht dasselbe Modell sein von Audi) erleben durfte.

 

Ich bin mit dem Audi gefahren, dann wollte ich abbremsen, das Auto ist aber auf derselben Drehzahl geblieben und hat die Geschwindigkeit nur sehr langsam reduziert. Tempomat war NICHT in Betrieb.

Dann habe ich versucht durch wiederholtes Treten des Bremspedals eine Bremswirkung zu erzielen, wieder ohne Erfolg.

Daraufhin habe ich wie bei einer Vollbremsung das Bremspedal durchgedrückt, aber auch dabei hat das Auto die Drehzahl nicht wesentlich verringert.

Der Motor hat gedreht, aufgeheult und geruckelt. Ich habe dann die ganze Zeit über das Auto gebremst, habe darüber die Geschwindigkeit kontrolliert und bin dann auf eine Haltebucht gefahren und habe den Motor ausgemacht.

Beim Wiederstarten des Autos hat es sich wieder normal verhalten.

Ähnliche Themen
14 Antworten

Was hast du denn für einen Motor und Getriebe?

Bei Toyota gabs da mal ein Problem mit den Fußmatten die sich unterm Gas-Pedal verklemmt haben, schau mal ob du da nicht vllt. ein Problem hast.

Bei so einer Situation muss man aufpassen, das Auto mit den Bremsen "kontrollieren" ist sau gefährlich, die können sehr schnell überhitzen da nicht für die Dauerbelastung ausgelegt.

Idealerweise Kupplung treten oder auf N Schalten, Motor heult dann zwar auf, macht dem aber nix aus.

Fahre auf jedenfall damit in die Werkstatt vllt. ist ja sogar ein Fehler hinterlegt.

Grüße

Alexander

Hallo ... das geht garnicht was für einen Motor.. Diesel oder Benziner .. vom so einem Problem habe ich noch nie gehört Gruß. Hans . E

Themenstarteram 13. Februar 2019 um 19:31

Danke für die Antwort. Ich hatte davor erlebt, dass das Fahrzeug grundlos hochgedreht hat und ich von D in S und wieder in D geschaltet habe. Dann lief das Fzg. wieder normal. Hatte das nicht weiter berücksichtigt, mit dem Halten der Geschwindigkeit wird es jetzt aber doch etwas kritisch.

Gibt es dafür eine plausible Erklärung?

Dazu musst du uns was zu dem Fahrzeug verraten.

[---]

Da wird sicher ein Fehler vorliegen im Speicher, wenn das Pedal nicht durch die Fußmatten oder ähnliches gehangen hat.

Aber, wenn man das Bremspedal tritt, nimmt das Auto Gas weg. Wenn man das Mal testet, merkt man das sofort. Ich hab das früher durch Zufall an meinem a3 Handschalter bemerkt und mein a4 B9 macht das auch obwohl Automatik. Wenn man die Pedalstellung vom Gas nicht verändert und tritt leicht auf die Bremse merkt man sofort das er Gas komplett wegnimmt

Müsst ihr Mal Testen

Themenstarteram 13. Februar 2019 um 20:19

Also die Fußmatte oder eine ähnliche manuelle Einwirkung, die das Pedal blockiert hat, kann ich ausschließen.

Das Fahrzeug ist ein Audi A4 Allroad 2.0 TFSI DSG-Automatik 252PS. EZ 03/2018.

Welche Info wird noch benötigt?

Die Info bringt uns schon weiter, bei einem Benziner könnte es z.B. sein dass die Drosselklappe hängt oder nicht richtig angesteuert werden kann. Das wäre als wenn das Gaspedal hängt.

Alternativ ein Fehler in einem Steuergerät. Wenn das Gaspedal wirklich ein Problem hätte würde der Motor beim Bremsen wegregeln wie amschulze schon richtig schrieb.

Fahr damit auf jedenfall in die Werkstatt, je früher desto besser.

Grüße

Alexander

Themenstarteram 13. Februar 2019 um 20:42

Werkstatt wurde wegen Kühlwasserverlust im Juni 2018 aufgesucht.

Fahrzeug wurde "abgedrückt", es wurde keine Leckage im Kühlsystem festgestellt

Es hat sich ergeben, dass das fehlende Kühlwasser im Kühlsystem „versackt“ sei. Angeblich bis zu 8 Liter möglich, so Werkstatt. Grund sei, dass in den ersten 30.000 km Fahrtstrecke die im Kühlsystem befindliche Luft aufsteigt und dadurch das Kühlwasser absinkt. Keine Reparatur durchgeführt.

Bei erneutem Fehler solle ich Wasser auffüllen und abwarten, ob weiterhin Verlust eintritt. Dann wieder in Werkstatt kommen.

Es war kein Marderbiss. War damals aber schon komisch.

Könnte das was mit der Drosselklappe zu tun haben?

Nein, die Drosselklappe hat keine Verbindung zum Kühlkreis.

Das was dir deine Werkstatt erzählt hat ist korrekt, wir haben da Probleme mit der Entlüftung. Trotz der Befüllung im Werk mithilfe von Unterdruck kann noch Luft im System sein die erst später entweicht, dadurch sinkt der Stand im Ausgleichsbehälter. Die Kühlsysteme werden immer komplexer und es immer schwieriger das sauber im Werk zu entlüften.

Grüße

Alexander

Zitat:

@Destructor schrieb am 13. Februar 2019 um 20:46:22 Uhr:

Nein, die Drosselklappe hat keine Verbindung zum Kühlkreis.

Das was dir deine Werkstatt erzählt hat ist korrekt, wir haben da Probleme mit der Entlüftung. Trotz der Befüllung im Werk mithilfe von Unterdruck kann noch Luft im System sein die erst später entweicht, dadurch sinkt der Stand im Ausgleichsbehälter. Die Kühlsysteme werden immer komplexer und es immer schwieriger das sauber im Werk zu entlüften.

Grüße

Alexander

Arbeitest du bei Audi?

Jo

OK, kannst du auch was zum 3l TDI sagen und dessen Zulassung im B9? :P

Nicht mein Job, mit der Homologation hab ich nix zu tun.

Und selbst wenn dürfte ich dazu nix sagen ;)

Ich mach primär Kühlungsumfänge.

Grüße

Alexander

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B9
  7. Fahrzeug reduziert Geschwindigkeit nicht trotz Leerlauf und Bremsen