ForumAstra F
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Astra, Cascada & Kadett
  6. Astra F
  7. Ey Mann, Wo is mein Anlasser???

Ey Mann, Wo is mein Anlasser???

Themenstarteram 17. Januar 2005 um 15:01

moin...

ich hab keine Ahnung wo ich den Anlasser finde, wie der aussieht und wie ich den am besten ausbauen könnte...

theoretisch müsste der auf den Bildern irgendwo verstekt sein... wer ihn findet und anzeichnet bekommt nen Luftballon ;)

danke f. eure Hilfe

Ähnliche Themen
30 Antworten

Hi @ all!

Hab nen kleines Prob mit meinem Opel Astra F-CC

1,6l 72PS

Vor 3 Wochen neue Batterie (nach 9,5 Jahren denke ich die hatte ihren Dienst erfüllt)

Dann vor 2 Wochen nur noch klacken, wenn Schlüssel auf Stufe 3 gedreht wurde!

Also: 17Schlüssel, Anlasser überbrücken! OK, tuts!

Nach 3 Tagen das selbe nochmal! Also Onkel angerufen, der hat sehr kostengünstig nen neuen Anlasser mit Magnetschalter organisiert! (Neu, kein AT vom Schrott oder so)

Eingebaut, tats alles wieder!

Nun gestern abend wieder nur klacken! Was könnte das sein?

Nach dem überbrücken startete der Motor wieder ganz normal!

Und seitdem auch wieder ganz normal! (Heute mindestens 20 mal probiert)

Hatte das schon mal wer, und wo könnte nun noch der Fehler liegen? Kontakte am Magnetschalter sind alle voll ok!!

 

[Von Motor-Talk aus dem Thema 'Beim anlassen nur ein klacken' überführt.]

Masse!

 

Hallo!

Bekannter von mir hatte das Problem an seinem Kadett E 1,4.

Bis wir zwei dahinter gestiegen sind, hat es auch verdammt lange gedauert!

Bei ihm war das Masseband von der Karosse zum Getriebehalter total am Acker. Wenn er das Auto starten wollte, kam entweder Klack oder nix. Da ich beim Überbrücken immer das Massekabel an den Motor geklemmt habe und nicht an die Batterie, gab es nie Probleme. Einmal beim Überbrücken habe ich das Massekabel zum Überbrücken an die Batterie angeklemmt, und er wollte wieder nicht.

Also habe ich das Band erneuert, und direkt das Elekrtoteil vom Zündschloss, da dieses bei einem der letzten Startversuche angefangen hatte zu Qualmen wegen der fehlenden MAsse.

Seither keine Probleme mehr.

 

Zum Prüfen:

Sollte dein Auto wieder einmal nur Klack sagen, nimmst du ein! Überbrückungskabel, schließt das eine Ende an deinen Batterie-Minus-Pol an, und das andere Ende einfach auf eine blanke Stelle am Motor. Dann versuchst du nochmals zu starten. Geht er dann, weisst du, dass bei dir auch ein Masseproblem vorliegt.

 

Ansonsten ists wieder die Batterie.

 

[Von Motor-Talk aus dem Thema 'Beim anlassen nur ein klacken' überführt.]

@ GolfGott

Deinem Tip ist wirklich nichts hinzuzufügen :D

 

[Von Motor-Talk aus dem Thema 'Beim anlassen nur ein klacken' überführt.]

Doch!

Mach das auf jeden Fall ganz! Ansonste kanns Dir wie mir ergehen, dass Du nen Kabelbrand beim Anlassen bekommst, wenn Masse nicht mehr richtig funzt! Kein Scherz, schau mal in meiner History....

 

MfG

Demmy

 

[Von Motor-Talk aus dem Thema 'Beim anlassen nur ein klacken' überführt.]

Re: Masse!

 

Zitat:

Original geschrieben von GolfGott

Bei ihm war das Masseband von der Karosse zum Getriebehalter total am Acker. Wenn er das Auto starten wollte, kam entweder Klack oder nix. Da ich beim Überbrücken immer das Massekabel an den Motor geklemmt habe und nicht an die Batterie, gab es nie Probleme. Einmal beim Überbrücken habe ich das Massekabel zum Überbrücken an die Batterie angeklemmt, und er wollte wieder nicht.

Danke für deinen Tip, aber mit überbrücken meinte ich direkt den Magnetschalter, d.h. das ich vom Dauerplus am Magnetschalter ne überbrückung per 17er Schlüssel zum geschalteten Plus (vom Zündschloss kommend) am Magnetschalter gemacht habe! Wenn aber die Masse im ***** sein sollte, dann würde er laut meinem verständnis dann auch net anspringen! Außerdem läuft er ja wieder ohne Probleme, sobald er einmal wieder an war, seitdem ich das Prob hatte und den Magnetschalter überbrückt habe, geht er wieder ohne Probs an (bis zum nächsten mal, vermutlich wieder mitten in der Stadt) *g*

 

[Von Motor-Talk aus dem Thema 'Beim anlassen nur ein klacken' überführt.]

Ja

 

DAS war ja genau das Problem bei meinem Kollegen. Er konnte starten und fahren, nur ab und zu ging es wieder nicht. Meistens wenn er das Auto so mindestens 3 Stunden hat stehen lassen.

Prüf die Masse, sollte die es nicht sein, kann es eigentlich nur noch das Zündschloss sein.

 

[Von Motor-Talk aus dem Thema 'Beim anlassen nur ein klacken' überführt.]

Anlasser

 

Hi,

Das Masseband am Getriebe würd ich auf jeden Fall mal kontrollieren, wenn das ok ist, hast du ein kontaktproblem am Anlasser. Die Zündung ist i.O., sonst würde es beim anlassen nicht "klack" machen.

Zum Anlasser geht ein dickes rotes Kabel, das von der Batterie kommt. Das ist am Anlasser mit ner 13er Mutter befestigt.

Zieh die Mutter nach, dann müsste es wieder funktionieren. Falls nicht, Kontakte reinigen. Und bevor du loslegst die Batterie abklemmen!

 

[Von Motor-Talk aus dem Thema 'Beim anlassen nur ein klacken' überführt.]

Ich glaube, du verstehst mich nicht! Hast anscheinend meine History nicht durchgelesen...

Bei mir hatte es auch geklackt und ich hatte auch ab und zu noch Kontakt und irgendwann ist dann beim Dauerstarten der Kabelbrand zustande gekommen.

Wie schon gesagt: Leg ein neues und gescheites Massekabel und mach nicht so´n Überbrückungsmist! Die Versicherung zahlt dann nicht, wenn Dein Auto abfackelt...

MfG

Demmy

 

[Von Motor-Talk aus dem Thema 'Beim anlassen nur ein klacken' überführt.]

Kontaktplobleme am Anlasser kann ich ausschließen, ist von ner Werkstatt eingebaut worden, hab ich mir auch schon angeschaut, alle Ringkabelschuhe ordnungsgemäß gereinigt! Muss mich mal um das Masseband kümmern schätze ich!

 

[Von Motor-Talk aus dem Thema 'Beim anlassen nur ein klacken' überführt.]

wenn er wieder nur klackt, dann hängst du das Überbrückungskabel an Batterie MINUS und die andere seite vom Kabel an den Motorblock an Masse.

Wenn er dann einwandfrei anspringt, hast du das beschriebene Problem mit dem Massekabel vom Getriebe zum Motor. Bei manchen ist auch das Masseband am Anlasser mit festgeschraubt.

Wenn du keine Masse (Minus) am Motor anliegen hast, dann kann die Plusverbindung noch so gut sein, aber der Anlasser kriegt halt keine Masse, außer über das Kupplungsseil (wenns dumm läuft).

 

[Von Motor-Talk aus dem Thema 'Beim anlassen nur ein klacken' überführt.]

Themenstarteram 17. Januar 2005 um 15:02

und noch ein Bild

am 17. Januar 2005 um 15:06

du nervst.. ich geh jetzt foto machen obwohl ich dir letztemal gezeigt hab wie der aussieht :D

Re: Ey Mann, Wo is mein Anlasser???

 

Zitat:

Original geschrieben von Bimmelimm

wer ihn findet und anzeichnet bekommt nen Luftballon ;)

danke f. eure Hilfe

einen luftballon?? ich glaub es geht los! geh bitte mal den berüchtigten knopf in deinem auto drücken! :D

ist das nicht dein alter wagen? dachte der wäre inne presse, und hätteste als würfel an deinem schlüsselbund! :D

Themenstarteram 17. Januar 2005 um 15:12

Zitat:

Original geschrieben von G-maRtin

du nervst..

ich weiss... und das ist auch gut so...

den GSi hab ich noch...

Deine Antwort
Ähnliche Themen