ForumFiat
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. Extreme Motorvibration beim Fiat Stilo 1,9JTD

Extreme Motorvibration beim Fiat Stilo 1,9JTD

Themenstarteram 2. Dezember 2009 um 20:54

Hallo,

hab einen Stilo 1,9JTD 115 PS und BJ 02/04 mit einer Laufleistung von 130.000km.

nehme seit einigen Wochen eine vibration bei gleichmäßiger Fahrt zwischen 1500 und 2000 U/min in jedem gang war. Auch im Schiebebetrieb des Motors, wenn ich ihn von z.B. 2500 oder 3000 u/min abturen lass ist es vorhanden und in den unteren gängen etwas schlimmer, weil er diesen Drehzahlbereich langsamer durchschreitet als im 4ten oder 5ten Gang.

Auch wenn ich im Leerlauf mit dem Gas spiele oder die Drehzahl konstant in dieser spanne halte ist es vorhanden.

Da es auch bei stehendem Fahrzeug vorhanden ist schließe ich Fahrwerkssachen aus.

Habe das Ventilspiel geprüft und eingestellt,das AGR-Ventil ist eh schon lange blind, hab den Antriebsriemen und auch die Riemenscheibe abgehabt.

Die Injektoren hab ich mit einem Rücklaufmengentest geprüft alles iO hab sie auch nochmals einzeln gegen neue getauscht aber hat nichts geholfen.

Das rechte Motorlager hab ich geprüft und auch verschoben und die beiden unteren mal gelöst.

Die Motorleistung ist super auch der Verbrauch unter 6l ist ok, Öl ist drin Zahnriemen wurde im Februar gewechselt keine Kontrolllampe leuchtet einfach alles ok bis auf dieses extreme vibrieren.

Meine Frage: kennt oder hatte jemand schon mal soein Problem oder Probleme mit Nocken- oder Kurbelwelle?

Ist zwar ein knifliges Ding aber ich danke trotzdem für alle Antworten oder Anreize.

 

 

Ähnliche Themen
19 Antworten
Themenstarteram 2. Dezember 2009 um 20:54

Hallo,

hab einen Stilo 1,9JTD 115 PS und BJ 02/04 mit einer Laufleistung von 130.000km.

nehme seit einigen Wochen eine vibration bei gleichmäßiger Fahrt zwischen 1500 und 2000 U/min in jedem gang war. Auch im Schiebebetrieb des Motors, wenn ich ihn von z.B. 2500 oder 3000 u/min abturen lass ist es vorhanden und in den unteren gängen etwas schlimmer, weil er diesen Drehzahlbereich langsamer durchschreitet als im 4ten oder 5ten Gang.

Auch wenn ich im Leerlauf mit dem Gas spiele oder die Drehzahl konstant in dieser spanne halte ist es vorhanden.

Da es auch bei stehendem Fahrzeug vorhanden ist schließe ich Fahrwerkssachen aus.

Habe das Ventilspiel geprüft und eingestellt,das AGR-Ventil ist eh schon lange blind, hab den Antriebsriemen und auch die Riemenscheibe abgehabt.

Die Injektoren hab ich mit einem Rücklaufmengentest geprüft alles iO hab sie auch nochmals einzeln gegen neue getauscht aber hat nichts geholfen.

Das rechte Motorlager hab ich geprüft und auch verschoben und die beiden unteren mal gelöst.

Die Motorleistung ist super auch der Verbrauch unter 6l ist ok, Öl ist drin Zahnriemen wurde im Februar gewechselt keine Kontrolllampe leuchtet einfach alles ok bis auf dieses extreme vibrieren.

Meine Frage: kennt oder hatte jemand schon mal soein Problem oder Probleme mit Nocken- oder Kurbelwelle?

Ist zwar ein knifliges Ding aber ich danke trotzdem für alle Antworten oder Anreize.

 

 

Hallo,

habe mal was gelesen, dass es eventuell auf das Zweimassenschwungrad zurückzuführen ist.

VW hatte da ne zeitlang beim Touran massive Schwierigkeiten.

Schau vielleicht auch mal im Touran Forum nach unter "Zweimassenschwungrad".

Ciao FrankyNue

Hallo !

 

Schwungrad war auch mein erster Gedanke.

Habe schon gehört,das Problem ist nicht sooo unbekannt beim Stilo.

Themenstarteram 6. Dezember 2009 um 13:20

hallo,

danke für eure tips bezüglich des schwungrades. hab auch schon mal dran gedacht wollt es aber nicht so richtig wahr haben grad nach der laufleistung, weil wir auch bei opel (bis auf vereinzelt die 16V diesel von fiat) keine probleme haben, aber gut dann werd ich mal das getriebe rausreißen und den schwung ersetzen.

hallo guten tag

dieses extreme vibrieren habe ich auch. weiß schon einer mehr was es sein kann ??? wäre super schön

Hallo,

wie hast du das mit den Injektoren gemacht bzw. wo hast du diese testen lassen. Mußtest du die ausbauen und was kostet das testen.

Wieviel kosten denn neue Inektoren?

Danke für Deine Antwort.

gruß

Themenstarteram 17. Dezember 2009 um 19:20

hallo eri 71

hab als erstes einen rücklaufmengentest der injektoren durchgeführt. und dann noch jeden einzelnen nacheinander getauscht und zwischendrin immerwieder probiert obs weg ist.

beim rücklaufmengentest werden an jeden injektor ein schlauch und ein kleiner auffangbehälter angeschlossen. dann motor starten und im leerlauf laufen lassen und mann sieht den diesel der nicht verbraucht wird in die schläuche laufen. wenn einer defekt ist dann steigt der diesel in diesem schlauch und behälter sichtbar schneller.

was das kostet keine ahnung also mich nichts weil ich ja selber mechaniker bin aber der test selber ist in ner knappen stunde erledigt.

gruß

Zitat:

Original geschrieben von tommy.11

hallo eri 71

hab als erstes einen rücklaufmengentest der injektoren durchgeführt. und dann noch jeden einzelnen nacheinander getauscht und zwischendrin immerwieder probiert obs weg ist.

beim rücklaufmengentest werden an jeden injektor ein schlauch und ein kleiner auffangbehälter angeschlossen. dann motor starten und im leerlauf laufen lassen und mann sieht den diesel der nicht verbraucht wird in die schläuche laufen. wenn einer defekt ist dann steigt der diesel in diesem schlauch und behälter sichtbar schneller.

was das kostet keine ahnung also mich nichts weil ich ja selber mechaniker bin aber der test selber ist in ner knappen stunde erledigt.

gruß

hallo also was es kostet so um die 40 euro so ein rücklaufmengentest . hab ich machen lassen , aber ist alles super . ganz toll also fehler weiter suchen

Themenstarteram 20. Dezember 2009 um 17:11

hallo rico 18

wo hast du den test machen lassen, bei fiat wenn ja was sagen die zu dieser vibration?

Hi,

hast du die Lösung deines Problems schon? Da ich die gleichen Fehlersymptome habe.

Themenstarteram 10. November 2010 um 20:58

hallo,

nein weiß noch nicht 100% was es ist. Aber wahrscheinlich der zweimassenschwung den ich aber noch nicht gewechselt habe. es wird nicht schlimmer also fahr ich bis es was zerlegt und nun hab ich 145tkm drauf und er läuft und läuft.

Ich denke mal das ich den gleichen Fehler wie du habe, weil bei mir soweit alles so ist wie bei dir.

Rücklaufmenge O.K., AGR auch Blind. Mein Verdacht auch Injektoren, Motorlager oder das Zweimassenschwungrad. Laut Bosch arbeiten die Injektoren einwandfrei, aber wurde auch nur mit dem OBD getestet. In einer Mietwerkstatt hieß es nach einem Untersuchen der Motorlager höchstwahrscheinlich das Zweimassenschwungrad. Das wird teuer dachte ich mir und deswegen habe ich mir noch eine Zweitmeinung von einem bekannten Meister eingeholt.

Der konnte durch eine Probefahrt das ZMS direkt ausschließen.

Am Freitag wird er sich die Sache mal genauer anschauen und einen Kompressionstest machen um überhaupt mal Anhaltspunkte zu haben.

Themenstarteram 11. November 2010 um 12:48

hallo,

kompression glaub ich auch fast nicht weil leistung hat er ja und laufen tut er auch super, keine aussetzer oder ruckeln, Spritverbrauch ist auch super. Wenn druckverlust da wäre würde mann es merken entweder im kühlsystem oder ölmenge und qualität. wenn die ventile oder ventilsitze hin sind dann läuft er schlechter. die 1,9 8V sind viel verbaute motoren bei fiat sowohl opel und ich arbeite seit 10 jahren bei beiden marken und habe das symthom noch nie gehabt und auch noch nie ventil- oder zylinderkopf probleme. das einzige bei den 8V und auch 16V der zweimassenschwung.

wäre trotzdem nett wenn du noch der kompressionprüfung was schreiben könntest.

danke im vorraus

Leider konnte der Kompressionstest nicht durchgeführt werden, da so wie es kommen musste man kein passendes Werkzeug hatte. Trotzdem meinten zwei Mechaniker das es nicht das Zweimassenschwungrad sein kann, da dieses beim hoch turen starke Vibrationen verursachen würde.

Was ja irgendwie nicht der Fall ist. Sondern mehr beim abturen und im Leerlauf.

Bei der Testfahrt hieß es dann das er wahrscheinlich nicht ganz so zieht wie ein 1,9 JTD.

Und das ein Kompressionstest hier etwas Licht ins Dunkle bringen würde.

Werde es jetzt nächste Woche nochmal versuchen.

Was mir aber heute nochmal aufgefallen ist das es auch Momente gibt, wo er dann ohne Vibrieren läuft

aber nicht lange. Konnte leider noch nicht erkennen was diese auftreten.

Könnte es vielleicht an einer zu alten Batterie liegen, die ihren Tot-zustand schon so gut wie erreicht hat,

am Kraftstoff- , oder Luftfilter?

Laut Vorbesitzer war mal Wasser im Kraftstofffilter.

@tommy.11

Woher kommst du?

Wie ist es bei dir?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. Extreme Motorvibration beim Fiat Stilo 1,9JTD