ForumPassat B5 & B5 GP
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B5 & B5 GP
  7. Extrem Weißer Rauch 1.9 TDI 115 PS PD im Standgas / Verbrannter Geruch

Extrem Weißer Rauch 1.9 TDI 115 PS PD im Standgas / Verbrannter Geruch

VW Passat B5/3B
Themenstarteram 15. Juli 2016 um 22:15

Hallo zusammen,

bräuchte mal eure Hilfe:

Habe eine Passat 1,9 TDI 115 PD von BJ 2000.

Hat jetzt 250.000 Tausend Kilometer auf der Uhr und lief bis jetzt völlig Problemlos.

Heute wolte ich zur Arbeit fahren und bemerkte extremen weißen Rauch im Rückspiegel, jedoch kaum fühlbaren Leistungsverlust.

Habe das Auto dann direkt zurück in meine Garage Gestellt.

Im Standgas extrem weißer Rauch und verbrannter Diesel Geruch.

In lezter Zeit hatte ich lediglich öfters mal das Problem dass das Starten nicht immer problemlos klappte.

Langes Orgeln mit dann anfänglich sehr unrundem Leerlauf.

War aber nur sporadisch.

Beim Durchziehen bemerkte ich nur (seit sehr langer Zeit) ein kleines Drezahloch ab ca 2500 Umdrehungen.

Das ist aber schon lange so und hat mich nie sonderlich gestört.

Von jetzt auf gleich halt diese extreme Rauchbelästigung......

Wo sollte ich am besten anfangen zu suchen?

Kühlwasser ist noch voll vorhanden, und habe auch keinen großen Ölverlust zu beklagen.

Vielen Dank und MFG

Ähnliche Themen
17 Antworten

beim v6tdi (PD) ging mit diesen anzeichen damals die vp44 einspritzpumpe innerhalb weniger hundert KM kaputt. 200.000km, ohne vorherige anzeichen, ausser ab+zu ruckeln bei mittlerer und höherer drehzahl.

Themenstarteram 15. Juli 2016 um 22:36

oh je.....

Wurde das in der Werkstatt diagnostiziert oder selber auf Spurensuche gegangen?

Naja, VP und PD Motoren sind nicht vergleichbar in der Hinsicht.

Wenn er weiß raucht und nach Diesel stinkt, würde ich mir mal die PD Elemente anschauen. Wenn die nicht mehr richtig sitzen, könnte es zu dem Problem führen. Hast du denn Ölvermehrung oder ähnliches?

Zitat:

@BeagleBudges schrieb am 15. Juli 2016 um 22:36:26 Uhr:

oh je.....

Wurde das in der Werkstatt diagnostiziert oder selber auf Spurensuche gegangen?

Der weisse Rauch, gleich nach dem Start, war nicht zu übersehen.

Das Auto startete auf diese Weise noch ca. 4 oder 5 mal, danach garnicht mehr. In der Zeit konnte ich noch ca 200km weit fahren, dann war Schluss, der Motor sprang nicht mehr an. Wie gesagt, es war der 6-Zylinder 179PS (131kW) Motor, du fährst einen 4-Zylinder.

Ob das Fehlerbild meines Ex-Fahrzeugs mit deinem übereinstimmt kann ic nicht beurteilen. Es hat hier bei motor-talk aber schon mal jemand gepostet, dessen Garage nach dem (Kalt-)start mit weißem Rauch gefüllt war. Bei dem wars am Ende auch die VP.

Die Werkstatt konnte bei mir einen Fehlercode auslesen. Nach Tausch der VP44 schnurrte der Passat wie eh und je.

--

Die andere Antwort mit "VP und PD... nicht vergleichbar" von exgubblah habe ich nicht wirklich verstanden. Nach meiner Kenntnis hat jeder Pumpe-Düse (PD) Motor eine Verteilereinspritzpumpe (VP). Beim V6TDI ist es die VP44. Der PD Motor vom Themenstarter hat sicher ebenfalls eine VP - vermutlich nur ein anderes Modell. Beim CR (Common Rail) TDI Motor funktioniert die "Gemischaufbereitung" ganz anders, und ist nicht vergleichbar.

 

Das ist leider nicht richtig. Nur die 90/110PS 1.9er TDI haben auch eine VP.

Der Motor des TE ist ein Pumpe-Düse Motor, da sitzt also vereinfacht gesagt in jedem Zylinder eine eigene Einspritzpumpe (im Gehäuse zusammen mit der Einspritzdüse, daher Pumpe-Düse Element). Bei deinem V6 mit der VP44 oder meinem AFN mit der VP37 sorgt nur die eine Pumpe für den Kraftstoff für alle Zylinder. Klick dich einfach mal durchs Netz ;)

Themenstarteram 16. Juli 2016 um 12:21

Dank schonmal für die vielen Antworten.

Heute nach dem Nachtdienst frisch ans Werk gemacht und auf Spurensuche gegangen.

Als erstes habe ich mir den Turbo genauer angeschaut

Das sieht eigentlich alles ganz gut aus, gefühlt hat das Schaufelrad etwas spiel (nur gefühlt) aber kein Öl oder Spähne sichtbar -- Soweit ich das beurteilen kann.

Der Motor hat zwar hier und da leichte Inkontinenz aber ich denke das ist erstmal nicht weiter schlimm :-)

Bei Bild 1, das sieht so ein wenig aus wie eine "Pumpe"? da ist ein emelent etwas undicht.....

Was mir jetzt Spontan aufgefallen ist:

Der absolut unrunde lauf im Stand (Wie wenn man bei einem Benziner eine Zündkerze abziehen würde und das Auto dann auf 3 Pöttem läuft)

Im oberen Drezahlbereich klingt das dann alles wieder relativ Normal....

Gefühlt würde ich sagen das wohl ein PD Emelent aufgegeben hat.... würde das dieser Symtomatik entsprechen?

B1
B2
B4

Meiner Meinung nach ja. Theoretisch müsste man die PD Elemente auch auslesen können (beim 3BG auf jeden Fall, 3B bin ich mir nicht sicher) und sich den entsprechenden MWB anschauen.

Ich würde mir an deiner Stelle das als erstes anschauen

Themenstarteram 16. Juli 2016 um 19:44

Ich werde die Dinger jetzt ausbauen und zu Bosch zwecks Prüfung abgeben. Dann habe ich zumindest hier sicherheit .... Vielen Dank für die Tips von euch

Zitat:

@exgubblah schrieb am 16. Juli 2016 um 08:30:18 Uhr:

Das ist leider nicht richtig. Nur die 90/110PS 1.9er TDI haben auch eine VP.

Der Motor des TE ist ein Pumpe-Düse Motor, da sitzt also vereinfacht gesagt in jedem Zylinder eine eigene Einspritzpumpe (im Gehäuse zusammen mit der Einspritzdüse, daher Pumpe-Düse Element). Bei deinem V6 mit der VP44 oder meinem AFN mit der VP37 sorgt nur die eine Pumpe für den Kraftstoff für alle Zylinder. Klick dich einfach mal durchs Netz ;)

DANKE @exgubblah für den Hinweis, und natürlich hattest du recht.

Der Vorgänger meines V6TDI (2005) war ein Sharan (1998) mit dem 90PS TDI Motor. Beide waren wohl PD mit VEP.

Der PD *ohne* VEP war mir entgangen, weil ich mich damit nie beschäftigen musste. (in meiner aktiven Hobby Schrauberzeit war der Solex Fallstromvergaser 35PDSIT aktuell, bzw. später die erste - rein mechanische - K-Jetronik. Technik aus dem vergangenen Jahrtausend ;-) In der Zeit danach stand bei mir das im Vordergrund, was der Themenstarter im Profilfoto zeigt ).

 

Hab mich aber inzwischen schlau gemacht. Die Tabelle "Diesel Einspritzdrücke" im ersten Link sagt alles:

PD mit VP: Moderne Diesel - siehe Tabelle

PDE (ohne VP): PDE

CR: CommonRail

 

Hallo,

Auch wenn es schon über 2 Jahre her ist,

Wollte ich fragen was beim TE damals die Ursache dafür war!

Bin auch jeden anderen dankbar falls er mir dabei helfen kann, da ich die gleichen Symptome/ Fehlerbild habe.

 

Grüße Mashco

Wenn du auch den 115 PS PD hast dann entweder bei den PD-Elementen den Fehler suchen oder die Zylinderkopfdichtung, die ist beim AJM ne Schwachstelle.

Solltest du Aussetzer haben ist der Kabelbaum der PD-Elemente im Zylinderkopf gerne eine Ursache da der im Öl liegt und nach den vielen Jahren gerne mal Kontaktprobleme hat und die Elemente nicht mehr richtig ansteuert.

hallo ,

Bei meinem handelt es sich um ein A3 1.9tdi PD 96KW.

Er qualmt sehr stark „grau/schwarz”.

Nicht gleich direkt nachm anlassen.

Aber sobald ich paar hundert Meter gefahren bin, und bleib danach stehen (z.B. Ampel) fängt es an !

Auch beim anschließenden Anfahren , kommt extrem viel Rauch hinten raus.

Meine Vermutung ist , das es sich um „unverbrannter Diesel“ handelt , denn habe kein Öl-und Wasserverlust!

Wäre wirklich dankbar , falls die möglichen Ursachen hier mitgeteilt würden.

Grüße Mashco

Die Werte von MWB 13

Im Kalten Zustand :

Zyl.1 -0.16

Zyl.2 0.07

Zyl.3. 0.02

Zyl.4. 0.00

Im Warmen Zustand :

Zyl.1 -0.7

Zyl.2 0.2

Zyl.3 0.1

Zyl.4 0.4

Was sagt das aus ?

MWB 13 ist Leerlaufruheregelung oder? Ausm Kopf dürfen die Werte da +/- 2,5 sein. Wäre bei dir ja alles super im Rahmen

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B5 & B5 GP
  7. Extrem Weißer Rauch 1.9 TDI 115 PS PD im Standgas / Verbrannter Geruch