ForumVoyager & Grand Voyager
  1. Startseite
  2. Forum
  3. Auto
  4. Chrysler
  5. Voyager & Grand Voyager
  6. Elektronik im Cockpit tot - nur Blinkanzeiger leuchten

Elektronik im Cockpit tot - nur Blinkanzeiger leuchten

Chrysler Grand Voyager 2 (GY)
Themenstarteram 21. Juni 2017 um 15:36

Hallo liebe Forumér,

nachdem ich aus gesundheitlichen Gründen 10 Jahre kein Auto fahren durfte und auch nicht konnte, habe ich nun (m-)einen Kumpel dazu überreden können- mir seinen Grand Voyager SE CRD zu verkaufen, da dieser auch schon seit 4,5 Jahren bei ihm aufm Hof rumstand und er ihn, trotz wiederkehrenden Aussagen ihn richten zu wollen, doch nicht gerichtet hat.

Damals hat er den G.-V. abgestellt und sich einen BMW gekauft mit der Begründung, dass der Wagen bei Kälte nicht anspringt .. .. wie hier im Forum ja auch schon oft diskutiert wurde. Da mein Kumpel beruflich extrem eingespannt ist und täglich ein verlässliches Fahrzeug braucht, hat er sich dann den BMW gekauft.

An dieser Stelle möchte ich gerne einfügen, dass ich auf dem Gebiet des Chryslers ein absoluter Laie bin und keine Ahnung von dem Fahrzeug habe! Dies auch, weil ich bis Januar 2007 ein VW-Fetischist WAR- der einen 82ér Scirocco aufm Hof stehen hatte. Den Rocco kenn ich in- und auswendig- und hab damals WIRKLICH ALLE reparaturen etc. selbst durchgeführt. Selbst auch das tauschen einer defekten ZKD oder auch das wechseln der Kupplung war kein Problem .. trotz Garage als Arbeitsplatz.

Da ich aber nun 6 OP´s an der Wirbelsäule hinter mir habe und entsprechend eingeschränkt bin, musste ich mich von meinem Rocco trennen und mir ein Fahrzeug suchen, welches entsprechend meiner Gebrechen am komfortabelsten ist. So kam es dann, dass ich den Kollegen nun solange bequatscht habe- bis er einem Verkauf zugestimmt hat. Ich muss auch gleich dazu sagen- das ich mir aufgrund meiner super-MINI-Rente kein anderes Fahrzeug kaufen konnte .. .. und bei meinem Kumpel kann ich den Wagen in bequemen Raten abzahlen.

Somit steht gleichermaßen auch fest- dass ich mir keine teuren Teile oder Reparaturen in einer Werkstatt leisten kann- und deshalb auch auf Eure Hilfe angewiesen bin. Dazu will ich aber auch anfügen, dass ich nicht ausschließlich wegem Finanzmangel hier Hilfe suche, sondern auch und viel mehr- weil hier sehr viele Kracks dabei sind die selbst das Wissen einiger Werkstätten in den Schatten stellen .. und das ist genau das was ich brauche .. .. denn nun komm ich zum Hauptproblem ... ... ...

Nachdem wir gestern eine neue Batterie gekauft haben und diese einbauten, fing SOFORT etwas im Motorraum an zu arbeiten und zu brummen. Nach kurzen suchen fanden wir den Übeltäter- der -obwohl die Zündung AUS und nichtmal n Schlüssel im Schloß war, kontinuirlich brummte. Es war/ist (ich hoffe es richtig zu benennen) die Dieselpumpe- welche ja gleich von der Batterie aus etwas schräg nach links versetzt sitzt !!

OK - dieses VORERST ignoriert und versucht- den Wagen zu starten .. was ca. 3-4 Startversuche brauchte.

Das der Wagen nun lief, freute mich riesig - ABER - das böse erwachen kam auf der ersten Probefahrt, denn - das Cockpit war und ist soweit tot .. kein Lichtle im Cockpit .. keine Drehzahlt; Tacho etc. GARNICHTS - AUSSER- die Kontrollleuchten der Blinker- wenn man den Blinker einschaltet :( Achso- die Lüftung funzt noch und die elektrischen Aussenspiegel sowie die ZV .. ABER das Cockpit selbst bleibt tot .. keine Bewegung der Zeiger oder Anzeigen .. NICHTS :(

Folglich haben wir ALLE Sicherungen kontrolliert, doch mussten leider feststellen, dass die Sicherungen ALLE OK sind !!!

Nun möchte ich Euch gerne um Hilfe und Rat bitten, denn ich bin hier mit meinem Latein schnell am Ende...

Für Eure Tipps und Ratschläge bedanke ich mich bereits im voraus ;) und wünsche Allen noch schöne und sonnige Zeiten ;)

VG, Rainer

 

Ähnliche Themen
11 Antworten

Hallo Rainer,

ich denke, da ist die "Cockpit-Einheit" einfach gestorben. Habt Ihr das Teil mal ausgebaut? Wenn eine Probefahrt, die Blinker-anzeige (ist in dem separaten Teil des Cockpits, oder?), die Lueftung geht und auch die Siecherungen in Ordnung sind, dann sollten die Hauptrechner des Wagens soweit ok sein. Beim Ausbau des Cockpits werdet Ihr sicher zu weiteren Erkenntnissen gelangen.

Ich druecke die Daumen

Hannes

Themenstarteram 21. Juni 2017 um 20:50

Vielen Dank Hannes, ich werd das Cockpit morgen mal ausbauen (wie du richtig vermutet hast- ist da die Zusatzleiste über dem Tacho etc.)

Ich hab mir vorhin auch schon einen OBDII Stecker von nem Kumpel geliehen (Marke Lescars (nur zur Info - KEINE WERBUNG)) .. um den Fehlerspeicher auszulesen .. .. doch auch da zeigte er mir "0"-Fehler an!

Wahrscheinlich wird es so sein- wie Hannes schrieb .. .. was für mich auch recht logisch klingt .. .. denn die Voyager´ scheinen ja recht anfällig zu sein, was die Elektronik angeht ?!!?

Ich werd´ anschließend weiter berichten ;)

Allen einen schönen Abend und Gruß, Rainer

Themenstarteram 22. Juni 2017 um 9:02

Guten Morgen liebe Kameraden,

zuerst mal muss ich mich korrigieren, denn es ist NICHT die Dieselpumpe die brummt, wie von mir vermutet- sondern es ist der Bremskraftverstärker der BRUMMT wie blöd ;(

Ich hatte nur die eingeschraubten Metall-Leitungen gesehen und ging deshalb von der Dieselpumpe aus.

Was ich nun noch vor dem Ausbau des Cockpits gemacht habe:

-ich habe (nacheinander) ALLE Sicherungen und Relais abgezogen; die Kontakte mit nem 280 Schleifpapier gereinigt und zusätzlich noch ContactSpray verwand. Zudem habe ich dann noch die Sicherungen mit nem Multimeter auf Durchgang geprüft .. .. doch auch hier - KEIN FEHLER gefunden :(

Folglich werde ich nun mal das Cockpit ausbauen .. und später berichten ;)

Gruß und einen schönen Tag an ALLE,

Rainer

Themenstarteram 25. Juni 2017 um 7:46

Guten Morgen,

ich bin grad ziemlich gefrustet .. .. jetzt hab ich die Chance auf Mobilität- und doch bleibt es mir verwehrt .. :mad:

Nachdem ich den kompletten Sicherungskasten überholt hatte, habe ich mich daran gemacht, das Cockpit und die Zusatzleiste auszubauen und hoffte auf Hannes seine Worte ...

Zitat:

"Beim Ausbau des Cockpits werdet Ihr sicher zu weiteren Erkenntnissen gelangen"

Zitat Ende.

doch leider bin ich genauso schlau wie vorher und konnte keinen Fehler feststellen :confused:

Jetzt gab es dann noch eines zu prüfen - was auch voll erklärbar wäre .. .. denn ein Marder hatte sich vorrübergehend eingenistet, als der Voyager noch bei meinem Kumpel auf´m Hof stand :eek:

Ich hab mir dann Verstärkung gerufen, denn 4 Augen sehen dann doch mehr als nur 2 Augen .. und eine gegenseitige Nachkontrolle ist in diesem Fall auch nicht verkehrt....:cool:

Aber auch diese Suche blieb leider erfolglos - weshalb ich nun stark gefrustet bin :(

Ich kann es mir einfach nicht leisten, den Wagen in die Werkstatt zu bringen .. .. ..denn dafür reicht meine Rente bei weitem nicht aus.

Auch will ich Euch jetzt nicht mit meinem Privatleben langweilen .. .. aber für diejenigen- die sich fragen wie ich das Auto später finanzieren will .. .. (M.-)ein Arzthaftungsprozess läuft .. seit nun mehr als 7 Jahre und WENN ich mein Recht zugesprochen bekomme, dann sieht die finanzielle Seite auch anders aus!

Leider ist es in unserem Lande jedoch so, das Recht haben nicht gleich bedeutet- es auch zu bekommen .. .. wo mir bestimmt jetzt einige zustimmen werden - oder ?? ..aber das ist wie gesagt eine andere Geschichte.

Jetzt möchte ich Euch gerne darum bitten, den verregneten Sonntag zu nutzen- weitere mögliche Fehlerquellen zu suchen- in Eurer Vergangenheit zu kramen, ob nicht jemand ähnliche Probleme hatte - ok :rolleyes:;)

Bitte ALLES posten .. so abwegig wie es einem manchmal auch erscheint .. .. ich muss das hinkriegen .. .. ZEIT ZUM SCHAUEN UND PRÜFEN hab ich ja leider mehr als genug :cool:

Ich danke Euch vielmals und wünsche Allen trotz Regen noch einen schönen Sonntag:)

Gruß, Rainer

Moin, moin,

wenn das Cockpit draussen ist, kannst Du ja pruefen, ob Strom z.B. bei der Beleuchtung oder bei Zuendung Ein an den verschiedenen Kontrolleuchten ankommt. Wenn dem so ist, brauchst Du ein neues Cockpit (alternativ ganz auseinander bauen und die Leiterbahnen pruefen auf kalte Loetstellen, Verschmorungen etc.).

Kommt kein Strom an, Leitungen bis zum Computer bzw. Sicherungskasten pruefen - da muss ja dann irgendwo der Hase im Pfeffer liegen.

Viel Glueck!

Hannes

Themenstarteram 26. Juni 2017 um 15:03

Hallo zusammen, Hallo Hannes,

vielen Dank für deine Ratschläge !!!

DAS sind genau die Tipps- die ich brauche .. .. denn wie gesagt- mechanische Roccos´ oder sonst "mechanisches"´richte ich ohne weiteres, aber Elektronik war noch nie meine Stärke .. .. weshalb mir auch diese Gedankengänge fehlen ;)

Ich werd mich jetzt nochmal dranmachen und später weiter berichten.

Vielen Dank und Gruß, Rainer

Themenstarteram 26. Juni 2017 um 21:03

Servus,

@Hannes

Es kommt gar kein Saft am Cockpit an .. .. Leider.

Daraufhin wollte ich dem nachgehen, wie von dir beschrieben, doch leider führt das Kabel nur in den dicken Strang- der dann an nem großen Stecker endet .. jedoch ist auf dem Weg dorthin nirgends ein weiterer Sicherungskasten.

Und leider existiert bei meinem Voyager eben kein zweiter S-Kasten, wie oft beschrieben, in der Nähe des Feststellbremse - definitiv nicht !!!

Ich hab WIRKLICH ALLES WEGGEBAUT- was an Verkleidungen und Dämmungen vorhanden war, doch leider ist weit und breit kein zweiter Kasten sichtbar .. auffindbar.

Deswegen hab ich auch nun einen neuen Frad gestartet, mit der Bitte an die User- in dem Fred NUR DEN FUNDORT des zweiten S-Kasten zu posten- und keine Diskussion draus zu machen .. damit man auch mit dem Suchbegriff Sicherungskasten fündig wird. Bislang waren es immer nur Beiträge bzgl. Radio und Verstärker- aber nix mit S-Kasten allein.

Eigentlich kann es ja nur an einer Sicherung liegen .. .. doch wo sitzt der Kasten in meinem (USA-)Voayger ???

In der Hoffnung bald zum Ziel zu gelangen ...

VG, Rainer

@Scoopydo: Du hast eine PN ;-)

Mein Radio sowie der Heckscheibenwischer und die Amaturen Beleuchtung funktionieren nicht nun weis ich nicht wo sich der Sicherungskasten befindet bei Chrysler Voyager 2.8 CRD Bj 2004 oder welches Problem da vorliegt.

 

[Von Motor-Talk aus dem Thema 'Sicherungskasten im Innenraum' überführt.]

Zitat:

@cuttysark08 schrieb am 4. Juli 2020 um 16:42:54 Uhr:

Mein Radio sowie der Heckscheibenwischer und die Amaturen Beleuchtung funktionieren nicht nun weis ich nicht wo sich der Sicherungskasten befindet bei Chrysler Voyager 2.8 CRD Bj 2004 oder welches Problem da vorliegt.

Der Sicherungskasten ist im Motorraum in Fahrtrichtung links neben den Kotflügel.

 

 

[Von Motor-Talk aus dem Thema 'Sicherungskasten im Innenraum' überführt.]

Und der andere Sicherungskasten ist links unterm Armaturenbrett im Fussraum.

 

[Von Motor-Talk aus dem Thema 'Sicherungskasten im Innenraum' überführt.]

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Chrysler
  5. Voyager & Grand Voyager
  6. Elektronik im Cockpit tot - nur Blinkanzeiger leuchten