ForumKA, SportKA, StreetKA & KA+
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. KA, SportKA, StreetKA & KA+
  6. Elektrikprobleme

Elektrikprobleme

Ford Ka 1 (RBT)
Themenstarteram 28. Dezember 2009 um 9:21

Moin Fan-Gemeine,

meine Frau fährt einen Streety und seit ein paar Tagen haben wir Elektrik-probleme mit den Kleinen.

Teilweise geht das Standlicht, Instrumentenbeleuchtung und die Rücklichter nicht an, wenn das Fahrlicht eingeschaltet wird. Da diese Verbraucher unterschiedliche Sicherungen haben, kann ich diese eigentlich ausschliessen.

Gibt es dort irgendein Relais, das eventuell defekt sein kann ?

Aktuell steht der kleine in der Garage, kann also alles an Vorschlägen ausprobieren.

11 Antworten

Geht es denn an, wenn du auf Standlich schaltest? Wenn ja, ist der Lichtschalter ggf. defekt.

MfG

Themenstarteram 28. Dezember 2009 um 11:48

Zitat:

Original geschrieben von Johnes

Geht es denn an, wenn du auf Standlich schaltest? Wenn ja, ist der Lichtschalter ggf. defekt.

MfG

nein, das Standlicht/Rücklicht geht nicht an, egal ob Fahrlicht oder Standlicht eingeschaltet ist.

Fahrlicht geht an, wenn eingeschaltet, aber das Rücklicht & Instrumetenbeleuchtung dazu eben nicht.

Habe vorhin mich mal an den Relaiskasten gemacht und gelöst (schei... arbeit), die Sicherungen gezogen, an den Relais gewackelt, die Kabel bewegt. einmal kurz ertönte der "Lichtsummer", da eingeschaltet, denn sehen kann ich das nicht, wenn da ich da gebeugt und verdreht unten liege.

das wars dann auch schon, habe das nicht wieder hinbekommen, das es funtz...

Schnipps mal mit offener Tür, bei eingeschaltetem Standlicht (Zündung aus!), gegen den Lichtschalter... Ertönt dann der Summer, ist der Schalter hin.

Du hast du noch den Drehschalter am Lenkstockhebel? (Blinkerhebel)

MfG

Themenstarteram 28. Dezember 2009 um 12:39

Zitat:

Original geschrieben von Johnes

Schnipps mal mit offener Tür, bei eingeschaltetem Standlicht (Zündung aus!), gegen den Lichtschalter... Ertönt dann der Summer, ist der Schalter hin.

Du hast du noch den Drehschalter am Lenkstockhebel? (Blinkerhebel)

MfG

ausprobiert, und leider ohne erfolg .. :-(

der Drehschalter am Lenkstockhebel ist es leider nicht.

als ich das kabelwirrwar vorhin am Sicherungskasten bewegt hatte, funzte es kurz mal.

aber da kommt man ja so superschlecht ran. (den Kontrukteur sollte man dafür erst kreuzigen und dann erschiessen)

die Tage waren wir unterwegs gewesen und da ist mir das aufgefallen, Fahrlicht an und dann

nach wenigen metern ging auch erst die Instrumentenbeleuchtung an, Rücklicht konnte ich nicht testen, da ich ja drinnen war. Meine Vermutung ist ein "fast"-defektes Relais das das Standlicht/ Rücklicht/Summer/Instrumentenbeleuchtung steuert, denn für den Lichtschalter wäre das zu viel, oder ?

Beim normalen KA geht es direkt vom Schalter zu den Lampen. Da ist kein Relais zwischen.

Brück mal den Lichtschalter. Du müsstest zwei orange Kabel am Lenkstockschalter haben.

Code:
|
,-.
|||
||| F15 / 20A
'-'
|
|
|
o
\ Lichtschalter
\
o o \o
| |
| |
+---'
|
|
|
|
+-------------.
| |
| |
,-. ,-.
||| F6 ||| F7
||| links ||| rechts
'-' '-'
| |
| |

MfG

Themenstarteram 31. Dezember 2009 um 6:16

Moin Jones,

Deine Vermutung war richtig gewesen, es war der Schalter.

Der freundliche mit den Apotheker-Preisen war auch glücklich über unseren Besuch gewesen.

Der Schalter hat 160 Euro plus Merkelsteuer gekostet, noch ein bissel Messen & Ein-Ausbau und schon sind 320 Euro fällig gwesen. Ist für mich eine Frechheit, so einen Preis zu verlangen für einen Lichtschalter ! Es ja auch das halbe "Lenkrad" dran......

Fühle mich immer wieder bestätigt, das ich selber nie einen Ford-Ka fahren würde......

Nix für ungut, da Jahr ist heute zum Glück zu Ende, mal schauen was das neue für Überraschungen

für den kleinen bringt.

Danke für den Support hier und Gruß aus HH

Thomas

Ohhh Mann, Ohhhh Mann!

Hättest du geschrieben dass du aus Hamburg kommst, hätte dich das ein wenig Sprit gekostet! Ich komme auch aus HH (Harburg/NeuWulmstorf!)

Diagnose und Einbau hätte ich dir für Lau machen können! Aber die 160 €ier sind eine Frechheit für den Einbau. Diagnose hast du denen wahrscheinlich auch auf dem Teller präsentiert! (Also gesagt, da tippt wer auf Lichtschalter!) Einbau dauert vielleicht 5-15 Min.

Trage mal die Buchstaben "HH" in das Feld Kennzeichen in deinem Userprofil ein! Das nützt oft ungemein!

MfG

Themenstarteram 1. Januar 2010 um 14:59

Zitat:

Original geschrieben von Johnes

Ohhh Mann, Ohhhh Mann!

Hättest du geschrieben dass du aus Hamburg kommst, hätte dich das ein wenig Sprit gekostet! Ich komme auch aus HH (Harburg/NeuWulmstorf!)

Diagnose und Einbau hätte ich dir für Lau machen können! Aber die 160 €ier sind eine Frechheit für den Einbau. Diagnose hast du denen wahrscheinlich auch auf dem Teller präsentiert! (Also gesagt, da tippt wer auf Lichtschalter!) Einbau dauert vielleicht 5-15 Min.

Trage mal die Buchstaben "HH" in das Feld Kennzeichen in deinem Userprofil ein! Das nützt oft ungemein!

MfG

Naja

160 Euro für den Schalter

60 Euro für Ein/Ausbau

50 Euro fürs das Messen/Diagnose

20 Euro fürs kpl. Checken des Sicherungskasten

das ganze plus die Merkelsteuer.....

Über 100 €ier für einige Minuten Arbeit! Cool! Den Job will ich auch....

Die Lenksäule zerlegen ist nicht gerade kompliziert! Ein/Ausbau dauert besagte max. 15 Min.!

Und jeder erfahrene Ford-Mechaniker fängt beim Schalter an. Denn, nach einen Blick im Schaltplan sollte es dem Mech. klar sein, wo der Fehler hockt! Daher sind die 50€ für die Diagnose die Härte! Gleiches gilt für den "Check" des Sicherungskasten.

Manchmal frage ich mich, ob gelistete Arbeiten auch durchgeführt oder nur berechnet worden sind. Denn, wenn man manchmal die Vorgehensweise liest, kommt einen der Gedanke, ob die Werkstatt keinen Plan hat, oder unnötige Arbeiten durchführt um die Kasse zu füllen.

Wenn man in den Schaltplan schaut, misst man maximal 2-3 Punkte um die Diagnose zu stellen. Das dauert 3-5 Minuten!

MfG

ich habe schon 3 mal eine neue batterie rein gebaut und nach einer nacht ist die leer irgendwas zieht die batterie leer bitte hilfe was ist das

Zitat:

@zbvr schrieb am 28. September 2015 um 11:39:37 Uhr:

ich habe schon 3 mal eine neue batterie rein gebaut und nach einer nacht ist die leer irgendwas zieht die batterie leer bitte hilfe was ist das

da muss man den Ruhestrom messen, und dann nach und nach die Sicherungen ziehen und schauen bei welcher der Ruhestrom runtergeht

was hast du denn an Verbraucher verbaut? Zubehörradio? Musikanlage? ...?

möglich auch das die Lichtmaschine kaputt ist, sie läd, aber bei abgestelltem Motor zieht sie die Batterie leer ... kann man feststellen in dem sie abklemmt und schaut ob der Ruhestrom runtergeht

Deine Antwort