Forum4er, 5er, 6er
  1. Startseite
  2. Forum
  3. Auto
  4. Peugeot
  5. 4er, 5er, 6er
  6. Eingelaufene Nockenwelle 406 V6 ?

Eingelaufene Nockenwelle 406 V6 ?

Themenstarteram 17. August 2010 um 18:51

Hallo zusammen,

ich fahre einen 406 V6 Break Phase I Bj.1997 191,000 Km.

MIr fällt seit 2 Tagen wenn der Pug über Nacht gestanden hat. Ein klopfendes Geräusch richtung Innenraum auf Nockenwellenhöhe hintere Zylinderbank auf. Verschwindet aber nach ca. 20 - 30 sec. Ich dachte erst das die Hydros nach der Standzeit kein Öl mehr drin haben, aber ich rede hier von 6-8 std. Und er hatte das vorher auch noch nie. Öl habe ich erst vor 2tkm gewechselt, nach dem ich nun im Urlaub ca. 2400 km gefahren bin (sehr gemühtlich und hauptsächlich A-Bahn) habe ich dieses Geräusch.

Ich habe gleich mal von 5W40 auf 10W40 gewechselt aber heute Morgen wieder dieses Geräusch. Hört sich fast wie eine eingelaufene Nockenwelle an. Aber im Netz zbs: gibt es nicht EINEN Eintrag bei den V6 Motoren bezüglich einer eingel.Nockenwelle.

Hört sich mit dem Motorlauf im Stand so klackklackklackklack an. Und kommt eben aus der Spannrollen/Nockenwellen Richtung. Ich hoffe sehr das es kein Geräusch der Kurbelwelle ist.

Werde morgen mal ein Soundfile machen, und ein Bild der Nockenwelle von Vorne. Ist zwar blöd weil man die ja nicht hört aber den Motor halb zerlegen um mir die hintere Nocke anzuschauen wollte ich erstmal vermeiden.

 

Die wahrscheinlichkeit bei 190tkm eine defekte Nocke zu haben ist doch beim V6 Beziner eher gering oder ?Kenne das Problem eher nur vom Passat oder Audi 2,5 V6 TDI

Vielen Dank im voraus. :(

Ähnliche Themen
9 Antworten

Hab ich auch das Geräusch seitdem ich den Wagen habe. Das war bei km 164.000. Jetzt bei km 246.000 isses immer noch da und bis jetzt fährt er ganz normal...hab mir aus Vorsich nur angewöhnt, den in den ersten Minuten nicht zu hochtourig zu fahren und auch generell nicht so doll auf den Pinsel zu drücken. (Sollte man ja sowieso nicht) Könnte mir auch vorstellen, dass da was mit der variablen Nockenwellenverstellung zu tun hat und der deswegen ein wenig "klopft". (Nockenwellensensor gibt leicht verfälschte Signale im kalten Zustand raus oder so?...bin aber auch kein expliziter Fachmann)

Zitat:

Original geschrieben von kuemmel79

Hab ich auch das Geräusch seitdem ich den Wagen habe. Das war bei km 164.000. Jetzt bei km 246.000 isses immer noch da und bis jetzt fährt er ganz normal...hab mir aus Vorsich nur angewöhnt, den in den ersten Minuten nicht zu hochtourig zu fahren und auch generell nicht so doll auf den Pinsel zu drücken. (Sollte man ja sowieso nicht) Könnte mir auch vorstellen, dass da was mit der variablen Nockenwellenverstellung zu tun hat und der deswegen ein wenig "klopft". (Nockenwellensensor gibt leicht verfälschte Signale im kalten Zustand raus oder so?...bin aber auch kein expliziter Fachmann)

Aber ich glaube der v6 hat erst in der 207PS-Version eine variable Nockenwelle bekommen glaube ich...

 

PS: tschuldigung für den Doppelpost...

Yep, hab das klackern auch, inzwischen seit 35tkm..manchmal geht es weg und ist kaum hörbar und dann kommt es wieder ganz heftig, unabhängig ob Motor kalt oder heiß.. manchmal hör ich auch einen hohen Pfeifton, speziell wenn ich vorher lange Vollgas fuhr.. :(

auch ich achte sehr penibel drauf erst Knallgas zu geben wenn der Motor halbwegs warm ist, aber das hab ich bei allen meinen Karren gemacht..

Themenstarteram 1. September 2010 um 17:18

Hi,

echt, ?

bin ja fast (Sorry) etwas beruhigt das hier mehrere Leute das gleiche Prob haben. Hab aber seit dem wechsel von 5w40 auf 10w40 Super Leichtlauf O2 bla bla. 5l 53 €, keine Probleme mehr gehabt. Ich hatte ja immer Angst das es die Spannrolle ist vor allem wenn ich das Pfeifen hatte.

Der Motor ist halt trotz der vergleichbar neuen Technik kein NUll Tollerranz 1.4 l Bj 2010 Golf Twinturbo Motörchen :cool:. Habe mittlerweile seit 2000 km den 3 Satz Zündkerzen verbaut, nach NGK und Bosch sind leztere jetzt die schweine teuren Denso Ik20 drin. Fahren sich in der Tat etwas ruhiger, aber einen massiven Untershied merkt man nicht finde ich. Hatte im Standgas manchmal alle 5 - 10 Sek ganz leichte ruckler im Fahrersitz bemerkt. Aber ich glaube keiner hier fährt einen V6 Phase I den man im Stand auf dem Fahrersitz garnichts spürt oder ?

Hab auch in der Stadt einen Verbrauch von 13 - 13,5 l in der MFA (bei eher Kurzstrecke, und sehr ruhiger Fahrweise). Die soll ja angeblich nicht soooo genau sein, aber einen Richtwert bekommt man schon oder? Der V6 Phase II der mit Porsche zusammen Entwickelt wurde soll da ja schon um einiges Sparsamer sein. Aber die Nockenwelle oder Kurbelwelle ist doch keine bekannte Schwachstelle was ich so bissher gelesen und gehört habe. :confused:

Mal sehen. Aber Vorsicht ist trotzdem geboten. Wenn es mal länger anhält vor allem auch im warmen Zustand würde ich mir schon sorgen machen.

Viele Grüße

rtv6

Also meine Verbrauchsanzeige ist sehr genau, habe es immer mal wieder nachgerechnet und meistens war es auf die Kommastelle richtig, mein derzeitiger Verbrauch schwankt zwischen 9,7 - 10,2 L /100km (90% Stadt), bin meistens mit 'ner sehr sparsamen Fahrweise unterwegs, die 207 Pferdchen werden nur selten alle geweckt..

Hoffe das mein Coupe mich noch ein wenig begleitet, bisher hat es mich noch nie im Stich (liegen-)gelassen :cool:

Themenstarteram 8. September 2010 um 18:27

Hi donjoe,

WAS ?:confused: 9-10 l ? heftig ! Ist deiner ein Schalter oder Automatic ?

Da muss ich mal nen CO Test machen lassen und schauen ob bei mir die Lamda was abbekommen hat. Ich komm selbst wenn ich Ihn schieben würde nicht unter 12 l.

Evtl auch weil ich einen KOmbie mit voller Hütte habe. Also E-Ledersitze und anderer Pi Pa Po. :confused:

Eine Frage beziehungsweise Bitte.....

könntest du wenn du das nächste mal in deinem Raumschiff sitzt im Standgas schauen wie viel Vibration du auf dem Fahrersitz spürst. Ein Bekannter von mir meinte leztzens das man bei nem V6 den Motor eigentlich garnicht spüren darf. Ansonsten stimmt was nicht.

Ich hab zum beispiel gaaanz leichte Ruckler ab und an im Leerlauf. Als ob eine Zündkerze ab und an etwas Spuckt.

Vor allem weil ja alle neu sind. Nicht das Zünkabel oder so was abhaben

Vielen Dank für deinen Vergleich im voraus :)

Gruß rtv6

Themenstarteram 8. September 2010 um 21:31

Zitat:

Original geschrieben von rtv6

Hi donjoe,

WAS ?:confused: 9-10 l ? heftig ! Ist deiner ein Schalter oder Automatic ?

Da muss ich mal nen CO Test machen lassen und schauen ob bei mir die Lamda was abbekommen hat. Ich komm selbst wenn ich Ihn schieben würde nicht unter 12 l.

Evtl auch weil ich einen KOmbie mit voller Hütte habe. Also E-Ledersitze und anderer Pi Pa Po. :confused:

Eine Frage beziehungsweise Bitte.....

könntest du wenn du das nächste mal in deinem Raumschiff sitzt im Standgas schauen wie viel Vibration du auf dem Fahrersitz spürst. Ein Bekannter von mir meinte leztzens das man bei nem V6 den Motor eigentlich garnicht spüren darf. Ansonsten stimmt was nicht.

Ich hab zum beispiel gaaanz leichte Ruckler ab und an im Leerlauf. Als ob eine Zündkerze ab und an etwas Spuckt.

Vor allem weil ja alle neu sind. Nicht das Zünkabel oder so was abhaben

Vielen Dank für deinen Vergleich im voraus :)

Gruß rtv6

Ok. Hab gerade gesehen das du ja den Phase II 207 PS Motor hast. Desshalb auch dein Sprit verbauch.

Sorry for DP.

@rtv6

also im Auto sitzend, hab ich bisher noch keine auffälligen Vibrationen des Motors im Leerlauf vernommen, aber ich weiß nich ob's da zum "Vorgänger-"V6 Unterschiede diesbzgl. gibt, dürfte aber eigentlich nicht.. das einzige was ich vom Motor mitbekomme ist wie gesagt, das klackern :D :(

ja klar mit dem Kombi beladen usw. kann der Verbrauch durchaus stimmig sein, ich lese auch immer wieder von Verbräuchen, egal ob mit der 190 oder 207 PS-Maschine von 15 Litern und mehr, aber diejenigen leugnen dann auch meistens erst garnich dass sie flott unterwegs sind.. meiner ist Schalter, mit Automat wär's denk ich garnich machbar..

offtopic: mein Rekord waren übrigens lt. BC 8,0 Liter/100 (nach manueller Rechnung ca. 8,08..) im Urlaub bei ca. 5500km-Distanz, überwiegend Langstrecke, aber das war schon extrem gemütliches cruisen.. :cool:

hallo

mein V6 207 ps vebraucht je nach fahrweise 9-16l es ist alles möglich,das klapper zb.bei mir kommt nur wenn der motor warm gefahren ist und dann ca halbe std. gestanden hatt beim starten klappert er als wenn die hydrostößel kaput sind ist aber nicht das kommt von einem Öldruckventil im zylinderkopf,nicht weiter schlim den beim kurzen gas geben ist das wider weg.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Peugeot
  5. 4er, 5er, 6er
  6. Eingelaufene Nockenwelle 406 V6 ?