ForumW204
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W204
  7. Ein Neuer - Klappern beim Starten (OM651)

Ein Neuer - Klappern beim Starten (OM651)

Mercedes C-Klasse S204
Themenstarteram 5. Januar 2020 um 19:54

Ich wechsle ins Forum. ;-)

Da der alte 210er nun 400tkm voll hat und auch die ein oder andere Alterserscheinung, hab ich mir was "neues" gegönnt. Es ist ein C220T (OM651) von 2009 mit Schaltgetriebe und einer ganz netten Ausstattung geworden (Kunstledersitze, Schiebedach, SHZ, Tempomat, AHK, gr. Navi). Ich hoffe er ist ähnlich unkompliziert wie der 210er und der 202er, den wir vor einiger Zeit gefahren sind.

Morgen hol ich ihn ab und ich bin schon ganz aufgeregt.

Beste Antwort im Thema

Zitat:

@wolfgangpauss schrieb am 5. Januar 2020 um 20:08:55 Uhr:

Viel Glück damit. Bei den ersten OM651 kommt es wohl ab und zu zu Kettenschäden. Würde ich mir mal ansehen. Wenn man es rechtzeitig macht, kann man dne Motor wohl drin lassen dazu. Die Kette sitzt hinten am Motor.

Wie viele OM651 hast du denn selbst besessen oder gefahren? Und wie viele davon hatten einen Kettenschaden? Weitere deutliche Worte dazu spare ich mir der Höflichkeit halber...

Es gab 2014/2015 einen Rückruf aufgrund von fehlerhaften Dichtungen am Kettenspanner. Der Injektorrückruf wäre da sicher erwähnenswerter. Aber in der Regel sind diese Maßnahmen bei den betreffenden Fahrzeugen durchgeführt.

@Gudolf, viel Spaß mit dem neuen. Der 651er hat sicher seine kleinen Schwachstellen (findest du mit etwas Lesearbeit gut hier im Forum), Kettenschäden gehören da jedoch nicht zu.

29 weitere Antworten
Ähnliche Themen
29 Antworten

Viel Glück damit. Bei den ersten OM651 kommt es wohl ab und zu zu Kettenschäden. Würde ich mir mal ansehen. Wenn man es rechtzeitig macht, kann man dne Motor wohl drin lassen dazu. Die Kette sitzt hinten am Motor.

Er muss nur den Kettenspanner im Auge halten dann passiert nichts

Zitat:

@wolfgangpauss schrieb am 5. Januar 2020 um 20:08:55 Uhr:

Viel Glück damit. Bei den ersten OM651 kommt es wohl ab und zu zu Kettenschäden. Würde ich mir mal ansehen. Wenn man es rechtzeitig macht, kann man dne Motor wohl drin lassen dazu. Die Kette sitzt hinten am Motor.

Wie viele OM651 hast du denn selbst besessen oder gefahren? Und wie viele davon hatten einen Kettenschaden? Weitere deutliche Worte dazu spare ich mir der Höflichkeit halber...

Es gab 2014/2015 einen Rückruf aufgrund von fehlerhaften Dichtungen am Kettenspanner. Der Injektorrückruf wäre da sicher erwähnenswerter. Aber in der Regel sind diese Maßnahmen bei den betreffenden Fahrzeugen durchgeführt.

@Gudolf, viel Spaß mit dem neuen. Der 651er hat sicher seine kleinen Schwachstellen (findest du mit etwas Lesearbeit gut hier im Forum), Kettenschäden gehören da jedoch nicht zu.

Themenstarteram 6. Januar 2020 um 23:27

Danke!

Heute auf der Überführungsfahrt kam dann irgendwann der Hinweis, dass Kühlmittel fehlt^^. Allerdings war der wenige KM vor dem Kauf in der Werkstatt um irgendeinen Stutzen zu tauschen, ich hoffe, dass der nur nicht vollständig entlüftet war.

Viel merkwürdiger ist, dass der Wagen relativ schwerfällig anspringt und dass der beim Starten klappert. Ich hab mal ein Video gemacht, ich hoffe, es ist nicht doch die Steuerkette :-D

Themenstarteram 6. Januar 2020 um 23:42

Es geht um das Geräusch bei ca Sekunde 7.

Das war der schlechteste Start, sonst springt er etwas besser an.

https://youtu.be/yKSNrafpSeU

Der Startvorgang ist echt grausig, mein OM651 brauchte mit der 8 Jahre alten Batterie ca. 1,5 Umdrehungen zum anspringen. Mit der neuen Batterie gelingt dies auch <1er im kalten Zustand.

Themenstarteram 7. Januar 2020 um 0:17

Batterie als Ursache wär natürlich easy.

Schau mal ob noch die originale verbaut ist. Bei meinem habe ich es bspw. auch bemerkt dass beim Starten die Bluetooth Verbindung zum Handy unterbrochen wurde/Musik pausiert hat. Ferner ist die ECO leuchte niemals grün geworden. Habe dann bei Amazon eine Varta F21 für 110€ geholt, danach lief alles super. Jetzt spielt die Musik beim Starten weiter.

Da stimmt was nicht aber nach Batterie hört sich das nicht an. Wie viele Kilometer ist er den gelaufen.

Zitat:

@matthiaslausb schrieb am 7. Januar 2020 um 06:46:22 Uhr:

Da stimmt was nicht aber nach Batterie hört sich das nicht an. Wie viele Kilometer ist er den gelaufen.

Zitat:

S204 C220T CDI, Bj09, Schalter, gekauft mit 209.400km

Themenstarteram 7. Januar 2020 um 7:51

209.500. Nach der Batterie schau ich am Wochenende.

Kann jemand zu dem Klappern was sagen?

Das interessiert mich auch... Steuerkette..

(Antwort galt @Menso1234t der inzwischen seinen Beitrag gekillt hat)

Themenstarteram 10. Januar 2020 um 20:38

Die Batterie hat 13,4V. Die ist also in Ordnung. Wer hat nen Tip, was ich prüfen kann? Wenn die Glühkerzen einen weg haben, dann müsste ich eine Lampe sehen, oder?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W204
  7. Ein Neuer - Klappern beim Starten (OM651)