ForumE46
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. E46 Neues thermostat genau gleich hoch wie das alte kaputte?

E46 Neues thermostat genau gleich hoch wie das alte kaputte?

BMW 3er E46
Themenstarteram 8. Dezember 2020 um 15:36

Servus freunde, ich bin gerade beim Thermostat tausch, und habe mal das alte thermostat auf höhe der auflage fläche neben das neue gehalten, und die metallplatte ist bei beiden genau auf der gleichen höhe.

Kann das normal sein? Das alte war definitiv kaputt, ich hoffe nur dass es jetzt im ausgangszustand ist und einfach viel zu früh geöffnet hat bei ca. 20-30°C

.

Ähnliche Themen
17 Antworten

Ein Bild sagt mehr, als 1000 Worte...

Themenstarteram 8. Dezember 2020 um 16:11

Links neu rechts alt

Themenstarteram 8. Dezember 2020 um 16:13

Bild

2020-12-0816-12

Das sagt nichts aus, tausch einfach weiter. Kann in der Position hängen das Thermostat oder auch die Heizung defekt sein.

So kannst du das noch nicht vergleichen.

Ausschlaggeben ist wie stark sich der Thermostat, ( im Kochtopf ) mit kochendem Wasser zusammen zieht.

MfG kheinz

Zitat:

@aerounleashed schrieb am 8. Dezember 2020 um 15:36:58 Uhr:

Servus freunde, ich bin gerade beim Thermostat tausch, und habe mal das alte thermostat auf höhe der auflage fläche neben das neue gehalten, und die metallplatte ist bei beiden genau auf der gleichen höhe.

Kann das normal sein? Das alte war definitiv kaputt, ich hoffe nur dass es jetzt im ausgangszustand ist und einfach viel zu früh geöffnet hat bei ca. 20-30°C

.

na klar, kalt stehen die beide auf Anschlag null.

Aber...Seht Euch mal den (konstruktionsbedingten) Unterschied der Federstärke an!

Themenstarteram 8. Dezember 2020 um 21:28

So ich update mal, ich hatte echt keinen Bock ein kaputtes Thermostat einzubauen, ich habs erst in den Kochtopf gehalten für einige minuten und es hat sich nichts getan, dann habe ich noch einen 12V adapter drangehalten und es bestromt, habe in einem Video gesehen dann sollte es sich eigentlich zusammenziehen, nach ca. 2 Minuten unter strom hat sich nichts verändert.

Bin dann kurz vor 6 noch zum Autoteile händler gefahren und habe mir ein Thermostat gekauft für ca. 70€, kein Original BMW ersatzteil aber es sah deutlich wertiger aus als die Made in Italy dinger.

Alles erfolgreich eingebaut und entlüftet. Wagen wird warm hat mir aber gefühlt etwas lange gedauert, wenn ich schätzen müsste waren es bestimmt 20-25min bis er über 90°C war. Habe zwischendrin auch mal einige Sekunden die Drehzahl bei 2000 gehalten und auch paar gasstöße gegeben.

Zwischenfrage, beim warmlaufen ging mir die MKL an, direkt ausgelesen und zeigt Falschluft auf Bank1 an, der Fehler auf Bank 2 war nicht da, bitte sagt mir dass es sein kann, dass das durch den Thermostattausch aufgetreten ist? Hatte gestern noch ein Unterdruckschlauch am Benzinfilter erneuert und gehofft dass endlich alle Falschluftquellen beseitigt sind.

2. und wichtigere Frage: das Thermostat ist ja kennfeld gesteuert, ist es möglich dass dort durch einen Fehler dauerstrom drauf ist und das Thermostat früh aufging? Beim warmlaufen mit dem neuen Thermostat wurden beide Schläuche zum Kühler warm bevor der Motor auf 97°C war(geheimmenü). das war auch schon vorher der Fall, deswegen habe ich eigentlich angenommen dass das thermostat hinüber war. Aber so wie ich ein Thermostat verstehe sollten beide schläuche kalt bleiben bis der Motor auf 97°C ist oder nicht?

Zusätzlich ist der Viskolüfter die ganze zeit voll mitgelaufen früher, den habe ich jetzt mitgetauscht und er dreht nur leicht mit, als der Motor dann auf 90°C war hat er angefangen zu arbeiten wie er sollte.

Zitat:

@aerounleashed schrieb am 8. Dezember 2020 um 21:28:20 Uhr:

So ich update mal, ich hatte echt keinen Bock ein kaputtes Thermostat einzubauen, ich habs erst in den Kochtopf gehalten für einige minuten und es hat sich nichts getan, dann habe ich noch einen 12V adapter drangehalten und es bestromt, habe in einem Video gesehen dann sollte es sich eigentlich zusammenziehen, nach ca. 2 Minuten unter strom hat sich nichts verändert.

Bin dann kurz vor 6 noch zum Autoteile händler gefahren und habe mir ein Thermostat gekauft für ca. 70€, kein Original BMW ersatzteil aber es sah deutlich wertiger aus als die Made in Italy dinger.

Alles erfolgreich eingebaut und entlüftet. Wagen wird warm hat mir aber gefühlt etwas lange gedauert, wenn ich schätzen müsste waren es bestimmt 20-25min bis er über 90°C war. Habe zwischendrin auch mal einige Sekunden die Drehzahl bei 2000 gehalten und auch paar gasstöße gegeben.

Zwischenfrage, beim warmlaufen ging mir die MKL an, direkt ausgelesen und zeigt Falschluft auf Bank1 an, der Fehler auf Bank 2 war nicht da, bitte sagt mir dass es sein kann, dass das durch den Thermostattausch aufgetreten ist? Hatte gestern noch ein Unterdruckschlauch am Benzinfilter erneuert und gehofft dass endlich alle Falschluftquellen beseitigt sind.

2. und wichtigere Frage: das Thermostat ist ja kennfeld gesteuert, ist es möglich dass dort durch einen Fehler dauerstrom drauf ist und das Thermostat früh aufging? Beim warmlaufen mit dem neuen Thermostat wurden beide Schläuche zum Kühler warm bevor der Motor auf 97°C war(geheimmenü). das war auch schon vorher der Fall, deswegen habe ich eigentlich angenommen dass das thermostat hinüber war. Aber so wie ich ein Thermostat verstehe sollten beide schläuche kalt bleiben bis der Motor auf 97°C ist oder nicht?

Zusätzlich ist der Viskolüfter die ganze zeit voll mitgelaufen früher, den habe ich jetzt mitgetauscht und er dreht nur leicht mit, als der Motor dann auf 90°C war hat er angefangen zu arbeiten wie er sollte.

Welcher hersteller ist das? Falls BEHR dann schick es zurück. Am besten ein Originales

Themenstarteram 8. Dezember 2020 um 23:40

Das was ich einbauen wollte ist von Behr, das was ich nun vom Autoteilhändler für 70€ gekauft habe ist eins von der Firma Triscan, habe gerade im Internet nachgesehen es gibt das für ca. den selben Preis wie das von Behr.

Das von Behr werde ich definitiv zurückschicken, ich werde morgen mal mit dem spannungsprüfer den Stecker vom Thermostat messen ob sich da etwas tut, ansonsten werde ich das auch umtauschen bzw reklamieren und mein Geld zurückverlangen.

Dann muss ich wohl die ganze Prozedur wiederholen und mir das Originale von BMW für 75 bei Leebmann bestellen

im nachhinein echt dumm gewesen diese 30€ sparen zu wollen.

Naja man lernt nie aus.

Wenigstens die Viskokupplung von Sachs scheint zu funktionieren.

Ja, habe gerade gelesen das du eins von BEHR hast, made in italy. Viele im Forum hatten das selbe problem, ich ebenfalls. Wie beschrieben, Auto hat sehr lange gebraucht um Warm zu werden. Bei meinem Kumpel das selbe im e39 m52b28tü. Nachdem ich in meinem m54b22 gegen ein Originales für 70€ getauscht habe war alles gut

Zitat:

@aerounleashed schrieb am 8. Dezember 2020 um 23:40:46 Uhr:

Das was ich einbauen wollte ist von Behr, das was ich nun vom Autoteilhändler für 70€ gekauft habe ist eins von der Firma Triscan, habe gerade im Internet nachgesehen es gibt das für ca. den selben Preis wie das von Behr.

Das von Behr werde ich definitiv zurückschicken, ich werde morgen mal mit dem spannungsprüfer den Stecker vom Thermostat messen ob sich da etwas tut, ansonsten werde ich das auch umtauschen bzw reklamieren und mein Geld zurückverlangen.

Dann muss ich wohl die ganze Prozedur wiederholen und mir das Originale von BMW für 75 bei Leebmann bestellen

im nachhinein echt dumm gewesen diese 30€ sparen zu wollen.

Naja man lernt nie aus.

Wenigstens die Viskokupplung von Sachs scheint zu funktionieren.

Hab mich danach auch für leebmann entschieden. Inzwischen bestelle ich dort vieles, da ich bisschen gelernte habe. Wer billig kauft, kauft zweimal :D

Wahler kann man ebenso kaufen,hab da keinerlei Probleme damit und kostet deutlich weniger als von BMW.

Evtl. sind sie immer noch Erstausrüster.....waren es zu E36-Zeiten jedenfalls und es gab nie Probleme mit den Teilen ausm Zubehör.

 

Greetz

Cap

Ich habe auch Triscan seit Frühling 2020. Wurde mit nem neuen Kühler und WP von nem Werkstatt eingebaut. Jetzt btaucht b22 ca 10min Fahrt bis der Motor warm wird.

Aber beim Autobahn fahren im sommer habe ich mir gemerkt, dass der Temperaturzeiger manchmal kurz bis eine minute auf ca. 75 Grad zeigt.

Bei mir ist die Temperaturanzeige so eingestellt

Screenshot-20201209
Themenstarteram 10. Dezember 2020 um 0:02

Meinst du du hast den Tacho im Auto so eingestellt dass er statt von 76-104°C nur noch bei 85-95°C in mittelstellung ist? Wie macht man sowas oder hast du die ganze Tachoeinheit getauscht?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. E46 Neues thermostat genau gleich hoch wie das alte kaputte?