ForumE46
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. E46 325i Thermostat dauerhaft offen

E46 325i Thermostat dauerhaft offen

BMW 3er E46
Themenstarteram 7. Juni 2019 um 21:19

Servus zusammen.

Ich habe zwar schon einen Beitrag zu diesem Thema verfasst. Jedoch hat sich seit dem einiges Verändert.

Kurz und knapp nochmal:

Bei meinem BMW E46 325i Automatik bj. 2002 ist permanent der große Kühlkreislauf geöffnet. Den Stecker vom Kennfeldthermostat habe ich im Vorfeld schon Testweise abgesteckt. Das Kühlwasser erreicht trotzdem nicht mehr als 80°. Nun habe ich das zweite mal das Thermostat gegen ein ORIGINALES BMW Thermostat getauscht.

Alles (Heizung etc.) funktioniert einwandfrei. Auch kein Eintrag im Fehlerspeicher. Nur ist eben der große Kreislauf dauerhaft geöffnet. Dies erkenne ich daran dass der Kühler sofort nach starten des Motors heiß wird. Auch der Rücklaufschlauch (Beifahrerseite) vom Kühler zum Motor zurück, wird schnell warm.

Meiner Meinung nach kann es ja nur am Thermostat liegen da dieses ja den Wasserdurchfluss erst ermöglicht. Jedoch habe ich nun das zweite mal dieses Bauteil getauscht und kann somit ja eigentlich einen defekt Ausschließen?

Woran kann das noch liegen? Das Thermostat muss ja offen stehen sonst würde ja kein Wasser fließen oder habe ich hier einen Denkfehler.

Danke schon mal im Voraus :)

Ähnliche Themen
24 Antworten

Zitat:

@moritz-99 schrieb am 7. Juni 2019 um 21:19:14 Uhr:

Servus zusammen.

Ich habe zwar schon einen Beitrag zu diesem Thema verfasst. Jedoch hat sich seit dem einiges Verändert.

Kurz und knapp nochmal:

Bei meinem BMW E46 325i Automatik bj. 2002 ist permanent der große Kühlkreislauf geöffnet. Den Stecker vom Kennfeldthermostat habe ich im Vorfeld schon Testweise abgesteckt. Das Kühlwasser erreicht trotzdem nicht mehr als 80°. Nun habe ich das zweite mal das Thermostat gegen ein ORIGINALES BMW Thermostat getauscht.

Alles (Heizung etc.) funktioniert einwandfrei. Auch kein Eintrag im Fehlerspeicher. Nur ist eben der große Kreislauf dauerhaft geöffnet. Dies erkenne ich daran dass der Kühler sofort nach starten des Motors heiß wird. Auch der Rücklaufschlauch (Beifahrerseite) vom Kühler zum Motor zurück, wird schnell warm.

Meiner Meinung nach kann es ja nur am Thermostat liegen da dieses ja den Wasserdurchfluss erst ermöglicht. Jedoch habe ich nun das zweite mal dieses Bauteil getauscht und kann somit ja eigentlich einen defekt Ausschließen?

Woran kann das noch liegen? Das Thermostat muss ja offen stehen sonst würde ja kein Wasser fließen oder habe ich hier einen Denkfehler.

Danke schon mal im Voraus :)

Guten Abend,

nein kein Denkfehler.

Dann sind beide Thermostate defekt. Einfach mal mit Wasser warm machen und schauen was passiert.

Wann es öffnet.

Normalerweise darf das Thermostat wohl erst bei ca.96°C öffnen. Mal die Geschichte im Geheimmenü beobachten. Öffnet es früher oder ist es immer auf dann Schrott.

 

MfG

Dietmar

Themenstarteram 7. Juni 2019 um 21:29

Zitat:

 

Guten Abend,

nein kein Denkfehler.

Dann sind beide Thermostate defekt. Einfach mal mit Wasser warm machen und schauen was passiert.

Wann es öffnet.

Normalerweise darf das Thermostat wohl erst bei ca.96°C öffnen. Mal die Geschichte im Geheimmenü beobachten. Öffnet es früher oder ist es immer auf dann Schrott.

 

MfG

Dietmar

Hm im Menü öffnet er ab ca 40-50°. Also eigentlich sofort. Das ein Thermostat mal defekt geliefert wird kann ja gut sein. Aber zwei mal hintereinander. :confused:

Den Tipp mit dem heißen Wasser teste ich gleich mal.

Aber wo ist den nun das Problem hier. Funktioniert doch alles, oder? Heizung geht, Leistung ist da - wo hängt es den?

Themenstarteram 7. Juni 2019 um 21:46

Zitat:

@Andy335d schrieb am 7. Juni 2019 um 21:36:39 Uhr:

Aber wo ist den nun das Problem hier. Funktioniert doch alles, oder? Heizung geht, Leistung ist da - wo hängt es den?

Eigentlich geht alles ja, nur mich stört es das ich den Fehler hierzu nicht finden kann.

Zitat:

@Andy335d schrieb am 7. Juni 2019 um 21:36:39 Uhr:

Aber wo ist den nun das Problem hier. Funktioniert doch alles, oder? Heizung geht, Leistung ist da - wo hängt es den?

Guten Abend,

Ziel nicht erkannt.

Nur wenn das Thermostat richtig funktioniert stimmt der Benzinverbrauch und der Verschleiss des Motors!! Kalter Motor mehr Benzinverbrauch und mehr Verschleiss am Motor.

 

MfG

Dietmar

Themenstarteram 7. Juni 2019 um 21:54

Zitat:

@moritz-99 schrieb am 7. Juni 2019 um 21:29:22 Uhr:

Zitat:

 

Guten Abend,

nein kein Denkfehler.

Dann sind beide Thermostate defekt. Einfach mal mit Wasser warm machen und schauen was passiert.

Wann es öffnet.

Normalerweise darf das Thermostat wohl erst bei ca.96°C öffnen. Mal die Geschichte im Geheimmenü beobachten. Öffnet es früher oder ist es immer auf dann Schrott.

 

MfG

Dietmar

Hm im Menü öffnet er ab ca 40-50°. Also eigentlich sofort. Das ein Thermostat mal defekt geliefert wird kann ja gut sein. Aber zwei mal hintereinander. :confused:

Den Tipp mit dem heißen Wasser teste ich gleich mal.

Also habe nun das ausgebaute Thermostat wortwörtlich gekocht. Es fängt "leider" erst wirklich bei kochendem Wasser an sich zusammen zu ziehen. Tatsächlich nicht früher. Also Bauteil ist in Ordnung?

Zitat:

@BMW_Driver73 schrieb am 7. Juni 2019 um 21:47:46 Uhr:

Zitat:

@Andy335d schrieb am 7. Juni 2019 um 21:36:39 Uhr:

Aber wo ist den nun das Problem hier. Funktioniert doch alles, oder? Heizung geht, Leistung ist da - wo hängt es den?

Guten Abend,

Ziel nicht erkannt.

Nur wenn das Thermostat richtig funktioniert stimmt der Benzinverbrauch und der Verschleiss des Motors!! Kalter Motor mehr Benzinverbrauch und mehr Verschleiss am Motor.

 

MfG

Dietmar

Ich glaube du hast den eigentlichen Sinn von einem Kenfeldthermostat nicht ganz auf dem Schirm? Kalter Motor mehr Benzinverbarauch - hör Bitte auf so einen Unsinn zu schreiben...

Also wenn das Thermostat in der Anzeige in der Mitte steht - die Heizung Geht und Leistung da ist, ist alles klar. Leute wenn ihr keine Ahnung habt, lasst die Finger vom Geheimmeü!

Bis dahin hier lesen

https://www.kfztech.de/kfztechnik/motor/kuehlung/wasserkuehlung.htm

Zitat:

@moritz-99 schrieb am 7. Juni 2019 um 21:54:42 Uhr:

Zitat:

@moritz-99 schrieb am 7. Juni 2019 um 21:29:22 Uhr:

 

Hm im Menü öffnet er ab ca 40-50°. Also eigentlich sofort. Das ein Thermostat mal defekt geliefert wird kann ja gut sein. Aber zwei mal hintereinander. :confused:

Den Tipp mit dem heißen Wasser teste ich gleich mal.

Also habe nun das ausgebaute Thermostat wortwörtlich gekocht. Es fängt "leider" erst wirklich bei kochendem Wasser an sich zusammen zu ziehen. Tatsächlich nicht früher. Also Bauteil ist in Ordnung?

Na ja und was willst du damit erreichen? Du hast in deinem Kochtopf noch ein Steuergerät mit einem Hinterlegtem Kennfeld MS43?

Themenstarteram 7. Juni 2019 um 22:28

Zitat:

@Andy335d schrieb am 7. Juni 2019 um 22:22:08 Uhr:

Zitat:

@moritz-99 schrieb am 7. Juni 2019 um 21:54:42 Uhr:

 

 

Also habe nun das ausgebaute Thermostat wortwörtlich gekocht. Es fängt "leider" erst wirklich bei kochendem Wasser an sich zusammen zu ziehen. Tatsächlich nicht früher. Also Bauteil ist in Ordnung?

Na ja und was willst du damit erreichen? Du hast in deinem Kochtopf noch ein Steuergerät mit einem Hinterlegtem Kennfeld MS43?

Falls du nicht versteht wo mein Problem ist. Das Thermostat öffnet UNABHÄNGIG vom Kennfeld bereits bei Kalten Motor den großen Kühlkreislauf. Dies ist nicht erwünscht. Das Kennfeld greift ja nur bei angeschlossenem Stecker unter Last ein und setzt den Öffnungspunkt herab. In meinem Fall wird das Kühlmittel jedoch nicht so warm wie es werden sollte. Und durch das "kochen" habe ich getestet ob das Thermostat schon bei unter 97° öffnet. Dies ist jedoch nicht der Fall. Im Auto verbaut fließt trotzdem permanent Wasser durch den großen Kreislauf.

Was du beschreibst ist voll Okay. Wie warm soll den das Kühlmittel bei 50 in der Stadt werden?

Diese Diskussionen haben wir vor Jahren schon geführt, leis einfach mal ein paar alte Diskussionen und erfindet das Rad nicht neu.

https://www.e46-forum.de/index.php?...

Themenstarteram 7. Juni 2019 um 22:50

Zitat:

@Andy335d schrieb am 7. Juni 2019 um 22:42:07 Uhr:

Was du beschreibst ist voll Okay. Wie warm soll den das Kühlmittel bei 50 in der Stadt werden?

Diese Diskussionen haben wir vor Jahren schon geführt, leis einfach mal ein paar alte Diskussionen und erfindet das Rad nicht neu.

https://www.e46-forum.de/index.php?...

Den Forenbeitrag kenne ich bereits. Ich glaube du versteht noch nicht wirklich mein Problem. Das Thermostat lässt auch bei Kaltem Motor Wasser durch den Kühler strömen. Durch den Fahrtwind im Winter kam der Wagen teilweise nicht mal auf 70° (die Nadel war kurz vor Mitte einfach stehen geblieben).

Jetzt im Sommer nicht ganz so schlimm aber trotzdem auch nicht schön :).

Und um alle Fehler auszuschließen habe ich den Stecker vom Thermostat auch abgezogen. Somit sollte der große Kreislauf ja erst bei 97° öffnen. Dies ist jedoch nicht der Fall. Korrigiere mich sollte ich falsch liegen...

Und das eingebaute Thermostat ist völlig OK da es im Wasserbad ja erst bei kochendem Wasser öffnet.

 

Ich mach Die einen Vorschlag, gib mir deine Adresse, ich schicke dir einen Thermostat. Denn probierst Du! Bitte richtig entlüften, ist bei dem Motor immer etwas kniffelig, stell ihn vorne ein wenig hoch (wie es geht weißt Du?). Ach ja und die Wasserpumpe muss natürlich auch funktionieren...

Also wenn das Thermostat funktioniert, dann liegt es am Kennfeld der DME, bzw einem Temperatursensor.

Wenn der Stecker abgesteckt ist, sollte es wie in deinem Kochtopf bei 96°C öffnen.

Eine andere möglichkeit wäre noch ein defekter Temperaturfühler, der dir den kalten Motor nur vorgaukelt.

Kann natürlich sein, dass du wie Andy schon sagte auch Luft im System hast, oder das Thermostat einfach undicht ist

Zitat:

@Andy335d schrieb am 7. Juni 2019 um 21:58:30 Uhr:

Zitat:

@BMW_Driver73 schrieb am 7. Juni 2019 um 21:47:46 Uhr:

 

Guten Abend,

Ziel nicht erkannt.

Nur wenn das Thermostat richtig funktioniert stimmt der Benzinverbrauch und der Verschleiss des Motors!! Kalter Motor mehr Benzinverbrauch und mehr Verschleiss am Motor.

 

MfG

Dietmar

Ich glaube du hast den eigentlichen Sinn von einem Kenfeldthermostat nicht ganz auf dem Schirm? Kalter Motor mehr Benzinverbarauch - hör Bitte auf so einen Unsinn zu schreiben...

Also wenn das Thermostat in der Anzeige in der Mitte steht - die Heizung Geht und Leistung da ist, ist alles klar. Leute wenn ihr keine Ahnung habt, lasst die Finger vom Geheimmeü!

Bis dahin hier lesen

https://www.kfztech.de/kfztechnik/motor/kuehlung/wasserkuehlung.htm

Guten Abend,

leider ist die Temperaturanzeige angepasst. Schon bei ca76°C steht der Zeiger in der Mitte.

Der Motor hat aber seine normale Betriebstemperatur noch nicht erreicht.

Getestet mit neuem Behr Thermostat.

MfG

Dietmar

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. E46 325i Thermostat dauerhaft offen