ForumE46
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. E46 316i Bj. 99 Kühlwasserbehälter geplatzt.

E46 316i Bj. 99 Kühlwasserbehälter geplatzt.

BMW 3er E46
Themenstarteram 30. Januar 2013 um 23:17

Guten Abend liebe Motor-Talker.

Ich komme grade von rund 35km abschleppen zurück nach Hause. Problemkind ist ein E46 316i, 130.000km, Bj. 1999. Nie Probleme gemacht. Wurde seit KM-Stand 100.000 eher sportlich bewegt (8,5l/100km), dabei wurde aber immer aufs warm fahren geachtet.

Problematik: Mein Papa ist auf die BAB gefahren, ca. 110km/h. Motor ist noch nicht lange am laufen gewesen und war grade so in die Mitte der Kühlmittelanzeige gekommen. Dann kam auch schon die Meldung das Wasser leer ist. Paps hat nochmal was nachgekippt und ist zur Tanke und hat Söhnchen angerufen ;-).

Wagen steht vor der Werkstatt. Bedenken meinerseits sind: Ist evtl. die Kopfdichtung durch, oder platzt der Behälter einfach so? Bzw. er ist nicht geplatzt sondern hat halt einfach einen Riss wo's Wasser rausläuft.

Würde mich über eure Erfahrungen freuen und definitiv Rückmeldung geben.

Beste Grüße,

Max

Beste Antwort im Thema

Zitat:

Original geschrieben von Eragon93

Ach, der Spruch mit dem Papa war nicht dreist?! Und Raten in die Werkstatt zu fahren kann man auch jedem. Antworte einfach bitte nicht mehr, ist eh keine Hilfe. Dankeschön.

Mach ich, versprochen!!

13 weitere Antworten
Ähnliche Themen
13 Antworten

Zitat:

Original geschrieben von Eragon93

Guten Abend liebe Motor-Talker.

Ich komme grade von rund 35km abschleppen zurück nach Hause. Problemkind ist ein E46 316i, 130.000km, Bj. 1999. Nie Probleme gemacht. Wurde seit KM-Stand 100.000 eher sportlich bewegt (8,5l/100km), dabei wurde aber immer aufs warm fahren geachtet.

Problematik: Mein Papa ist auf die BAB gefahren, ca. 110km/h. Motor ist noch nicht lange am laufen gewesen und war grade so in die Mitte der Kühlmittelanzeige gekommen. Dann kam auch schon die Meldung das Wasser leer ist. Paps hat nochmal was nachgekippt und ist zur Tanke und hat Söhnchen angerufen ;-).

Wagen steht vor der Werkstatt. Bedenken meinerseits sind: Ist evtl. die Kopfdichtung durch, oder platzt der Behälter einfach so? Bzw. er ist nicht geplatzt sondern hat halt einfach einen Riss wo's Wasser rausläuft.

Würde mich über eure Erfahrungen freuen und definitiv Rückmeldung geben.

Beste Grüße,

Max

Nicht böse sein, aber da hätte sich seinerzeit mein Papa selbst drum gekümmert. Aber einer hier wird schon eine plausible Erklärüng dafür finden, im Zweifel die Werkstatt, bei der der Wagen jetzt steht. Die können relativ schnell herausfinden, ob Kopfdichtung oder nur der Behälter.

Hallo Max!

Ich denke nicht, dass die Zylinderkopfdichtung hinüber ist. Wenn ihr den Motor nie zu heiß gefahren seid, dann kann die Zylinderkopfdichtung (okay, kann schon, wird aber nicht der Fall sein) gar nicht defekt sein - ist ein robustes Bauteil. Ich vermute einfach einen Behälterriss, oder aber allgemein abgefallener Kühlmittelschlauch oder der Marder war dran - oder Blähkühler? Müsste man sich anschauen :) Wagen auf die Hebebühne und ansehen - im Zweifelsfall System abdrücken, dann weiß man 100% wo die undichte Stelle ist. Thermostat/Wasserpumpengehäuse auch kontrollieren!

Grüße!

BMW_Verrückter

Themenstarteram 30. Januar 2013 um 23:35

Ok, dein Post war komplett unnötig. Das die Werkstatt rausfinden wird was kaputt ist, ist klar. Über den Tisch ziehen lassen will ich mich aber nicht und ich denke ganz nebenbei auch gerne mal mit. Hier gibt's übrings noch Tausende von threads, wo du deinen Post drunterkopieren kannst, dass die Werkstatt den Fehler sicher finden wird.

Ach, wie Haette dein Papa das denn gelöst wenn Sohn mit dem Zweitwagen unterwegs ist? ADAC ist nicht vorhanden. Haette dein toller Papa geschoben oder waere gelaufen? Meine Fresse, der Post war unnötig ohne Ende... Und dreist ebenfalls.

@bmw verrückter: habe schon Soo viel von dir auch im Syndikat gelesen. Deine Art den Leuten zu helfen ist im Netz nicht ein zweites mal zu finden, du bist nen ganz ganz feiner Kerl! Ich halte euch auf dem laufenden!! Viele Grüße,

Max

Zitat:

Original geschrieben von Eragon93

Ok, dein Post war komplett unnötig. Das die Werkstatt rausfinden wird was kaputt ist, ist klar. Über den Tisch ziehen lassen will ich mich aber nicht und ich denke ganz nebenbei auch gerne mal mit. Hier gibt's übrings noch Tausende von threads, wo du deinen Post drunterkopieren kannst, dass die Werkstatt den Fehler sicher finden wird.

Ach, wie Haette dein Papa das denn gelöst wenn Sohn mit dem Zweitwagen unterwegs ist? ADAC ist nicht vorhanden. Haette dein toller Papa geschoben oder waere gelaufen? Meine Fresse, der Post war unnötig ohne Ende... Und dreist ebenfalls.

@bmw verrückter: habe schon Soo viel von dir auch im Syndikat gelesen. Deine Art den Leuten zu helfen ist im Netz nicht ein zweites mal zu finden, du bist nen ganz ganz feiner Kerl! Ich halte euch auf dem laufenden!! Viele Grüße,

Max

Ja Max, wenn Du ganz nebenbei auch noch mitdenkst und um 23:40 Uhr eine Ferndiagnose des Problems hier im Forum haben möchtest, da würde ich doch an Deiner Stelle morgen früh mal kurz zur Werkstatt gehen (dort steht ja das Auto), und mir deren Meinung anhören. Damit hat Dich noch niemand über den Tisch gezogen.

Und danach kann man, je nach deren Aussage, über mögliche Alternativen hier diskutieren.

Ich bin nicht dreist und denke halt auch ein wenig mit. Und meine "Tausende von threads, wo du deinen Post drunterkopieren kannst", die kenne ich nicht.

Zitat:

Original geschrieben von Eragon93

@bmw verrückter: habe schon Soo viel von dir auch im Syndikat gelesen. Deine Art den Leuten zu helfen ist im Netz nicht ein zweites mal zu finden, du bist nen ganz ganz feiner Kerl! Ich halte euch auf dem laufenden!! Viele Grüße,

Max

Danke! :)

Aber ich glaube, dass du mich mit jemandem verwechselst, denn ich bin nicht im BMW-Syndikat dabei. Schreibe mittlerweile nur hier, da es aus Zeitgründen nicht möglich ist, in anderen Foren aktiv mitzulesen! :)

Grüße!

BMW_verrückter

Themenstarteram 30. Januar 2013 um 23:52

Ach, der Spruch mit dem Papa war nicht dreist?! Und Raten in die Werkstatt zu fahren kann man auch jedem. Antworte einfach bitte nicht mehr, ist eh keine Hilfe. Dankeschön.

@bmw verrückter: mag sein... Trifft aber ebenfalls auf das zu, was ich hier im MT von dir gelesen habe ;-). Danke nochmal.

Zitat:

Original geschrieben von Eragon93

Ach, der Spruch mit dem Papa war nicht dreist?! Und Raten in die Werkstatt zu fahren kann man auch jedem. Antworte einfach bitte nicht mehr, ist eh keine Hilfe. Dankeschön.

Mach ich, versprochen!!

Zitat:

Original geschrieben von Eragon93

Ach, der Spruch mit dem Papa war nicht dreist?! Und Raten in die Werkstatt zu fahren kann man auch jedem. Antworte einfach bitte nicht mehr, ist eh keine Hilfe. Dankeschön.

@bmw verrückter: mag sein... Trifft aber ebenfalls auf das zu, was ich hier im MT von dir gelesen habe ;-). Danke nochmal.

Entschuldigung, aber dort steht doch der Wagen, haste doch selbst vorhin geschrieben!!

Ab jetzt kommt nichts mehr, du bist erlöst!! Und ich "Gott sei Dank" auch!!

Zitat:

Original geschrieben von Eragon93

 

@bmw verrückter: mag sein... Trifft aber ebenfalls auf das zu, was ich hier im MT von dir gelesen habe ;-). Danke nochmal.

Keine Ursache! Helfe, wo ich kann, gerne weiter! ;) Bitte gebe Rückmeldung!

BMW_Verrückter

Themenstarteram 1. Februar 2013 um 19:50

Hallo Leute.

Wie versprochen, hier kommt die Rückmeldung:

Ich habe den Wagen heute gegen 15 Uhr abgeholt, 170€ stehen auf der Rechnung. Der Behälter wurde gegen einen Original BMW Behälter getauscht. Augenscheinlich ist nichts kaputt. Ich bin heute rund 50km gefahren, um der Batterie auch nochmal n' bisschen zu gönnen.

Der Wagen läuft super, wie vorher halt. Die Temperatur im Geheimmenü liegt Digital bei 95-105 Grad.

Das einzige, was mir noch Gedanken macht ist, dass die Werkstatt rotes Kühlmittel eingefüllt hat. Ist dies' ein Problem?

Vielen Dank, besonders an BMW Verrückter!

Liebe Grüße,

Max

Normal ist rot silikatfrei und damit falsch.

Lass dir doch mal die Freigabe für BMW zeigen.

Danke für die Rückmeldung!

Es ist falsches Kühlmittel. In einen BMW gehört Glysantin G48 rein, und nichts anderes. :) Diese Flüssigkeit ist grün/blau!

Grüße!

BMW_Verrückter

Hab mich schon mal mit dem Thema Kühlflüssigkeit und den Farben davon beschäftigt.

Eigentlich müssen die Farben nichts aussagen.

Aber in der Regel ist das rote silikatfrei und somit falsch, da es ja viele Hersteller gibt. Kann auch sein das es Silikat haltig ist aber ist ehr unwahrscheinlich. Am besten bei freundlichen ne Flasche kaufen und kühlflüssigkeit wechseln sicher ist sicher in dem Fall.

Was ganz wichtig ist das die nicht vermischt werden.

Hatte bei mir auch rotes drinne als ich meinen e46 gekauft habe. Habe es auch gewechselt.

Korrigiert mich wenn ich falsch liege.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. E46 316i Bj. 99 Kühlwasserbehälter geplatzt.