ForumW210
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W210
  7. E320 CDI OM613 Geräusche beim Beschleunigen

E320 CDI OM613 Geräusche beim Beschleunigen

Mercedes E-Klasse S210
Themenstarteram 15. Februar 2020 um 17:16

Hallo Leute,

ich habe seit kurzer Zeit einen S210: E320 CDI T-Modell OM613 EZ2002 299tkm, leider macht dieser seit ein paar Hundert km schlagende/klappernde Geräusche beim Beschleunigen. Mittlerweile ist es auch beim leichten Beschleunigen zu hören.

Hier mal ein paar Infos zum allgemeinen Zustand, einige Sachen haben vermutlich aber nichts mit dem Problem zu tun:

- Motorölstand ist korrekt, Öl sieht normal aus

- Getriebeölstand habe ich heute erstmals überprüft und 300-400ml aufgefüllt

- Im Leerlauf hört sich der Motorlauf "normal" an, eventuell leichte Nebengeräusche

- Beim Gasgeben in N klappert der Motor nicht

- Manchmal hat der Wagen nicht richtig beschleunigt und dann wieder doch, ich denke das kommt vom Automatikgetriebe, ist hoffentlich mit dem korrigierten Ölstand erledigt

- Bei Volllast und maximalem Ladedruck habe ich ein lautes Pfeiffer/Kreischen, auf der AB im Tunnel gut hörbar

- Die Hardyscheibe sieht optisch gut aus.

Hier ein Video von den Geräuschen bei warmem Motor und Vollgas:

https://www.youtube.com/watch?v=JgswA45HIKQ&feature=share

Ich bin für jede Hilfe dankbar!

Liebe Grüße

7rw

Ach ja das war mein erster Post.

Danke für die Aufnahme im Forum und der 210er Gemeinde!

Allzeit gute Fahrt!

Ähnliche Themen
25 Antworten

das bisschen pfeiffen ist normal

schöö

Hallo @7rw4ohvcvy ,

Willkommen im 210er Forum. Interessant ist dein Nickname; steht ohv für den Landkreis Oberhavel/Brandenburg?

Bisher hat niemand der CDI-Fahrer geantwortet, womöglich in Ermangelung von Erfahrung solcher Klappergeräusche. Im Video ist das Klappern im Zugbetrieb zu hören, im Schubbetrieb scheint es zu verstummen. Was hält dich davon ab, mit dem Video bei der Werkstatt deines Vertrauens vorstellig zu werden und um ein kulantes Ohr zu bitten? Wenn es sich um den Ventiltrieb handeln sollte, ist Gefahr im Verzug. Nach deiner Beanstandung ist Abhilfe notwendig und jeder CDI-Fahrer hier im Forum würde sich über einen vorausgehenden und dir vorliegenden Befund freuen.

LG, Walter

Edit, kleine Korrektur: 911-s hat zwischenzeitlich geantwortet

Themenstarteram 15. Februar 2020 um 21:25

@911-s vielen Dank für deine Antwort. Seh ich genauso, das Turbo-Pfeiffen wenn ich vom Gas gehe ist auf jeden Fall normal! Was mir nicht gefällt ist das deutliche Schlagen/Hacken/Klopfen/Gurgeln? während ich beschleunige.

Ich bin eben nochmal kurz wo hin gefahren (Motor war wieder kalt) und mir kommt es so vor als ob das Geräusch deutlich leiser (oder weg?) ist wenn der Motor noch kalt ist. Andererseits gebe ich natürlich auch nicht viel Gas wenn der Motor kalt ist. Ich würde sagen, bei leichtem beschleunigen hört man es warm leise und kalt eher nicht.

Themenstarteram 15. Februar 2020 um 21:33

@WalterE200-97

vielen Dank für die freundliche Aufnahme! ohv steht nicht für Landkreis Oberhavel/Brandenburg :-)

Richtig erkannt, das Geräusch tritt nur unter Zug auf. Im Schub ist es komplett weg. Die schnellstmögliche Lösung des Problems liegt mir auch sehr am Herzen, eine Werkstatt des Vertrauens habe ich bisher noch keine hier in München.

Ich habe schonmal gegoogelt und eine freie Werkstatt mit Schwerpunkt Taxi gefunden, das erscheint mir sehr vertrauenserweckend. Ich denke das werde ich nächste Woche in Angriff nehmen.

Eventuell findet sich die Ursache auch aus eigener Kraft mit MT-Unterstützung.

Schau dir mal den Ladeluftschlauch an, auch ob der richtig sitzt.

Das bei den Dingern was im Ventiltrieb kaputt geht, liest man hier ja eigentlich nicht. Ich finde es klingt nach einer nicht optimalen Verbrennung. Ich würde mal den Fehlerspeicher auslesen lassen. Falls da nichts drin steht die Injektoren überprüfen und die Live-Werte des LMM anschauen.

Ich drücke dir für eine preiswerte Lösung beide Daumen, in meinen Ohren hört es sich besorgniserregend an. Auf jeden Fall gehört das mechanische drehzahlabhängige Klappern dort nicht hin.

Seltsam nur, das es im Stand auf Wahlhebelstufe N im Leerlauf und bei erhöhter Leerlaufdrehzahl nicht klappert.

Moin. Vielleicht die Drallklappen bzw deren Steuerung? War bei meinem ersten CDI das gleiche. Im Leerlauf mit Vollgas nix aber bei fahrlast hats sich ähnlich angehört. FS war natürlich leer.

Moin ich habe auch den 320CDI aber mein Turbo pfeift so bzw überhaupt nicht.

 

Ich würde die Ladeluftschläuche nachschauen.

 

Zu den ( Hämmern) kann ich leider nichts sagen.

 

Ich würde zum Freundlichen fahren und erstmal auslesen lassen!

 

Und da kannst auch schon mal Anfragen was es sein kann mit dem Hämmern!!!

 

MfG

 

Gerd

Die Injektoren zu prüfen wär auch keine schlechte Idee bei dieser Laufleistung.

Hast du mal die Abdeckung vom Motor runtergenommen und geschaut wie es um die Injektoren rum ausschaut.

Für mich klingt es nach undichtem Injektor.

Wenn die Abdeckung ab ist den Motor gut warm fahren und dann auf den Parkplatz raus und schauen ob du siehst ob neben nem Injektor Gase hochkommen. Wenn es nicht viel ist kann man Wasser an die Injektoren gießen. Ist da was undicht dann sieht man es blubbern. Das Wasser verdunstet später wenn der Motor richtig warm wird.

Hallo,

Fahre auch den S210 320cdi Bj.2000 mit 265000 km.

Habe da gerade ein Injektorschaden und bei Meinem hörte es sich genau so an.

Beim Beschleunigen ab ca. 2500 U/min unter lasst sehr laut und im Leerlauf auf N ist das Geräusch nicht zu hören. Nachdem Auslesen war es der Injektor vom 5 Zylinder, habe alle Überprüfen lassen und siehe da, der 5te ist richtig defekt und die anderen sind auch alle aus der Tolleranz.

Werde die jetzt in Polen von einer Boschwerkstatt überholen lassen, kostet nur die hälfte dort.

Mein Zylinderkopf lasse ich auch gleich in Polen überholen, Ventildeckel und Ansaugbrügge habe ich hier in Hamburg reinigen lassen. Demontieren und wieder alles zusammen setzen mache ich selber, ist zwar eine sehr schmutzige Arbeit aber was tut man nicht alles für seinen S210.

Auf jeden fall solltest Du den erstmal Auslesen, dann wird der auch Fehler anzeigen.

Viel Spaß noch.

Gruß Jörg

Themenstarteram 17. Februar 2020 um 0:11

Vielen Dank für die vielen Tips!

Die Meisten tippen auf ein Problem mit den Injektoren und eventuell der Ansaugung.

Ich werde ab morgen mal selber nach den Injektoren und Schlauchschellen etc schauen und die Fehlercodes auslesen lassen.

@Joquila

das ist ja gerade sehr passend wenn auch weniger erfreulich. Hast du Infos zu Preisen für Injektoren/Instandsetzung?

Vielen Dank an Alle!

7rw

Zu dem ausbau der injektoren hab ich nen Beitrag in den faq gemacht mit fotos. Ein generalüberholter injektor mit Protokoll und Gewährleistung kostet je nach Ausführung zwischen 90 und 125 euro. Dazu neue dehnschraube und kupferdichtring falls nicht dabei.

 

Hab die schon diverse male gewechselt bei meinen beiden cdi's und bekannten. Waren immer in Ordnung. Die teilenummer steht oben auf den Plastikkappen oder im epc mit fin.

Moin 7rw,

Für alle 6 zur Überprüfung habe ich bei Dieselexpert 147€ inklusive Versand bezahlt und bekommst ein Prüfbericht dazu.

Für die Reparatur wollten die 1146€, beim freundlichen nehmen die 303€ musst die alten aber abgeben und sind auch nur überholte.

Im Netz gibt es welche zwischen 90€ und 200€ musst aber 50€ Pfand zahlen und schickst deine Alten zurück.

Was ich gehört habe und gelesen hier ist, dass die im Austausch du die Injektoren neu anlernen musst. Ich habe meine alle markiert und die Nummern aufgeschrieben damit ich weiß welche wo saß und brauche die dann nicht neu anlernen nur den Fehlerspeicher löschen.

Gruß Jörg

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W210
  7. E320 CDI OM613 Geräusche beim Beschleunigen