ForumCorsa C & Tigra TwinTop
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Corsa
  6. Corsa C & Tigra TwinTop
  7. Dreizylinder Motorengeräusch bei warmen Motor, Lagerschaden?

Dreizylinder Motorengeräusch bei warmen Motor, Lagerschaden?

Opel Corsa C
Themenstarteram 7. April 2019 um 22:54

Hallo Leute,

wenn ich längere Zeit auf der Autobahn fahre, der Motor also warm ist, kommt auf einmal so eine Art Nageln.

Es kann bei 80 km/h auftreten oder bei 90 oder bei 100.

Gehe ich nur ein wenig vom Gas, hört es sofort auf, gebe ich ein wenig mehr Gas, hört es auch sofort auf.

Ist sehr mühsam bei einer längeren 100er-Beschränkung, da ich da nicht konstant die Geschwindigkeit halten kann, um ja nur das Geräusch zu vermeiden.

Es handelt sich um den Z10XEP-Motor.

Was ich nicht unerwähnt lassen sollte: es gibt ein Problem mit dem Öldruck, bei heißem Öl flackert oder leuchtet die Lampe im Leerlauf auf.

Sonst läuft er im Leerlauf sehr ruhig.

Habe einmal die Pleuellager auf Spiel geprüft. Sie lassen sich axial hin und her bewegen, sicher ein paar Zehntel mm. Meine Frage: darf das sein und kann das die Ursache sein?

Danke

Kurbelgehäuse v. unten
Ähnliche Themen
18 Antworten

Servus,

n Lagerschaden ist gar nicht so unwahrscheinlich. Wenn die Öllampe angeht oder auch nur kurz flackert, dann ist der Motor fast tot.

Wurde die Steuerkette schon einmal getauscht?

Da wird dann oftmals die Ölpumpe gekillt, da die Ölwanne nicht abgemacht wird.

Das klingt dann eher nach defekter Ölpumpe, da würde ich eher erst einmal die kontrollieren. Du kannst jetzt jedes Lager kontrollieren, wenn die Schmierung nicht stimmt, dann ist das alles sinnlos.

Grüße

Themenstarteram 8. April 2019 um 8:40

Die Steuerkette habe ich vor einem Jahr getauscht. Dabei habe ich sehr wohl die Ölwanne demontiert und dann auch als letztes draufgemacht. Späne oder Abrieb im Öl konnte ich keinen entdecken. Das Öl lasse ich immer durch einen Trichter mit Sieb laufen.

Vor einem halben Jahr musste ich dann den Zylinderkopf tauschen und habe dabei auch bei einem Kolben die Ringe getauscht.

Ölpumpe kontrollieren würde heißen, wieder das Steuergehäuse herunter nehmen zu müssen. Und wie sieht eine defekte Zahnradpumpe aus? Da müsste deutlicher Verschleiß sichtbar sein.

Ich habe das gleiche Phänomen mit dem Nageln im beidseitig unbelastetem Zustand bei meinem Z12XEP. Bin auch noch nicht dahinter gekommen was es ist......

Ich würde mir die Hydrostößel mal anschauen.

Die hab ich alle schon erneuert.

Servus,

@boffl ja, da sind dann Rillen und ähnliches in der Ölpumpe direkt zu sehen, wie gesagt: wenn die Öllampe kommt ist es meist schon sehr arg.

Wie viel hat der Motor gelaufen und welches Öl verwendest du?

Hab vor einem Jahr bei einem Z10XEP nach 234t km die Ölpumpe auch gewechselt, da sich Riefen in der befanden. Ansonsten war auch keinerlei Späne oder sonstiger Dreck im Öl zu sehen. Hatte damals n Reparatursatz von Pierburg für irgendwas um die 80€ bekommen.

Grüße

Themenstarteram 9. April 2019 um 10:05

Der Motor hat erst 130t km, aber schon alles kaputt, was nicht kaputt gehe sollte, wie z.B. der Kat mit 100t km. Beim Herunternehmen des Steuergehäusedeckels habe ich die Ölpumpe nicht kontrolliert, und hätte man damals vielleicht noch nichts gesehen. Öl verwende ich im Moment syntetisches 5w30, also schon was besseres. Habe auch den Zusatz LiquiMoly ViscoStabil versucht, ohne großen Erfolg.

Hat zwar erstmal nichts mit dem Thema zu tun, aber lass den 5w30 Dreck weg. Nimm vollsynthetisches 5w40 Öl. Da ist sogar das schlechteste besser als das beste 5w30.

Manch einer (ich auch) nimmt bei Kettenmotoren 0w40.

Themenstarteram 9. April 2019 um 18:03

hmm, wie definierst du "Dreck"? 10W30 ist meines Wissens ab Werk empfohlen.

Das 5w30 Öl ist bei warmen Motor dünner als 0w40 oder 5w40, daher ist es für die Kette besser ein 40er Öl zu nehmen, 10w40 war mal Empfehlung dafür, aber das ist selbst beim B Corsa geändert worden

Lasst doch bitte diese elende Öldiskussion weg........

Das ist schon zig mal durchdiskutiert worden.....

Vielleicht liegt die Ursache beim Twinport-Umschalter. Evtl fängt das Gestänge an zu flattern? Könnte vielleicht bei defektem U-Druckschlauch passieren. Mal schlauch abziehen und Gestänge festbinden? Oder irgendne andere Resonanz, KG-Entlüftung mal checken, verändern?

Bei meinem z14xep hat sich das Geräusch apruppt verschlechtert (dieselartig), als ich die Kolbenringe erneuert hatte. Bin noch am rätseln, ob was blöd gelaufen ist beim Zusammenbau oder die Kolbennuten zu arg gereinigt wurden und die Kolben nun einfach "rasseln".

@boffl , 10w ist 90er-Jahre Standard und eher nix für unsere Nähmaschinenmotoren hier, wird auch im TIS nicht erwähnt, dort nur 5w oder 0w.

PS: Was ist eigentlich aus dem Ölverbrauch geworden?

Themenstarteram 11. April 2019 um 12:39

Zitat:

@twiggie schrieb am 11. April 2019 um 11:51:14 Uhr:

Vielleicht liegt die Ursache beim Twinport-Umschalter.

Was verstehst du darunter?

Zitat:

Evtl fängt das Gestänge an zu flattern? Könnte vielleicht bei defektem U-Druckschlauch passieren. Mal schlauch abziehen und Gestänge festbinden? Oder irgendne andere Resonanz, KG-Entlüftung mal checken, verändern?

Die Schläuche sind erneuert (habe aber noch nicht nachgesehen, ob zuletzt auch wirklich i.O).

Eine Resonanz ja, aber mit welchem Erreger? Die Drehzahl, bei der es auftritt, ist unterschiedlich.

Zitat:

Bei meinem z14xep hat sich das Geräusch apruppt verschlechtert (dieselartig), als ich die Kolbenringe erneuert hatte. Bin noch am rätseln, ob was blöd gelaufen ist beim Zusammenbau oder die Kolbennuten zu arg gereinigt wurden und die Kolben nun einfach "rasseln".

habe ich auch getauscht, aber dass es von den Kolben kommt...!?

Zitat:

@boffl , 10w ist 90er-Jahre Standard und eher nix für unsere Nähmaschinenmotoren hier, wird auch im TIS nicht erwähnt, dort nur 5w oder 0w.

Ich nehme 5W, siehe oben.

Zitat:

PS: Was ist eigentlich aus dem Ölverbrauch geworden?

Der ist gering, soweit ich es beurteilen kann, denn nachdem ich alle Monate das Öl ablasse, um irgendwas zu kontrollieren, habe ich keine länger Beobachtungsdauer. Neben Kolbenringen auf 1 Zylinder habe ich auch alle Ventildichtungen getauscht.

Kann mir irgendjemand etwas zur zweiten Eingangsfrage sagen, ob ein so großes Axialspiel der Pleuellager zulässig ist? Wenn man die Pleuelstange hin u. her bewegt, rinnt jedenfalls gleich Öl (aus den Kurbelwellenbohrungen) herunter.

Twinport bedeutet ja, er hat in jedem Ansaugkanal Umschalklappen, die aussen durch ein Kunststoffgestänge verbunden sind und durch einen Unterdruckversteller bewegt werden. Habe das aber beim Opel auch noch nicht näher angeguckt, ob da ein Flattern möglich wäre.

 

Ich weiß auch nicht, wieviel Spiel axial am KW-Lager normal ist, aber sehe keinen Grund, warum das nicht leicht beweglich sein sollte. Was aber tödlich für das KW-Lager und Öldruck wäre, wenn eine Lagerbrücke verkehrt herum wieder angeschraubt wurde. Du hattest alle oder zumindest eine ja ab, wie dick war denn die Lagerschale, noch Nennmaß? Passenden Drehmomentschlüssel verwendet?

Nur interessehalber, ist der Kettenspanner eigentlich auch schon mal neu?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Corsa
  6. Corsa C & Tigra TwinTop
  7. Dreizylinder Motorengeräusch bei warmen Motor, Lagerschaden?