ForumPassat B7
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B7
  7. dpf regeneration ale 40-60km

dpf regeneration ale 40-60km

VW CC 3C/35, VW Passat B7/3C Alltrack, VW Passat B7/3C
Themenstarteram 3. Juli 2019 um 15:59

Hallo an Alle hier in Forum .Ich habe schon mehrmals das Forum durchgeschaut aber leider nichts zu meinen Problem gefunden.fahre seit einen Jahr einen Passat B7 4motion 177ps Baujahr 2014.seit par Wochen habe ich beobachtet das der immer ofter Dpf filter Regeneration macht ca alle 40-60km.Bin zum VW Werkstatt gefahren und die haben im ausgelesen natürlich nichts gefunden .Mechaniker fragte ob ich Kurzstrecke fahre.ich sagte so 15km einfache weg zu arbeit und 15km zuruck und am Wochenende so 60km .er meinte das ist nicht genug das das auto warm wird .Ok ich war aber nicht zufrieden mit diese Antwort weil voher hat alles einwandfrei funktioniert Regeneration ca 300-400km.Habe selber ein Diagnose gerät VCDS also hab ich im angeschlossen und ausgelesen im stand und auch bei fahren folgenes stand beim DPF filter. MWB Ölaschevolumen 0,07ml Aschewolumen 29g.Was ich aber gemerkt hat das der Beladungkoefizient sehr schnell von 1 auf 13 hochgegangen ist und immer hoher war und biem 24 hat er die regenaration eingeschaltet. War beim anderen Mechaniker der meinte das der filter verstopft ist und ich soll im reinigen lassen. Er hatte da eine möglichkeit den filter ohne ausbauen mit so Maschine und Flussigkeit reinigen können heist Bardahl 360. ich habe dann ja gesagt und auto da gelassen. Nächsten tag hab ich auto abgeholt. 295e hat es gekostet mit neuen Differenzdruck Senzor.Problem besteht immer noch es gibt keine Fehlermeldung keine Lampe an und der Regeneriet immer nach 40km.Nach den reinigen wurde der filter wieder auf null gesetzt. War wieder in Werkstatt und der sagte solange kein Fehlermeldung drin steht kann er mir nicht weiterhelfen weil er weis nicht was er da sonst machen kann. Jetzt weis ich nicht was soll is machen das das auto wieder so fahrt wie vorher.Auto hat kein Leistungsverlust aber leicht erhöhten verbrauch.Kann mir da jemand weiterhelfen.

Ähnliche Themen
29 Antworten

Hi,

hast Du vor kurzem das Update drauf bekommen?

Deine Strecke unter der Woche ist wirklich noch Kurzstrecke für einen Diesel.

MfG

Super-TEC

bist du 100% sicher dass er eine regeneration macht? nicht dass die klimaanlage mehr moment anfordert und er deshalb auf 1000rpm läuft.

wenn eine regeneration abgeschlossen ist. wie ist der differenzdruck im stand und wie bei vollgasbeschleunigung? bei so kurzer laufleistung kann es nur sein, dass der differenzdruck immer zu hoch ist und das MStG deshalb wieder regenerieren möchte

Themenstarteram 3. Juli 2019 um 20:21

Update ist seit 2017 drauf .Ich weis genau wan er die regeneration startet bin schon mehrfach mit angeschloner Vcds gefahren um zu beobachten ob die richtig funktioniert .der Differenzdruck na Reg. 10mlba leerlauf und vollast ca.350mlba

350 mbar. das klingt viel. bei mir hat er auch immer bei 3xx mbar eine regeneration begonnen. ich würde zuerst eine zwangsregeneration im stand mit vcds machen. wenn die fertig ist nochmal differenzdruck bei volllast prüfen. falls sich nichts ändert obwohl russmasse <10g, dann als nächstes mal beide drucksensoren oder falls es nur einer ist, den nochmal gegen zu prüfen/tauschen. auch wenn einer schon mal getauscht wurde. vllt ist der defekt vom band gelaufen. wenn das nichts bringt die verkabelung vom differenzdrucksensor prüfen. nicht, dass hier irgendwo ein kabel angebrochen ist. wenn der luftwiderstand im dpf immer noch hoch ist, den dpf mal am turbo abbauen und mit spiegel rein schauen ob man erkennen kann, dass etwas geschmolzen ist. wer weiß was diese "reinigung" für 299 gebracht hat oder wie es vorher schon zu dieser "verstopfung" kam. als allerletzte idee zu einer dpf reinigungsfirma bringen. in wegberg gibts eine gute firma die das für pauschal 375€ macht oder gegen einen anderen gebrauchten, gereinigten tauschen. das ist ja eigentlich schon alles was man tun kann.

ich glaube nicht, dass es an der software liegt. es gibt zwar viele versionen aber im passat werden die so oft verwendet. da ist es unwahrscheinlich, dass es nur bei einem auto probleme gibt.

das wahrscheinlichste/häufigste sind die differenzdrucksensoren also falsche messwerte. so kenne ich das.

Vielleicht ist ein Injektor kaputt und der Filter wird wirklich in so kurzer Zeit zugerusst?

auch eine gute idee. meistens merkt man das aber wenn der motor unruhig läuft. einspritzmengenabweichung vergleichen. alle 4 zylinder sollten unter 1 sein.

wenn alle 4 injektoren kleckern, ist es aber auch nicht 100%ig aussagekräftig mit den messwerten

edit: könnte man auch mit abgebautem dpf mal laufen lassen den motor. dann sieht man es ja. ganz leichter rauch ist normal. sehe ich aber erst als sinnvoll kurz bevor man überlegt am dpf nochmal was machen zu lassen

Themenstarteram 4. Juli 2019 um 7:29

Die injektoren werte liegen zwischen 0.1 bis 0.3.Werde heute noch mal guken was der differenzdruck macht .Was mir noch aufgefallen ist das er jetzt sehr fruher warm wird voher brauchte er so ca 4bis 5km bei 14grad aussen temperatur das die kühlmittel anzeige 70grad zeigte und jetzt nur ca 1km .ist das normal ?

Themenstarteram 4. Juli 2019 um 7:31

Die injektoren werte liegen zwischen 0.1 bis 0.3.Werde heute noch mal guken was der differenzdruck macht .Was mir noch aufgefallen ist das er jetzt sehr fruher warm wird voher brauchte er so ca 4bis 5km bei 14grad aussen temperatur das die kühlmittel anzeige 70grad zeigte und jetzt nur ca 1km .ist das normal ?

Themenstarteram 4. Juli 2019 um 7:36

BLiZZ87 das mit Spiegel reinschauen bringt nicht uber turbo Anschluss siehst du nur den Katalysator hab ich bei meinen vorherigen superb gemacht der hat das gleiche Problem gehabt nur da war der dpf KO bei 330000km

Themenstarteram 4. Juli 2019 um 7:37

BLiZZ87 das mit Spiegel reinschauen bringt nicht uber turbo Anschluss siehst du nur den Katalysator hab ich bei meinen vorherigen superb gemacht der hat das gleiche Problem gehabt nur da war der dpf KO bei 330000km

Themenstarteram 4. Juli 2019 um 9:24

Sorry das ich das zweimal gepostet hat keine ahnung warum??

Liest sich für mich wie eine defekte Lambdasonde, sprich läuft zu fett. Würde mir die AGR Strecke mal genauer anschauen... wie viele Kilometer ist der Wagen gelaufen?

Temperatur Sensoren in Ordnung?

Themenstarteram 4. Juli 2019 um 10:14

Zitat:

@Rotkehle schrieb am 4. Juli 2019 um 09:35:42 Uhr:

Liest sich für mich wie eine defekte Lambdasonde, sprich läuft zu fett. Würde mir die AGR Strecke mal genauer anschauen... wie viele Kilometer ist der Wagen gelaufen?

Temperatur Sensoren in Ordnung?

11000km hat er jetzt .sensoren sind nach meine meinung in Ordnung zeigen keine großen Unterschiede von kaltstart bis der wagen warm ist .kannst du mir das genau erklaren mit die lambdasonde

Die Lambdasonde ist nicht nur für die Kraftstoffaufbereitung zu ständig, sondern auch für den Offset des AGRs.

 

Wenn die Lambdasonde vergiftet oder defekt ist. Spritzt das Steuergerät meist zu viel ein oder erhöht die Abgasrückführungsrate um den Lambdawert einzupegeln.

 

Das gleiche kann passieren wenn der Temperatursensor unplausibel ist.

 

Das Resultat ist eine sehr stark Rußende Verbrennung, da der Motor entweder zu fett läuft oder die Verbrennung zu kalt ist.

 

Desweiteren ist der Luftmassenmesser der Korrektur Wert des AGRs, die AGR Rate wird anhand des Abfalls des Luftmassenwerts erkannt und geregelt. Liefert dieser unplausible Werte, führt das auch zu einer kalten Verbrennung und einen Rußenden Motor.

Deine Antwort
Ähnliche Themen