ForumGolf 1, 2
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 1, 2
  7. Diesel: seltsames Phänomen beim JR

Diesel: seltsames Phänomen beim JR

VW Jetta 2 (19E)
Themenstarteram 21. April 2016 um 21:07

Hallo..

Ich habe hier einen JR mit einem Fehler, auf den ich mir keinen Reim machen kann.

Vorgeschichte: Der Motor ist komplett auseinander gewesen und ist rundherum neu abgedichtet.

Ventile sind eingeschliffen, Hydrostößel sind neu, Einspritzdüsen ebenfalls. Kompression ist auch OK.

Steuerzeiten sind korrekt eingestellt, und der Motor läuft auch eigentlich sehr gut und springt auf den ersten Schlag an.

ABER:

Wenn ich morgens (5-10°C) den Motor starte, dann springt er sofort an und läuft ruhig und gleichmäßig im Standgas.

Wenn ich dann aber sofort losfahre, bzw. die Drehzahl im Stand sofort über 2000 Umdrehungen erhöhe, dann läuft er plötzlich wie ein Sack Nüsse..ähnlich wie ein Benziner mit nasser Verteilerkappe. Nimmt kein Gas an, läuft auf maximal drei Pötten, räuchert weiß.

Wenn man mit diesem Gehüpfe dann versucht zu fahren, dann wird es erst nach 4-5km besser.

Wenn man ihn aus macht, und sofort neu startet, dann springt er sehr schlecht an, und läuft danach auch nicht besser. Nach 2 Minuten Wartezeit kann man ihn dann aber ganz normal starten und er läuft wieder rund. Nur spinnt er dann wieder, sobald man einmal Gas gibt.

Wenn ich aber den Motor nach dem Start eine Minute im Standgas laufen lasse, dann kann ich danach ganz normal losfahren, hochdrehen, Gasgeben...der Motor scheint dann völlig fehlerfrei zu sein.

So bleibt das dann auch den ganzen Tag. Springt perfekt an, und läuft 1A.

Das selbe Verhalten hat er auch schon im ausgebauten Zustand auf meinem Prüfstand gezeigt, ich dachte das würde sich legen..tut es aber nicht.

Luft ist in der Einspritzung im Fehlerfall nicht vorhanden. Vorglühanlage arbeitet einwandfrei.

(auch manuelles Nachglühen per Zusatztaster bringt im Fehlerfall nichts)

Ich habe absolut keine Idee, was das sein soll..morgen tausche ich mal die ESP.

Können Hydrostößel "zu stark" sein, so dass die Ventile z.B. bei hohem Öldruck dauerhaft geöffnet bleiben?

Oder hat jemand sonst noch eine Idee?

Thxx..DoMi

Beste Antwort im Thema

Die Tante ELSA erzählte mir damals bei allen Schrauben den selben Wert. Werden wohl die 20 gewesen sein. Hatte auch ein mulmiges Gefühl bei den im Alu sitzenden, habs aber trotzdem mit dem selben Drehmoment angezogen wie die anderen, weil, was Tante ELSA sagt, stimmt IMMER...und...natürlich wunderbar gleich bei der ersten das Gewinde rausgerissen. Von daher hast Du (zumindest meiner bescheidenen Erfahrung nach) alles richtig gemacht :D

13 weitere Antworten
Ähnliche Themen
13 Antworten

Verteilereinspritzpumpe innerlich defekt, undicht?

th

Themenstarteram 22. April 2016 um 7:42

Zitat:

@tommel1960 schrieb am 21. April 2016 um 21:55:29 Uhr:

Verteilereinspritzpumpe innerlich defekt, undicht?

th

Hoffe ich mal..auch wenn ich mir nicht vorstellen kann WAS da drin genau für ein Defekt vorliegen sollte.

Naja..heute Abend bin ich vll. schlauer.

DoMi

Zitat:

@DomiAleman schrieb am 21. April 2016 um 21:07:35 Uhr:

Können Hydrostößel "zu stark" sein, so dass die Ventile z.B. bei hohem Öldruck dauerhaft geöffnet bleiben?

Von zu starken Hydrostößeln hab ich noch nichts gehört. Deren Kraft ergibt sich doch irgendwie rechnerisch aus wirksamer Fläche (konstruktiv vorgegeben) und Öldruck (den die Stößel ja nicht selbst beeinflussen können), oder?

Aber es ist wohl schon vorgekommen, dass eine zu starke Ölpumpe (geschlossen hängendes Überdruckventil) die Hydrostößel dazu bringt im Warmlauf die Ventile aufzudrücken.

Wenn Du also seitens der Dieseltechnik (hab ich keine Ahnung von) nichts findest, vielleicht mal in die Richtung denken.

Themenstarteram 22. April 2016 um 8:56

Zitat:

@GLI schrieb am 22. April 2016 um 08:19:25 Uhr:

...(geschlossen hängendes Überdruckventil) ....

Moin..ein guter Gedankenanstoß..dankeschön.

Ich werde mal im kalten Zustand den Öldruck messen.

Thxx..DoMi

Themenstarteram 23. April 2016 um 10:27

Soo....ein Tausch der ESP hat nichts gebracht. Heute Morgen wieder das gleiche..einmal Gas geben und er stirbt ab und springt erst nach Wartezeit wieder an.

Heute Abend kommt ein Öldruckmesser dran, dann sehe ich morgen, was los ist.

DoMi

Themenstarteram 24. April 2016 um 11:30

Zitat:

@GLI schrieb am 22. April 2016 um 08:19:25 Uhr:

...

Aber es ist wohl schon vorgekommen, dass eine zu starke Ölpumpe (geschlossen hängendes Überdruckventil) die Hydrostößel dazu bringt im Warmlauf die Ventile aufzudrücken.

...

Heute Morgen habe ich am kalten Motor den Öldruck am Kopf gemessen:

Unmittelbar nach dem Start im Standgas stehen dort 10-12 Bar an.

Bei 1500 Umdrehungen sind es dann schon 20 Bar.

Bei 21 Bar fängt der Motor an zu ruckeln.

Dann bei 25 Bar bei ca. 2000 Touren geht er schlagartig aus.

Es ist also offensichtlich so, dass der Öldruck die Ventile öffnet und die Kompression flöten geht.

(Das Überdruckventil der Ölpumpe sollte bei 5,7-6,7 Bar öffnen..das muss also irgendwie festgegammelt sein)

Danke für den Tipp..das Problem ist also gelöst. (Die Pumpe baue ich dann bei Gelegenheit mal aus)

Thxx..

DoMi

...GLI ist einfach ein genie!!! hab den thread mitverfolgt, weil es mich auch interessiert hat. legendäre vermutung!!!! und offensichtlich wirklich die wurzel des übels.

bitte weiter berichten!!!

gruß

Wir wollen das jetzt mal nicht überbewerten... ;)

 

Aber der Druck ist natürlich schon mächtig gewaltig.

Themenstarteram 29. April 2016 um 17:24

Heute habe ich die Ölpumpe ausgebaut um das Überdruckventil zu untersuchen.

Das Überdruckventil sitzt fest, wie ich mit Druckluft feststellen konnte. (Das Ventil einer anderen Pumpe bewegt sich mit Luftdruck, das defekte jedoch nicht.

Weiter zerlegen kann man das nicht wirklich, da der Deckel hinter dem die Feder sitzt, mit dem Alugehäuse verstemmt ist. Mechanisch gegen den Ventilkolben drücken geht auch nicht..man kommt da nicht dran, weil es um die Ecke geht.

Zunächst dachte ich daran, nur den Pumpendeckel incl. Ventil zu tauschen. Nachdem ich mir aber dann die Oberflächen der Zähne angesehen habe, habe ich diese Idee schnell verworfen und die ganze Pumpe getauscht.

Jetzt ist der Öldruck wieder OK. Für morgen früh erwarte ich daher auch keine Probleme beim Start mehr.

Danke für die Tipps..

Die Ölwannenschrauben werden laut Handbuch mit 20Nm angezogen. Weiß jemand, ob das auch für die fünf Schrauben zutrifft, die in die Flanschdeckel aus ALUMINIUM geschraubt werden? Da erschien mir 20Nm zu viel und ich habe bei 15 aufgehört. Gibt es für diese Schrauben evtl. eine andere Drehmomentangabe?

DoMi

Dscn1521

Sollen 25 bekommen, würde die aber auch lieber mit "Gefühl" anziehen, bevor die abreißen.

th

Nr-14-25-nm
Themenstarteram 29. April 2016 um 19:47

Moin..

Die Pos.14 meine ich nicht..die sind zwar auch M6 aber das Gewinde dafür sitzt ja im eisernen Motorblock.

Ich meine die Ölwannenschrauben. 15 Stück werden ebenfalls ins Eisen gedreht, bei denen habe ich bei 20Nm keine Bedenken. Aber 5 Stück dreht man ja von unten un die ALUMINIUM Flanschplatte rein..da habe ich bei 15 Nm schon ein mulmiges Gefühl....

DoMi

edit: z.B. das Gewindeloch wo der Strich von Pos.16 endet....

Ach so, ich dachte Du hattest die Deckel auch ab. (Alu)Ölwanne allerdings beim T3 Bulli 1,6 er Motor mit 10 Nm. Trotzdem lieber mit Gefühl nachziehen...

Die Tante ELSA erzählte mir damals bei allen Schrauben den selben Wert. Werden wohl die 20 gewesen sein. Hatte auch ein mulmiges Gefühl bei den im Alu sitzenden, habs aber trotzdem mit dem selben Drehmoment angezogen wie die anderen, weil, was Tante ELSA sagt, stimmt IMMER...und...natürlich wunderbar gleich bei der ersten das Gewinde rausgerissen. Von daher hast Du (zumindest meiner bescheidenen Erfahrung nach) alles richtig gemacht :D

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 1, 2
  7. Diesel: seltsames Phänomen beim JR