ForumLupo
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Dem "Frosttod " entgegen wirken, Erfahrungsbericht

Dem "Frosttod " entgegen wirken, Erfahrungsbericht

VW Lupo 6X/6E
Themenstarteram 8. Februar 2014 um 19:47

Erfahrungsbericht:

Im vergangenen Sommer, bei etwa + 30° C hatte ich mit dem Lupo 1,0 + leicht beladenem Hänger eine Fahrt nach Magdeburg durchgeführt. Ich wusste, das der Kühlerlüfter fest hing ( Lagerschaden ).

Auf der ganzen Fahrt über ca. 500 Km BAB ging der Lüfter nicht einmal in Betrieb. Kontrolliert durch eine dem Lüfter parallel geschaltete Kontroll-Leuchte ( LED ). Die Lupo-Anzeige der Temperatur war immer so um die 90°....... der Temperaturfühler des Kühlmittels sitzt einer bestimmten Stelle um die Kühlmitteltemperatur zu messen. Von der Kühlmitteltemperatur des Lupos kann man nicht unbedingt auf die Öltemperatur schliessen.

Bei den anschliessenden etwa 30 Km Land- u. Stadtstrassen ging die Kontroll-Leuchte mehrmals an. Gleichzeitig stieg die Temperaturanzeige auf etwas über 100° an, diese ging aber nach ca. 100-200m Fahrt wieder zurück.

Was sagte mir das ? Doch nur, dass der Lupo nahezu ausreichend durch den Fahrtwind, auch bei höheren Temperaturen, gekühlt wird.

Zuhause den Lüfter, Kühlmittelregler und Temperaturgeber im Kühler getauscht und gut war es.

Wenn ich diese Situation nun auf den Winter übertrage, ..... der Lupo braucht viele Kilometer um seine Betriebstemperatur, insbesondere eine ausreichende Öltemperatur zu erreichen. Im Kurzstreckenbetrieb im Winter wird der Motor mit Sicherheit nicht die erforderliche Öltemperatur erreichen. Ich erinnere, der Lupo wird in diesem Falle ebenfalls nur durch den Fahrtwind gekühlt .... im Winter unterkühlt, davon gehe ich mal aus.

Was habe ich darauf hin gemacht als die Witterung kälter wurde ?

1.) Eine untere , vordere Motorabdeckung ( Geräuschverkapselung ) eingebaut. Kostete beim Freundlich fast 100 €. War vorher nicht eingebaut. Dies hielt den Fahrtwind schon erheblich ab und schützte vor allen Dingen die Ölwanne vor dem Fahrtwind.

Die interne Kühlmittel-Temperaturanzeige kam auch wesentlich schneller hoch und warme Luft aus den Düsen kam ebenfalls genau so schnell.

2.) Eine Woche später habe ich dann den Kühlmittel-Kühler zur Hälfte mit einer stabilen Alufolie, mit Kabelbinder befestigt, abgedeckt. Dies hat eine weitere spürbare Verkürzung der Anwärmphase gebracht. Hier suche ich noch eine praktikabelere Lösung, Material u. Befestigung sind nicht optimal.

Zur Zeit, bei -2° bis +5° braucht der Lupo ungefähr 1,5 Km bis die Kühlmitteltemperatur 90° anzeigt.......gegenüber ein vielfaches an Km vorher.

Ideal wäre es gewesen, Kühlmittel- und Öltemperatur vorher und nachher messen zu können und auch jetzt laufend kontrollieren zu können. Die interne Temperaturanzeige ist in etwa gleichbleibend. Der Kühlmittellüfter springt selten an ..... meistens nur bei Stop and Go Verkehr ..... so wie es sein sollte.

Positiv ist auf jeden Fall, dass der Motor ( Betriebstemperatur des Motoroels ) schneller warm ( heiss ) wird und auch eine höhere Öltemperatur erzeugt wird als vorher. Dies wiederum wirkt der Kondenswasserbildung im Motor, bzw. Motoröl ganz entschieden entgegen.

Kontrollen des Öleinfüllstutzen und Kurbelgehäuseentlüftung sind ohne Befund... alles im grünen Bereich trotz häufigem Kurzstreckenbetrieb.

Mal sehen, ob ich passende Kühlmittel- und Öltemperaturanzeigen, jeweils mit Geber, bekommen kann. Dann bliebe nur noch, einen passenden Einbauort der Geber zu finden.

Losgelöst von den möglichen Ursachen habe ich einfach mal den Umstand in der Ölwanne betrachtet.

Wenn die Ölpumpe, infolge gefrorenem Wasser ( Kondenswasser ) kein Öl mehr ansaugen kann, müsste sich meines Erachtens nach am Boden der Ölwanne doch schon ganz viel Wasser angesammelt haben.

Denke, dass das Ölsieb, oder besser gesagt die Eintrittsöffnung zur Ölpumpe, sich einige cm über dem Boden der Ölwanne ( Ölsumpf ) befindet. Das Öl von der Dichte her leichter ist als Wasser braucht nicht gesondert betrachtet werden. Ergo müsste sich durch diese Wasseransammlung ( Kondenswasser ) der Ölstand am Ölmessstab erhöht haben. Unter Umständen ist dies am Ölmessstab messbar.

Ich glaube nicht, dass sich das Wasser schon in den Ölkanälen des Motors beim Abstellen des warmen bis heissen Motors befindet. Also läuft es aus dem Motorraum und Ölwanne am Boden der Ölwanne dort nach dem Abstellen des Motors zusammen. Das Kondenswasser entsteht dort, wo der warme Motor/Ölwanne nahezu ungeschützt dem Fahrtwind ausgesetzt sind und das Motoröl die erforderlichen Betriebstemperaturen nicht erreicht. Ich erwähnte dies schon eingangs.

Soweit so gut. Wirft sich die Frage auf, warum ist fast nur die Bauart des Lupo-Motors davon betroffen ?.

Dies dürfte wohl daran liegen, dass die Lupo-Motoren nicht immer oder nahezu überwiegend im Kurzstreckenbetrieb und auch auf der Langstrecke ihre Betriebstemperatur nicht erreichen. Insbesondere die Betriebstemperatur des Motoröles wird nicht erreicht. Aber ...... Kurzstreckenbetrieb gibt es mit vielen anderen Automarken auch ...... nahezu ohne Probleme.

Aus der Bauphysik leite ich ab:

Wenn zwei Medien, ein Medium heiss ( Motoröl ) und ein Medium kalt ( Aussenluft, Fahrtwind ) getrennt durch eine dünne Blechwand aufeinander treffen entsteht auf der warmen Seite, also innerhalb der Ölwanne, Kondenswasser. Das heisst, der sogenannte Taupunkt, der zweifelsohne innerhalb der Ölwanne liegt, ist massgebend für das Kondensat.

Nahezu jeder hat dies schon mal gesehen. Ähnlich bei einem Fenster, draussen - 5°, innen + 22° und Einscheibenverglasung ....... Kondenswasser läuft regelrecht innen an der Scheibe runter. Das heisst, der sogenannte Taupunkt, wo Wasser als Kondenswasser ausgeschieden wird, liegt direkt an der Scheibe.

Übertragen auf die Ölwanne, direkt an der Wandung innen, Kondenswasser läuft dann in der Ölwanne zusammen mit der schon vielfach beschriebenen Wirkung. Insbesondere emulgiert das Wasser mit dem Motoröl, verstärkt durch die "Mischung" der beiden Medien und der Ölschaum entsteht.

Wie kann man den Taupunkt an der Ölwanne mehr nach aussen verlegen ?

Ganz einfach, durch Isolierung der Ölwanne. Man könnte der Ölwanne, die ja völlig frei im Fahrtwind hängt, einen stabilen Styropormantel verpassen, 1-2 cm stark machen schon viel aus.

Oder aber wie ich es gemacht habe, eine untere Motorabdeckung, wie beim 3L, anbringen. Dies bringt enorm etwas in der Anwärmphase des Motors.

Temperatur steigt schneller und die Heizung kommt früher ...... könnte man messtechnisch belegen aber dazu müsste man zumindest die Öl- und Kühlwassertemperatur messen können und auch aufzeichnen. Gleichzeitig steigt die Öltemperatur.

Ein weiteres wäre, dem Kühlmittelkühler nicht soviel Fahrtwind zu zuführen. Ich habe den Kühler etwa halb abgedeckt, dies bringt nochmals eine Temperatursteigerung, insbesondere bei Kurzstreckenbetrieb.

Das Geamtverhalten der Motorkühlung ist nicht beeinträchtigt, da auch auf Langstrecke der Kühlerventilator nur geringfügig anspringt und dies auch nur für einige Sekunden. Kontrolliert durch eine parallel zum Lüftermotor geschaltete LED. Kann während der Fahrt gut beobachtet werden.

Wie kann man das hygroskopisch gebundene Wasser im Motoröl vermeiden bzw. beseitigen ? Nur, in dem man die Motoröltemperatur anhebt. Primäre Massnahmen habe ich beschrieben und durch geführt. Sekundär gibt es noch die Möglichkeit die Ölwanne zu beheizen ...... dies wird auch angeboten. Einmal als Heizung innerhalb der Ölwanne mit Anbohren der Ölwanne und zum Anderen als Anlegeheizung, die mittels Wärmeleitpaste und Schraubbügel an der Aussenwand der Ölwanne befestigt wird.

Eine norwegische Firma bietet dies neben vielen anderen Produkten an. Da diese Teile mit Netzstrom 220 V betrieben werden ist dies wohl nur etwas für Garagenbesitzer.

Noch einige Sätze zur Kurbelgehäuseentlüftung. Wenn die Aussentemperaturen kühler werden, haben wir eine gleiche Situation, d.h. das Motoröl kommt nicht auf Betriebstemperatur wodurch das gebundene Wasser nicht verdampft. Kondenswasser bildet sich ebenfalls bei niedrigen Motor- bzw. Öltemperaturen läuft zurück in die Ölwanne, das Öl und Wasser wird von der Ölpumpe schön zu einer Emulsion verarbeitet, welche sich teilweise an heissen Motorteilen wieder entmischt und z.B. in der Kurbelgehäuseentlüftung abgekühlt als Emulsionsschaum absondert. Ist zu sehen am Öleinfüllstutzen und auch im Schlauch der Kurbelgehäuseentlüftung.

Da diese Emulsion einiges an Wasser gebunden hat, ist es bei Minusgraden gerade unabänderlich, dass dieses Zeugs gefriert. Die Auswirkungen kennen wir ja alle. Dem hilft zwar die nachträgliche Heizung stellenweise ab aber diese Heizung beseitigt nicht das Grundübel welches sich in der Ölwanne abspielt. Mag sein, dass auch die verwendeten Motoröle mit zu diesem Umstand beitragen.

Aus meiner Erfahrung kann ich nur sagen und anraten die Öltemperatur anzuheben und ein gutes Motoröl zu fahren.

Mein Lupo fährt mit Castrol-EDGE 10 W 60, ein Vollsyntetiköl, bestens, übrigens ein für den Lupo, MKB AUC, zugelassenes Motoröl. Ohne Schaumbildung am Öleinfüllstutzen und auch ohne Schaumbildung in der Kurbelgehäuseentlüftung.

 

Gruß Hans

PS: Unter Umständen hilft ja so etwas ...... nur einen Stromanschluss benötigt man dazu.......

http://rover.ebay.com/.../1?...

Beste Antwort im Thema
Themenstarteram 8. Februar 2014 um 19:47

Erfahrungsbericht:

Im vergangenen Sommer, bei etwa + 30° C hatte ich mit dem Lupo 1,0 + leicht beladenem Hänger eine Fahrt nach Magdeburg durchgeführt. Ich wusste, das der Kühlerlüfter fest hing ( Lagerschaden ).

Auf der ganzen Fahrt über ca. 500 Km BAB ging der Lüfter nicht einmal in Betrieb. Kontrolliert durch eine dem Lüfter parallel geschaltete Kontroll-Leuchte ( LED ). Die Lupo-Anzeige der Temperatur war immer so um die 90°....... der Temperaturfühler des Kühlmittels sitzt einer bestimmten Stelle um die Kühlmitteltemperatur zu messen. Von der Kühlmitteltemperatur des Lupos kann man nicht unbedingt auf die Öltemperatur schliessen.

Bei den anschliessenden etwa 30 Km Land- u. Stadtstrassen ging die Kontroll-Leuchte mehrmals an. Gleichzeitig stieg die Temperaturanzeige auf etwas über 100° an, diese ging aber nach ca. 100-200m Fahrt wieder zurück.

Was sagte mir das ? Doch nur, dass der Lupo nahezu ausreichend durch den Fahrtwind, auch bei höheren Temperaturen, gekühlt wird.

Zuhause den Lüfter, Kühlmittelregler und Temperaturgeber im Kühler getauscht und gut war es.

Wenn ich diese Situation nun auf den Winter übertrage, ..... der Lupo braucht viele Kilometer um seine Betriebstemperatur, insbesondere eine ausreichende Öltemperatur zu erreichen. Im Kurzstreckenbetrieb im Winter wird der Motor mit Sicherheit nicht die erforderliche Öltemperatur erreichen. Ich erinnere, der Lupo wird in diesem Falle ebenfalls nur durch den Fahrtwind gekühlt .... im Winter unterkühlt, davon gehe ich mal aus.

Was habe ich darauf hin gemacht als die Witterung kälter wurde ?

1.) Eine untere , vordere Motorabdeckung ( Geräuschverkapselung ) eingebaut. Kostete beim Freundlich fast 100 €. War vorher nicht eingebaut. Dies hielt den Fahrtwind schon erheblich ab und schützte vor allen Dingen die Ölwanne vor dem Fahrtwind.

Die interne Kühlmittel-Temperaturanzeige kam auch wesentlich schneller hoch und warme Luft aus den Düsen kam ebenfalls genau so schnell.

2.) Eine Woche später habe ich dann den Kühlmittel-Kühler zur Hälfte mit einer stabilen Alufolie, mit Kabelbinder befestigt, abgedeckt. Dies hat eine weitere spürbare Verkürzung der Anwärmphase gebracht. Hier suche ich noch eine praktikabelere Lösung, Material u. Befestigung sind nicht optimal.

Zur Zeit, bei -2° bis +5° braucht der Lupo ungefähr 1,5 Km bis die Kühlmitteltemperatur 90° anzeigt.......gegenüber ein vielfaches an Km vorher.

Ideal wäre es gewesen, Kühlmittel- und Öltemperatur vorher und nachher messen zu können und auch jetzt laufend kontrollieren zu können. Die interne Temperaturanzeige ist in etwa gleichbleibend. Der Kühlmittellüfter springt selten an ..... meistens nur bei Stop and Go Verkehr ..... so wie es sein sollte.

Positiv ist auf jeden Fall, dass der Motor ( Betriebstemperatur des Motoroels ) schneller warm ( heiss ) wird und auch eine höhere Öltemperatur erzeugt wird als vorher. Dies wiederum wirkt der Kondenswasserbildung im Motor, bzw. Motoröl ganz entschieden entgegen.

Kontrollen des Öleinfüllstutzen und Kurbelgehäuseentlüftung sind ohne Befund... alles im grünen Bereich trotz häufigem Kurzstreckenbetrieb.

Mal sehen, ob ich passende Kühlmittel- und Öltemperaturanzeigen, jeweils mit Geber, bekommen kann. Dann bliebe nur noch, einen passenden Einbauort der Geber zu finden.

Losgelöst von den möglichen Ursachen habe ich einfach mal den Umstand in der Ölwanne betrachtet.

Wenn die Ölpumpe, infolge gefrorenem Wasser ( Kondenswasser ) kein Öl mehr ansaugen kann, müsste sich meines Erachtens nach am Boden der Ölwanne doch schon ganz viel Wasser angesammelt haben.

Denke, dass das Ölsieb, oder besser gesagt die Eintrittsöffnung zur Ölpumpe, sich einige cm über dem Boden der Ölwanne ( Ölsumpf ) befindet. Das Öl von der Dichte her leichter ist als Wasser braucht nicht gesondert betrachtet werden. Ergo müsste sich durch diese Wasseransammlung ( Kondenswasser ) der Ölstand am Ölmessstab erhöht haben. Unter Umständen ist dies am Ölmessstab messbar.

Ich glaube nicht, dass sich das Wasser schon in den Ölkanälen des Motors beim Abstellen des warmen bis heissen Motors befindet. Also läuft es aus dem Motorraum und Ölwanne am Boden der Ölwanne dort nach dem Abstellen des Motors zusammen. Das Kondenswasser entsteht dort, wo der warme Motor/Ölwanne nahezu ungeschützt dem Fahrtwind ausgesetzt sind und das Motoröl die erforderlichen Betriebstemperaturen nicht erreicht. Ich erwähnte dies schon eingangs.

Soweit so gut. Wirft sich die Frage auf, warum ist fast nur die Bauart des Lupo-Motors davon betroffen ?.

Dies dürfte wohl daran liegen, dass die Lupo-Motoren nicht immer oder nahezu überwiegend im Kurzstreckenbetrieb und auch auf der Langstrecke ihre Betriebstemperatur nicht erreichen. Insbesondere die Betriebstemperatur des Motoröles wird nicht erreicht. Aber ...... Kurzstreckenbetrieb gibt es mit vielen anderen Automarken auch ...... nahezu ohne Probleme.

Aus der Bauphysik leite ich ab:

Wenn zwei Medien, ein Medium heiss ( Motoröl ) und ein Medium kalt ( Aussenluft, Fahrtwind ) getrennt durch eine dünne Blechwand aufeinander treffen entsteht auf der warmen Seite, also innerhalb der Ölwanne, Kondenswasser. Das heisst, der sogenannte Taupunkt, der zweifelsohne innerhalb der Ölwanne liegt, ist massgebend für das Kondensat.

Nahezu jeder hat dies schon mal gesehen. Ähnlich bei einem Fenster, draussen - 5°, innen + 22° und Einscheibenverglasung ....... Kondenswasser läuft regelrecht innen an der Scheibe runter. Das heisst, der sogenannte Taupunkt, wo Wasser als Kondenswasser ausgeschieden wird, liegt direkt an der Scheibe.

Übertragen auf die Ölwanne, direkt an der Wandung innen, Kondenswasser läuft dann in der Ölwanne zusammen mit der schon vielfach beschriebenen Wirkung. Insbesondere emulgiert das Wasser mit dem Motoröl, verstärkt durch die "Mischung" der beiden Medien und der Ölschaum entsteht.

Wie kann man den Taupunkt an der Ölwanne mehr nach aussen verlegen ?

Ganz einfach, durch Isolierung der Ölwanne. Man könnte der Ölwanne, die ja völlig frei im Fahrtwind hängt, einen stabilen Styropormantel verpassen, 1-2 cm stark machen schon viel aus.

Oder aber wie ich es gemacht habe, eine untere Motorabdeckung, wie beim 3L, anbringen. Dies bringt enorm etwas in der Anwärmphase des Motors.

Temperatur steigt schneller und die Heizung kommt früher ...... könnte man messtechnisch belegen aber dazu müsste man zumindest die Öl- und Kühlwassertemperatur messen können und auch aufzeichnen. Gleichzeitig steigt die Öltemperatur.

Ein weiteres wäre, dem Kühlmittelkühler nicht soviel Fahrtwind zu zuführen. Ich habe den Kühler etwa halb abgedeckt, dies bringt nochmals eine Temperatursteigerung, insbesondere bei Kurzstreckenbetrieb.

Das Geamtverhalten der Motorkühlung ist nicht beeinträchtigt, da auch auf Langstrecke der Kühlerventilator nur geringfügig anspringt und dies auch nur für einige Sekunden. Kontrolliert durch eine parallel zum Lüftermotor geschaltete LED. Kann während der Fahrt gut beobachtet werden.

Wie kann man das hygroskopisch gebundene Wasser im Motoröl vermeiden bzw. beseitigen ? Nur, in dem man die Motoröltemperatur anhebt. Primäre Massnahmen habe ich beschrieben und durch geführt. Sekundär gibt es noch die Möglichkeit die Ölwanne zu beheizen ...... dies wird auch angeboten. Einmal als Heizung innerhalb der Ölwanne mit Anbohren der Ölwanne und zum Anderen als Anlegeheizung, die mittels Wärmeleitpaste und Schraubbügel an der Aussenwand der Ölwanne befestigt wird.

Eine norwegische Firma bietet dies neben vielen anderen Produkten an. Da diese Teile mit Netzstrom 220 V betrieben werden ist dies wohl nur etwas für Garagenbesitzer.

Noch einige Sätze zur Kurbelgehäuseentlüftung. Wenn die Aussentemperaturen kühler werden, haben wir eine gleiche Situation, d.h. das Motoröl kommt nicht auf Betriebstemperatur wodurch das gebundene Wasser nicht verdampft. Kondenswasser bildet sich ebenfalls bei niedrigen Motor- bzw. Öltemperaturen läuft zurück in die Ölwanne, das Öl und Wasser wird von der Ölpumpe schön zu einer Emulsion verarbeitet, welche sich teilweise an heissen Motorteilen wieder entmischt und z.B. in der Kurbelgehäuseentlüftung abgekühlt als Emulsionsschaum absondert. Ist zu sehen am Öleinfüllstutzen und auch im Schlauch der Kurbelgehäuseentlüftung.

Da diese Emulsion einiges an Wasser gebunden hat, ist es bei Minusgraden gerade unabänderlich, dass dieses Zeugs gefriert. Die Auswirkungen kennen wir ja alle. Dem hilft zwar die nachträgliche Heizung stellenweise ab aber diese Heizung beseitigt nicht das Grundübel welches sich in der Ölwanne abspielt. Mag sein, dass auch die verwendeten Motoröle mit zu diesem Umstand beitragen.

Aus meiner Erfahrung kann ich nur sagen und anraten die Öltemperatur anzuheben und ein gutes Motoröl zu fahren.

Mein Lupo fährt mit Castrol-EDGE 10 W 60, ein Vollsyntetiköl, bestens, übrigens ein für den Lupo, MKB AUC, zugelassenes Motoröl. Ohne Schaumbildung am Öleinfüllstutzen und auch ohne Schaumbildung in der Kurbelgehäuseentlüftung.

 

Gruß Hans

PS: Unter Umständen hilft ja so etwas ...... nur einen Stromanschluss benötigt man dazu.......

http://rover.ebay.com/.../1?...

9 weitere Antworten
Ähnliche Themen
9 Antworten

Hallo Hans,

war es aufwändig, die untere Motorraumabdeckung einzubauen? Musstest Du noch irgendwelche Bohrungen anbringen?

Passte die Abdeckung sofort?

Nach meinen Informationen ist die Kapselung für Fahrzeuge mit dem Dieselmotor vorgesehen.

Viele Grüße

quali

Zitat:

Original geschrieben von Hans Audi 200

Wirft sich die Frage auf, warum ist fast nur die Bauart des Lupo-Motors davon betroffen ?.

Es sind alle baugleichen Motoren dieser Type davon betroffen, egal ob im Polo, Lupo, Golf oder Beetle etc. eingebaut, Kurzstrecke mögen sie alle nicht.

Mein 1,4er hat damit kaum Probleme, maximal gibts oben beim Einfülldeckel etwas 'Pudding', aber das ist minimalst.(lässt sich einfach abwischen)

Er wird nach 2km innen warm und hat keinerlei Veränderungen zur Serie, keine Kurbelgehäuseheizung nichts dergleichen.

GreetS Rob

ich wechsel jede 10000 km das Öl, immer im November, und hab kein Schlamm und gar nichts am Deckel.....allerdings ware ich auch fast nur Langstrecke Bj 2002 AUC

Themenstarteram 9. Februar 2014 um 11:44

Hallo quali,

die Montage war relativ einfach. Den Lupo hatte ich aufbocken müssen, dies hat die Montage doch etwas erschwert. Denke, mit Hebebühne wäre es viel einfacher gewesen. Habe noch einige Bohrungen etwas auffeilen müssen damit die Abdeckung spannungsfrei eingebaut werden konnte.( Wegen der Resonanzen wenn das Ding ins "Schwingen" kommt damit sich nichts auf die Karosserie überträgt ) Zwei Bohrungen habe ich zusätzlich angebracht, weil in den Bereichen kleine Bolzen vorhanden waren.

Mein Lupo ist ein Lupo Rave, EZ= Mai 2004, MKB=AUC, Modelljahr 2005, manuelle Klima, geteilte Rücksitzbank und und.

Habe leider keine Fotos gemacht.

Da ja vorher keine Abdeckung montiert war, habe ich die Muttern, Scheiben und die "Wurfsterne", welche nur aufgedrückt werden, hinzu kaufen müssen. Mir persönlich ging es nicht um Geräuschdämpfung oder Unterfahrschutz, sondern darum, ganz alleine den Fahrtwind von der Ölwanne fern zu halten. Ob ich da noch zu anderen Dingen positiv beigetragen habe, entzieht sich meiner Kenntnis.

Woran ich mich erinnere, gibt es diese Abdeckungen, Geräuschschutz oder auch Unterfahrschutz genannt, für Lupos allgemein, Diesel-Lupos und für die GTI-Ausführungen.

Bei eBay gibt es eine Reihe, gebohrt und nicht gebohrt, für alle Typen zu einem wesentlich günstigeren Preis als beim :) . Kann aber nicht sagen, ob diese vom Material her gleich sind.

Habe mal einen Link beigefügt.

Gruß Hans

 

http://www.ebay.de/.../360855633185?...

Lieber Hans,

was ist nun der Gegenstand des Artikels? Kühlung oder die Frage nach der Herkunft des Problems eingefrorener Motor / Frostschaden durch Kondenswasser.

Da ich bei einem / dem Hersteller für VW von Temperatursensoren und auch Frostschutzheizungen arbeite, kann ich Dir dezidiert antworten - nur was konkret ist die Frage?

Themenstarteram 9. Februar 2014 um 14:55

Hallo Hardy,

das Kernstück meines Erfahrungsberichtes ist die Aussage, dass mit der Erhöhung der Motoröl-Temperatur die Bildung von Kondenswasser in der Ölwanne nachlässt. Weiterhin stellte ich mit einfachen Mitteln fest, dass die Kühlung des AUC-Motors bis hin zur Unterkühlung gut funktioniert. Fragen haben sich hierzu keine ergeben. Die Frage der Herkunft des Problems des "Einfrierens", hier insbesondere die Entstehung des Kondenswassers, Grundlage allen Übels, wird durch meinen Erfahrungs-Bericht allgemeinverständlich dargestellt und beantwortet. Es war nicht meine Absicht eine Lösung zu skizzieren, die von den Motorenplanern- und Hersteller hätte getätigt werden müssen.

Es stellt sich in diesem Zusammenhang die Frage: " Warum hatte VW sich den "Schuh" denn angezogen und über 10 Jahren Fahrzeuge, mehr oder weniger nur auf Anfrage kostenfrei "nachgerüstet" ? " Die Ursache ist ja im Hause VW schon viele Jahre bekannt.

Hier darf ich anfügen, ohne tiefer in die Materie einzusteigen, dass allein die gewollte Kühlung, und auch Auskühlung, von Aluminium-Motorblöcken rascher abläüft als die von Grauguss-Motorblöcken. Und auch damit wieder ein mehr an Kondenswasser produziert. Dies gilt natürlich für alle diesbezüglichen Alu-Legierungen. Die Gewichtsproblemstellungen bei einem 3 Liter Auto mal aussen vorgelassen ( 3L und einiges andere )

Wie ich schon schrieb, hätte ich die von mir durchgeführten einfachen Massnahmen, von jederman zu bewerkstelligen, mittels Messungen begleiten sollen. Dies hielt ich nicht für relevant, wie mir die subjektive Betrachtung der " Problemstellung " mit den Ergebnissen eröffnete.

Es wäre sicher von Vorteil gewesen, zumindest die Kühlflüssigkeits- und Öltemperaturen zu messen und deren Verläufe im Vergleich mit der Umgebungs- oder Witterungstemperatur immer in vorher/nachher - Messungen darzustellen. Dies war aber primär nicht mein Ziel.

Sicher stellen sich im nachhinein die Fragen: " Wie kann man relativ genau in der Ölwanne den Öltemperaturverlauf, über die Zeit gesehen, messen und dokumentieren ? " Eine weitere Frage: " Wo bringe ich einen Öltemperaturgeber / fühler im Motorbereich an ? "

Hier denke ich, ist ein Adapter zwischen Motorblock und Ölfilter eine durchaus gute Lösung. Die Auskühlungsverluste im Bereich der Ölwanne infolge der grossen Oberfläche der Ölwanne im Fahrtwind ( Winter ) sind wohl unbestritten. Das sich dort dann Kondenswasser innerhalb der Ölwanne bildet ist wohl nicht von der Hand zu weisen. Die Auswirkungen der physikalischen Gesetze habe ich anhand eines Beispieles in meinem Erfahrungsbericht beschrieben.

Das insbesondere Lupo-Motoren "einfrieren" ist ja reichlich bekannt. Und das es zwei Schadensbilder gibt, Kurbelgehäuseentlüftung mit Verlust des Motoröls und Einfrieren des Ansaugstutzen ( Ölsieb ) an der Ölpumpe infolge angesammeltem Kondenswasser, ist auch hinreichend bekannt.

Bleibt dann nur noch die Frage offen: " Warum bildet sich im Vergleich zu anderen Motorenhersteller soviel Kondenswasser im Motoröl eines z.B. Lupo-Motors ? " Diese Frage gilt es zu beantworten. Alles andere ist m.E. nach nur Schadensbegrenzung und nicht die Abstellung eines technischen Fehlers.

Gruß Hans

Zitat:

Original geschrieben von hardyhirsch

Lieber Hans,

was ist nun der Gegenstand des Artikels? Kühlung oder die Frage nach der Herkunft des Problems eingefrorener Motor / Frostschaden durch Kondenswasser.

Da ich bei einem / dem Hersteller für VW von Temperatursensoren und auch Frostschutzheizungen arbeite, kann ich Dir dezidiert antworten - nur was konkret ist die Frage?

Hast Du Latein gelernt? Decidere....

http://neueswort.de/dezidiert/:):):):p:p

ich habe mal gehört das auch die Öl-Sorte ein entscheidender Knackpunkt sein kann. Vollsynthetisches Öl soll hygroskopisch"er" sein als mineralisches.... und dementsprechend eher hinderlich um den frosttod vorzubeugen.

Ich glaube, dass es egal ist ob nun 0w-40 oder 10w-40.... denn das problem mit dem wasser im öl wird durch dünneres öl nicht verhindert ;)

letztlich fahre ich den lupo schon mehrere Jahre und auch im bayerischen Winter (-20 Grad) hatte ich keine Probleme. Einfach zwei Minuten vor dem Motorstart die Zündung einschalten, dann wärmt sowohl die lambdasonde als auch die Gehäuseentlüftung vor.

Themenstarteram 24. Februar 2014 um 18:49

Hallo SAGO589,

das ist nur zum Teil richtig. Wenn ein Motor mit qualitativ schlechtem oder verbrauchtem Motoröl betrieben wird kommt es immer zu einer erhöhten Hydroskopie des Öles. Bei Kondenswasser im Öl nimmt jedes Öl Wasser in kleinster Form mehr oder weniger auf. Meines Erachtens ist, dass das Motoröl eine Temperatur erreicht, wobei alles gebundene Wasser eben aufgrund der Temperatur verdampft und nicht mehr kondensieren kann, eines der wichtigsten Punkte. Neuere Lupos haben schon Vorichtungen, die sekundär eingreifen ..... Heizungen, Querbelüftungen etc. , die auch helfen, aber nicht das Grundübel abstellen

Primär gilt es die Motoröltemperatur anzuheben und den Motorraum, vor allem die Ölwanne, einfach Wärme zu dämmen. Nur dieses wie macht den Motorenbauern Schwierigkeiten. Massive Grauguss-Motorblöcke, einmal erwärmt, kühlen nicht so schnell aus, dass sich Kondenswasser in Mengen bilden kann.

Wie schon vielfach beschrieben macht ein Ölwechsel vor dem Winter, egal welches Öl, ....... mein Lupo 1.0, 50 PS, fährt mit einem Vollsynthetiköl von Castrol, EDGE 10W60, durchaus Sinn, insbesondere wenn der Lupo im Kurzstreckenbetrieb gefahren wird.

Dieses Öl fahre ich auch in meinem Audi 200, Allrad mit Turbo-Lader, schon seit mehr als 530.000 Km. Der Audi läuft und läuft und läuft. Ölverbrauch nach solch einer Laufleistung nicht ganz ein halber Liter auf 1.000 Km.

Es ist ein leidliches Thema, selbst mit den Nachrüstungen von VW sterben jedes Jahr einige Lupos den Frosttod.

Gruß Hans

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Dem "Frosttod " entgegen wirken, Erfahrungsbericht