ForumKäfer
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Käfer, Beetle & New Beetle
  6. Käfer
  7. Defekter Zündverteiler, wer kennt sich aus?

Defekter Zündverteiler, wer kennt sich aus?

VW Käfer, VW
Themenstarteram 1. April 2016 um 20:36

So, folgendes Problem: Mein Käfer geht immer aus wenn er in den Leerlauf kommt, lässt sich dann aber wieder problemlos starten und läuft auch sauber, nimmt sauber gas an. Als erstes hatten wir den Vergaser im Verdacht, also alles zum Ultraschallen, neue Membranen und Dichtungen, Düsen geprüft und zusammengebaut. Das gleiche Theater wieder. Dann haben wir ne neue Benzinpumpe eingebaut ( Schläuche und Leitungen ab Tank sind neu ), nichts verändert. Ventile eingestell: läuft zwar wesentlich leiser, aber immernoch dasselbe. Vergaserunterteil gewechselt wegen Verdacht auf Fremdluftziehen an der Drosselklappe oder verstopftem Kanal der Düsen: keine Veränderung. Jetzt kanns ja fast nur noch die Zündung sein. Kontakte hab ich nachgestellt, laufen sauber. Ich hab auch keine Fehlzündungen. Es ist eher so das mit sinkender Motordrehzahl der Motor sang und klanglos ausgeht, ab und an pufft er noch nach und dann is ende. Lässt sich aber dann sofort wieder starten und läuft ne Zeit lang. Auf Vollgas hab ich kein Problem, da läuft er sauber. Kennt jemand solche Symptome, so langsam geht's mir wirklich aufn Geist.

Beste Antwort im Thema
Themenstarteram 1. April 2016 um 22:06

das hat verschiedene Gründe. Weil ich sehr gerne selbst schraube und auch das verstehen will was da so passiert. Und weil ich momentan auch garnicht weiss obs der Vergaser ist, ich Nehms mal an das es wohl jetzt die Düsen sind, ansonsten fällt mir nix mehr ein was es sein könnte. Aber aus Schrauben wird man klug, den auf der Strasse hilft mir leider auch kein Fachbetrieb. Wenns garnicht geht dann muss ichs so machen, aber dank dieser Fehler musste ich mich in die Vergasertechnik von Solex reinknien und versteh jetzt langsam wie das Teil funktioniert....

19 weitere Antworten
Ähnliche Themen
19 Antworten

Mal ne dumme Frage fragen.

Wenn der Vergaser 2 "Leerlaufdüsen hat ist es ja sicherlich ein Umluftvergaser/Umgemischvergaser

Ist das elektrische Abschaltventil geprüft worden ?

Bopp19

Themenstarteram 2. April 2016 um 21:39

es klickt beim Zündung einschalten, ausserdem hab ich ein zweites das schon mal eingebaut wurde, also liegts an dem auch nicht. Da sind wir schon drüber weg.... ich vermute es liegt entweder an der Zündeinstellung oder am Kondensator des Zündverteilers, der kann eventuell ne Macke weg haben....ich kriegs noch raus :-)

Themenstarteram 5. April 2016 um 16:04

So, haben den Fehler gefunden. Das Verhalten im Leerlauf lag tatsächlich an der kaputten Unterdruckdose ( dadurch zog der Vergaser Fremdluft und die Verstellmechanik des Zündverteilers war natürlich ausser Kraft ). Nach n paar Tropfen extra Öl in den Wattebausch und 5 Kilometern fahrt läuft der Wagen im Standgas wieder sauber, denke die Mechanik hat sich wieder freigearbeitet. Werde das ganze aber trotzdem im auge behalten...

was ist der Wattebausch

An der Welle im Verteiler sitzt ein Stück Watte, das mit ein paar Tropfen motor Öl "getränkt" werden muss. Damit wird u. A. die fliehkraftverstellung und geschmiert. Wenn du nur einen Vergaser mit Unterdruck und ohne fliehkraftverstellung hast, gibt's das nicht.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Käfer, Beetle & New Beetle
  6. Käfer
  7. Defekter Zündverteiler, wer kennt sich aus?