Forum900 II & 9-3 I
  1. Startseite
  2. Forum
  3. Auto
  4. Saab
  5. 900 II & 9-3 I
  6. Da rasselt was

Da rasselt was

Themenstarteram 4. Januar 2005 um 23:39

Hi Saab Clan!

Bei menínem saab 900II hab ich in letzter zeit ein lautes rasseln im Motor. Wenn der Motor kalt ist und ich im Leerlauf etwas hoch drehe ist´s am lautesten!

Kann da die Steuerkette locker sein oder doch was anderes?

Wenns die steuerkette ist, was könnte das kosten??

ach ja , noch was, ist es normal, dass es in der Mittelkonsole (Radioschacht, Zündung) mit der Zeit immer

recht heiss wird?

Danke

Reco

Ähnliche Themen
11 Antworten

Re: Da rasselt was

 

Zitat:

Original geschrieben von Reco_s

Hi Saab Clan!

Bei menínem saab 900II hab ich in letzter zeit ein lautes rasseln im Motor. Wenn der Motor kalt ist und ich im Leerlauf etwas hoch drehe ist´s am lautesten!

Kann da die Steuerkette locker sein oder doch was anderes?

Wenns die steuerkette ist, was könnte das kosten??

ach ja , noch was, ist es normal, dass es in der Mittelkonsole (Radioschacht, Zündung) mit der Zeit immer

recht heiss wird?

Danke

Reco

Ich grüsse Dich!:)

Steuerkette erneuern...ca. 200 Euro

Mittelkonsole wird warm...wenn die Heizung auf Fussraum steht. Ist normal.:)

Bis dahin...

Habe das mal wieder hergeholt...

 

ich habe mal mein Motorgeräusch per Handy aufgenommen.(also richtig klasse ;-))

Es ist ein hörbares rasseln zu vernehmen, ist das die Steuerkette?

der Wagen hat jetzt ca 185000 km auf der Uhr.

Was könnt ihr mir dazu sagen.

 

Gruß

Kann mir keiner was zu diesem Geräusch sagen?

hört sich "zu konstant" für eine Kette an - Lager.......vom Spanner vieleicht?!

1.- ...wenn Du die Aufnahme im Leerlauf gemacht hast, dann hört sich die Frequenz hoch an (so um die 2000 U/min), was bedeuten würde, dass das Geräusch vielleicht von den Ausgleichswellen kommt, denn diese rotieren mit doppelter Drehzahl. Diese klingen aber dumpfer.

2.- Ein so heller Klang kommt meistens aus dem Ventiltrieb, Kettenspanner, etc.

3.- Schau mal nach ob die 4 Schrauben der Zündkassette nicht vielleicht locker sind, dies kommt ziemlich oft vor und erzeugt auch so helles metallisches Klopfen.

wwaallddii

Zitat:

Original geschrieben von saabolus

Habe das mal wieder hergeholt...

 

ich habe mal mein Motorgeräusch per Handy aufgenommen.(also richtig klasse ;-))

Es ist ein hörbares rasseln zu vernehmen, ist das die Steuerkette?

der Wagen hat jetzt ca 185000 km auf der Uhr.

Was könnt ihr mir dazu sagen.

 

Gruß

Mein alter Rechner kann das Format MP4 nicht lesen, also kann ich das Rasseln auch nicht hören.:(

Vielleicht hast Du noch ein anderes, älteres Format zur Verfügung???

Hochtöniges Klappern, kontinuierlich, kann von allen rotierenden Lagern stammen. Aber auch von den Hydrostösseln.;)

Riemen herunternehemen und den Motor laufen lassen. Nebengeräusche von den Agregaten und den Spannrollen etc. kann man damit ausklammern.

Ist das Geräusch dann immer noch vorhanden, ist es im Innern des Motors.

Steuerkette, Ausgleichswellenkette, Hydrostössel der Ventile.;)

Hallo zusammen, Danke für die Antworten!

also ich habe den Riemen mal "entspannt " und das Geräusch ist immernoch, da. Nebengregate können also augeschlossen werden.

Die Aufnamen ist bei Standgas gemacht worden und dann mit Hilfe des Gaszuges so auf ca. 2000 u/min hochgedreht, Das Geräusch ist drehzahlabhängig!

Hydrostößel haben sich normalerweise nicht so angehört da die im Leerlauf nicht so schnell klappern. Das Geräusch ist auch ein wenig dumpfer als auf der Aufnahme (wurde ja mit einem Handy gemacht :-( ).

Es hört sich nach eine Kettensäge an.

Es ist sogar in manchmal verschwunden oder in gewissen Drehzahlen wieder zu hören! Es kam aber auch erst in der letzen woche zum vorschein. Es scheint ein wenig auf die Temperatur des Motors anzukommen wobei es jetzt schon immer öfters auftritt.

So habe das Video nochmal ein ein anderes Format geändert. Sollte jetzt also lesbar sein. ( ansosten hier http://www.chip.de/downloads/VLC-media-player_13005928.html den VLC MEDIA PLAYER runterladen, der spielt alle bekannten Formate ab und ist zudem kostenlos.)

Gruß vom Fussgänger....

Ventildeckel herunterbauen und den Kettenspanner ausbauen, nachsehen wie weit der Spanner herausgefahren ist.

Dabei aufpassen, daß die Kette nicht über die Nockenwellenräder überspringt!!!

Dann weiß man mehr über den Zustand der Steuerkette.;)

Das Geräusch ist garantiert durch die Aufnahme per Handy verfälscht, hört sich mächtig böse an.:mad:

Deine Beschreibung "hört sich an wie eine Kettensäge", passt gut zu einem Schaden am Kettentrieb. Kann aber auch der Kettentrieb der Ausgleichswellen sein. Die sieht man aber erst, wenn man den Steuerdeckel ausbaut.:(

Ich kann nur empfehlen, nicht mehr mit dem Wagen zu fahren!

Losmachen und nachsehen, bevor der Motor komplett hinüber ist.

 

Ich danke dir für die Info, ich habe den Wagen deswegen schon seid 2 Wochen nicht mehr gefahren obwohl ich damit in den Urlaub wollte (Zelten an der Ostsee- 1600km) ich bin dann mit einem anderen Auto gefahren.

Verdacht auf Steuerkette ist auf jedenfall Richtig! Wurde ja zu Glück noch nie getauscht.

Ich habe mir den gesammten Satz bestellt und bin gerade dabei ihn einzubauen da der Spanner 15mm draußen war!

Beim Auseinanderbauen habe ich mich erschrocken, der Spanner der Ausgleichskette war schon bis Anschlag draußen und die Kette sehr locker. (wwaallddii hatte mit seiner Prognose recht)

Jetzt ist ein Komplett neuer Kettentrieb drin.

Es folgen heute noch neue Hydrostößel, Zylinderkopfdichtung, Klimakomp., Klimatrockner, Spannrolle, Umlenkrolle, Rippenriemen.

Werde dann die Tage mal mit ein paar Bildern berichten, wie diese Mega Reparatur ablief und ausging.

Grüße vom -noch- Fußgänger

Es ist vollbracht!!! Saabine lebt wieder.... :rolleyes:

Dafür habe ich ca. 24 Stunden reine Arbeitszeit investiert, Also 4 Tage je ca. 6 Stunden.

So wie oben schon geschrieben war die Ausgleichswellenkette der Verursacher der Kettensägengeräusche. Zum Glück bin ich nicht mehr gefahren.

Ich habe während der Reparatur den gesamten Steuerkettenantrieb, Hydrostößel, Klimakompressor, Klimatrockner, Riemenspanner komplett, Umlenkrolle, Rippenriemen und diverse Dichtungen und erneuert. Gekostet hat mich das Material und die Klimaentleerung/Befüllung insgesammt 1050€.

Der Ausbau des Motors ging sehr entspannt ohne große Probleme von statten was mich angesichts der fast 12 Jahre schon verwunderte. Es gabe keine vergamelten Schrauben oder ähnliches, alles ging ohne zu murren auseinander. So hatte ich den Motor schon nach ca 3 Stunden bereit zum absenken.

ca. 1 Stunde ging für die Konstuktion des "Hubtisches" drauf.

Am nächsen Tag war nach 10 Minuten der Motor auch schon draußen.

Dann habe ich mir ca. 10 Stunden Zeit genommen den Motor mit meine bestellten Teilen zu "erneuern". Als unerfahrender Schrauber ist das aber nicht zu empfehlen ohne die ensprechenden Unterlagen. Man kann vermutlich einfach zu viel kaputt machen.

Nachdem ich den Motor nun wieder zusammengesetzt hatte fing ich nächsten Tag wieder mit dem Einbau an.

Bis hier lief alles super glatt ohne erwähnenswerte Zwischenfälle.

Motor wieder eingebaut alles fein säuberlich angeschlossen.... oder doch nicht? beim befüllen der Kühlflüssigkeit "plätscherte" es plötzlich unter dem Auto: "ooh was ist das?" Irgendwie habe ich total vergessen die Heizungschläuche zum Innenraum wie anzuschließen und die ganze neue Flüssigkeit lief munter herraus. Gefahr erkannt Gefahr gebannt? oder doch nicht?

Nachdem alle Flüssigkeiten befühlt und drinnen geblieben waren wurde noch mal geprüft ob alles da ist wo es sein soll und der erste Startversuch unternommen: Zündung an 10 sekunden waren-> Start-> 5 Sekunden orgeln-> aus. Zündung an -> Starten-> erste Zündgeräusche -> aus. Dritter Versuch-> Zündung an-> Starten-> läuft-> neue Stößel befüllen sich mit Öl und werden leise.

Nun lief der Motor warm, als er dann die Drehzahl zurücknahm fing er furchtbar das stotten an. Bei mir leichte Panik und diverse Fragen im Kopf, Steuerkette falsch, Einspritung defekt, Zündung defekt, usw. nach ca 20 minütiger Suche den Fehler gefunden- Verteilerfinger gebrochen, neuen geholt eingebaut selber Fehler wieder, Panik, Zündkerzen überprüfen- alle schön braun. Weiter gesucht und festgestellt das die Tankentüftung am Drosselklappengehäuse abgrutscht war und nun Nebenluft angeaugt wurde.

Den Schlauch wieder draufgesteckt und er lief wie er soll, ruhig und leise.

Am nächsten Tag zur Werkstatt gefahren und die Klima wieder befüllen lassen. Erster Test ergab lockere 9°C nach 3 min am Luftausströmer im Innenraum. Sehr gut!:cool:

Dann habe ich noch die letzten Kleinigkeiten mit Kabelbinden gesichert und den Auspuff nochmal neu justiert und ein gemütliche Probefahrt unternommen.

Bis jetzt sind schon wieder 200km ohne Problem runter.

Ich bin wieder Mobil :D

Im Anhang noch ein Paar Handybilder. Für die Qualität entschuldige ich mich schon mal im Vorraus;)

 

Saabige Grüße

Saabolus

Zylinderkopf
Hubtisch-leer
Hubtisch-selbstgebaut
+4

Herzlichen Glückwunsch zur gelungenen Operation am offenen Herzen.:D

Sehr schöner Hub-Tisch, einzigartig im Design, genau passend zum SAAB...:cool:

Hast Du auch Bilder von dem kaputten Kettengelumpe?;)...wäre vielleicht auch interessant zu sehen. Nicht für mich, aber für andere.:)

DANKE!

Für den schönen Beitrag.:)

Deine Antwort
Ähnliche Themen