ForumCorsa C & Tigra TwinTop
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Corsa
  6. Corsa C & Tigra TwinTop
  7. Corsa C Startprobleme

Corsa C Startprobleme

Opel Corsa C
Themenstarteram 3. Mai 2017 um 14:12

Hallo zusammen,

mir ist nun schon wiederholt aufgefallen, dass beim Drehen des Zündschlosses auf die Stufe Start mehrfach hintereinander nichts passiert und der Motor erst nach einigen Versuchen gestartet wird. Vorher gibt es kein Geräusch. Die Stufe Zündung davor funktioniert einwandfrei.

Es wurden vor Kurzem sowohl das Schloss als auch der Zündschalter getauscht.

Fahrzeug ist ein Corsa C 1.0 Baujahr 2000.

Ich würde mich freuen, wenn jemand eine Idee hat, woran das liegen könnte.

Viele Grüße

Marcus

Ähnliche Themen
20 Antworten

An den Anlasser kommst du von unten, dazu auf eine Rampe fahren oder das Fahrzeug mit dem Wagenheber anheben. Wenn du es mit dem Heber machst, dann aber bitte etwas unter das Rad legen (Reserverad oder ähnliches) damit du nicht eingeklemmt wirst sollte der Heber nachgeben.

Themenstarteram 1. Juni 2017 um 21:53

Okay, gerade nochmal getestet und er startet schon wieder nicht. Ich hatte noch den Tipp bekommen, dass man die Benzinpumpe wenn die Zündung angeht, kurz summen hört. Ich habe mal die Rückbank hochgeklappt und darauf geachtet und von dort war nichts zu hören. Relais habe ich mit dem direkt nebenan (Motorsteuerung) mal quer getauscht und die Sicherung ist auch in Ordnung.

Vielleicht ist die Info noch wichtig, dass kein Fehlercode angezeigt wird.

Aber dein Anlasser dreht schon oder ? Prüfe doch mal ob überhaupt Spannung am Relais ankommt. Evtl. statt dem Relais eine Brücke einsetzen (zum probieren ob die Pumpe läuft)

Themenstarteram 2. Juni 2017 um 12:36

Danke nochmal fürs Zurückholen. Ich hatte mich in meinem Wahn etwas verzettelt.

Ich hatte meinen wegen der Benzinpumpe liegen gebliebenen Freund falsch verstanden. Bei ihm drehte der Anlasser. Ist ja auch logisch: Zündung -> Benzinpumpe baut Druck auf -> Starten -> Anlasser dreht. Also ist die Benzinpumpe erstmal außen vor, ich Depp.

Drehen das tut er bei mir nämlich nicht. Wenn ich ihn überbrücke aber schon. Also ist das Bauteil an sich in Ordnung. Also schauen, warum das Ding nicht versorgt wird. Ich bin über Pfingsten bei jemandem zu Besuch von dem ich seit heute weiß, dass er eine Auffahrrampe hat. Dann werde ich mir die Verbindungen einmal genau ansehen. Selbst Kabelbruch irgendwo auf dem Weg zwischen Zündschalter und Anlasser kommt ja in Frage.

Was heißt wenn du ihn überbrückst ? Starthilfe oder am Anlasser überbrückst ?

Wenn es mit Starthilfe funktioniert, solltest du mal deine Batterie prüfen/lassen.

Wenn es überbrücken am Anlasser ist, liegt auf der Steuerleitung ein Fehler vor.

Ich sag immernoch ZAS

Deine Antwort
Ähnliche Themen