ForumCorsa C & Tigra TwinTop
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Corsa
  6. Corsa C & Tigra TwinTop
  7. corsa c 1.7 cdti springt über nacht schlecht an

corsa c 1.7 cdti springt über nacht schlecht an

Opel Corsa C
Themenstarteram 4. April 2011 um 18:13

Hallo zusammen

Mein kleiner macht mal wieder ein wenig probleme.

Wenn ich morgens zur Arbeit fahren will, lasse ich den Wagen an fahre aus der Garage steige aus und der sauft ab. Steige ein will ihn anmachen doch der geht erst nach einer minute Orgelkonzert und Beintraining mit dem Gaspedal um 4.30 Uhr morgens an. Es scheint mir so als ob er kein Sprit mehr hätte.

Wenn der Wagen mal an war läuft er denn ganzen tag. Der steht 8-10 stunden auf der Arbeit doch kein problem, springt sofort an und kann loßfahren.

Hat einer solch ein problem gehabt und kann mir da weilterhelfen????

Das Auto ist ein 1.7 cdti Bj. 2005 und hat 122000 tkm auf der Uhr

Beste Antwort im Thema
am 6. Juni 2013 um 20:54

Ich fahre einen Opel Corsa C

1,7 CDTI

Baujahr 2005

Kilometerstand 180.000 km

Ich hatte das gleiche Problem wie hier hier beschrieben. Nachdem ich abends meinen Corsa abgestellt habe und ihn morgens wieder starten wollte, sprang er im ersten Moment ohne Probleme an und ging dann jedoch aus. Mir schien es, als hätte er Luft in der Dieselleitung.

Nach längerem Startversuchen sprang er jedoch an und fuhr seine Strecke ohne jeglichen Einschränkungen.

Ich sucht einen FOH auf. Dieser machte eine Fehlerdiagnose und prognostizierten mir eine defekte Einspritzpumpe (sie wirft Metallspäne) und eine, dadurch verschmutzte Kraftstoffanlage. Kosten der Reparatur 2800 €.

Ein zweiter FOH diagnostizierte einen ähnlichen Fehler im gleichen Kosten Umfang.

Der dritte Fach Opel Händler wechselte mir die Zumesseinheit. Danach war der Fehler immer noch nicht behoben kosten 300 €.

Der vierte und letzte Fach Opel Händler meinte, nachdem er sich mit weiteren Kfz Meister beriet, dass es ein typisches Phänomen bei meinem Opel sei, dass im Laufe der Zeit die Box des Kraftstofffilters Luft zieht.

Diese wurde getauscht und das Problem war plötzlich behoben kosten 100 € für das Material 30 € der Einbau und der Fehler war behoben.

Ein langer Weg aber 2370 € gespart. :D

Vielleicht kann ich ja dem ein oder anderem damit helfen!?

69 weitere Antworten
Ähnliche Themen
69 Antworten

ich würd mal den raildruck morgens messen lassen, der ist bestimmt zu niedrig

naja..wie wärs mit Abedeckung abbauen und die Rücklaufleitungen-an Injektoren- checken..auch gerne ein Problem..

am 6. April 2011 um 9:17

ich habe teilweise morgens das gleiche problem.

verstopfen die rücklaufleitungen gerne oder was ist der grund? wo befindet sie sich genau. irgend wo am injektor ist klar, aber wo genau.

Hi

hatte das gleiche Problem bei meinem Corsa auch.

Ist nachdem ich ihn morgens angemacht habe gleich bzw. kurz darauf ausgegangen.

Hatte ihn beim FOH. Die haben relativ lange gesucht und hab ihn mit dem Ergebnis,

dass der Regler der Zumesseinheit kaputt war wieder bekommen.

Sie haben auch gleich noch den Kabelsatz der Einspritzanlage getauscht,(war total verschmolzen) weil sie zuerst dachten das die Kabel das Problem gewesen wären,

Jedoch am nächsten morgen war das gleiche vor der Werkstatt wieder passiert.

Hatte damals Glücklicherweise noch eine Versicherung die 60 % der Kosten übernommen hatten.

Gruß Carfreak

am 6. April 2011 um 21:08

Zitat:

Original geschrieben von Opel889

Hatte ihn beim FOH. Die haben relativ lange gesucht und hab ihn mit dem Ergebnis,

dass der Regler der Zumesseinheit kaputt war wieder bekommen.

Was für ein Teil ist das genau? War die Reparatur teuer?

Ich habe neulich 4 neue Injektoren für viel Geld bekommen und letzte Woche ging der morgens plötzlich trotzdem aus.

Wenn man 10x vorglüht geht er nicht nach dem Kaltstart aus. Einmal warm schnurrt er auch wie ne eins - mit den neuen Injektoren....

Der Wagen war gerade 3 Tage bei Bosch und die haben nichts gefunden, lief einwandfrei - der Motor mag wohl nur mich nicht - hat wahrscheinlich mitbekommen, dass er verkauft werden soll...

Wenn ich den gut in Zahlung geben kann bin ich glücklich, möchte nur nicht noch Anrufe bekommen weil ich irgendwelche Mängel verschwiegen hätte.

 

Themenstarteram 9. April 2011 um 17:16

Ich war beim Opel und habe den anschauen lassen und das Fazit ist das die nicht weiter wissen.

Da ich das Auto brauche musste ich ihn nach 2 Tagen wieder hohlen. Und jetzt weiß ich immer noch nicht weiter.Die haben alles mögliche durchgemessen und sehr viel vermutet doch kein Ergebniss.

Jetzt probiere ich es bei einer anderen werkstatt. Und wenn das nicht hilft dann baue ich mir ein Rückschlagventil ein.

Themenstarteram 27. April 2011 um 22:36

Ich habe die Lösung zu diesem Problem gefunden.

Wie ich schon geschrieben hatte, hat mir der :-) nicht helfen können. War gezwungen Werkstätten abzuklappern und den Mechanikern auf den .... zu gehen. Dabei konnte mir einer von etwa 7 Mechanikern einen Tipp geben.Und das war die lösung:

1. Dieselfilter raus

2. Tankstutzen auf, und die klappe innen aufhalten

3. Zuleitung vom Tank bis Filter mit Pressluft ausblasen

4. Neuen Filter rein und die Schraube mit 6Nm anziehen

Und jetzt läuft der kleine wie am ersten Tag.

Wenn Bedarf da ist kann ich auch Bilder machen.

Hoffe konnte den Betroffen weiterhelfen.

Kannst du das genauer beschreiben? Mein Corsa plagt nämlich auch ein ähnliches Problem, zu dem bisher auch keiner eine Lösung kannte....

Mit der Pressluftpistole in den Tankstutzen rein? Waren da Luftblasen in der Leitung, die man so rausgedrückt hat?

Themenstarteram 29. April 2011 um 0:58

Ich bin so vorgegangen:

Dieselfilter aufgeschraubt (torx 30)

In den Deckel vom Filter laufen 2 Schläche rein. Einer ist die Zuleitung vom Tank und einer geht weg in die Einspritzung. Wir brauchen die Zuleitung!!! Einfüllstutzen auf und die innere Klappe aufklappen. Am besten jemanden dazuhohlen der die mit einem Schraubenzieher aufklappt. Den Schlauch, der ist geklippst (mit einem Schraubenzieher von oben und dann von unten etwas reindrücken) , abziehen und mit der Pressluftpistole am Filter reinblasen bis die komplette Leitung wieder frei ist.

Die Zuleitung erkennt man am Pfeil der in richtung Filter zeigt! Dann neuen Filter reinsetzen (Dichtung nicht vergessen) und denn Deckel drauf. Schraube mit 6Nm anziehen und den Schlauch wieder rein klippsen und fertig. Das Auto springt danach nicht sofort an da ja die Leitung leer ist. Das ist dann so als ob mann ihn leer gefahren hat. Etwas Orgeln und mit dem Gaspedal pumpen bis der Kleine anspringt.

Der Sinn von dem ganzen ist die Leitung von Dreck zu befreien, der kommt rein wenn man den Tank ziemlich leer fährt.

am 30. April 2011 um 19:27

Das klingt sehr interessant.

Meiner geht ja morgens gerne nach dem Start gerne noch mal aus - das Problem ist dann nach <1km weg und er läuft normal. Ich bin (da die Injektoren neu sind) schon relativ fest von der Zumesseinheit ausgegangen, aber den Spritvorlauf zu überprüfen macht natürlich auch Sinn.

Dummerweise hab ich nur keine Druckluft zur Verfügung.

Kann es sein, dass da noch ein Sieb vor dem Zulauf im Tank ist? Bei meinem Golf vorher war das so und insbesondere bei Leuten, die mit Biodiesel gefahren sind, hat sich das gerne mal zugesetzt weil der aggressive Biodiesel den ganzen Dreck im Tank gelöst hat und der hat sich dann in dem Sieb gesammelt.

Könnte es sowas auch beim Corsa geben?

Wobei eine zugesetzte Leitung eigentlich auch nicht Dein Problem erklärt. Die zugesetzte Leitung würde ja insbesondere unter Vollast für zu viel Unterdruck im Vorlauf sorgen. Beim Start dagegen ist der Druck ausgeglichen.

Es könnte aber sein, dass Deine Leitung immer voll Luft war weil irgendwas im Bereich Spritfilter nicht dicht war und dann ist der Sprit durch die Schwerkraft zurück in den Tank gelaufen, so dass Du immer erst orgeln musstest bis die Pumpe hinreichend Sprit hat.

Nach der Reinigungsaktion hast Du es dann vielleicht wieder richtig dicht zusammengesetzt und das hat dann Dein eigentliches Problem behoben.

Wau, das lese ich hier zum ersten Mal. Aber man lernt ja nie aus.

 

Schön das du hartnäckig warst und keinen Teiletausch riskiert hast.

 

 

 

Gruß

Kaiser

Bei mir war es die Zumesseinheit der Einspritzpumpe... jetzt springt er wieder sauber an und hält das standgas =)

am 1. Mai 2011 um 23:18

Wie hat sich Deine Zumesseinheit genau geäußert? War das nur beim Kaltstart und danach alles ok?

So isses bei mir, bzw auch nicht bei jedem Kaltstart. Wollte vorhin ein Video für die Werkstatt machen und da ging natürlich alles :confused:

Die Leerlaufdrehzahl könnte aber denke ich auch schon noch etwas exakter gehalten werden. Das erklärt mein Problem eigentlich sehr gut.

Lässt sich das Ding überprüfen oder kann man da nur tauschen und dann hat man halt Glück gehabt oder umsonst Geld ausgegeben?

so fing es bei mir auch an! Das hat sich bei mir lange weiterentwickelt, sobald man ein paar km gefahren ist, läuft er. Irgendwann sind das bei 0°C 20km und er geht beim treten der kupplung aus...

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Corsa
  6. Corsa C & Tigra TwinTop
  7. corsa c 1.7 cdti springt über nacht schlecht an