ForumE36
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E36
  7. Compact geht beim bremsen und beim Licht anmachen aus

Compact geht beim bremsen und beim Licht anmachen aus

BMW 3er E36
Themenstarteram 1. Mai 2018 um 21:01

hallo liebe leute .. ich hab ein grosses Problem und zwar bei einem bekannten von mir deren compact macht mich verrückt ich habe das ganze netzt schon durchforstet und komme nicht ans ziel......

folgendes problem:

und zwar ist es ein bj 96er compact 316 ... der (meiner meinung nach ) sauber anspringt ... und auch sauber läuft... aber wenn man dann auf die bremse tritt oder das licht anschaltet geht der wagen aus .....ich hab echt schon einies kontrolliert .. sei es relais (alles augenscheinlich) sicherungen... massekabel von motorblock zur karosse ..... alles mögliche was ich im netzt schon gefunden hatte ... aber leider ist das problem immer wieder aufgetreten ... ich sag mal so (es war vllt mal ganz kurz weg .nachdem ich den hof verlassen hatte .. ging es wieder von vorne los .... immer wieder das selbe .. hin gefahren ... geguckt kontrolliert ..(kurzen moment war es weg ) und zack wieder da....

habe schon vorne an der ansaugbrücke die sensoren getauscht .. verteiler an der ansaugbrücke (summte ziemlich stark )

echt viele Möglichkeiten durchprobiert was so im netzt stand und leider nicht erfolgreich .... ich bin kein geleernter schrauber .. hab mir alles selbst angeeignet aber nun verlässt mich so langsam die geduld und ich verzweifel ich bedanke mich im vorraus und hoffe auf hilfe von euch .. vllt hatte das ja auch schon jemand ...

 

mfg aus dem norden ;)

Ähnliche Themen
29 Antworten

Hallo, ich kenne mich leider nur ein wenig beim m52 aus. Aber deiner beschreibung nach könnte es das leerlaufregelventil sein. Ev. muss es nur gereinigt werden.

 

Mfg

Bordnetz ist aber ok oder?

Sonst mal die Kabel Fahrerseite Fußraum nach hinten kontrollieren. Wenn da mal Feuchte drin war oder ist kann es zu Problemen kommen.

Themenstarteram 1. Mai 2018 um 22:13

Das habe ich schon ausgetauscht.. und gehofft es wäre weg aber leider gottes war es nicht der Fall .. ist ja an der ansaugbrücke der linke ...

 

Mit was könnte es denn noch zusammen hängen.... versuche ihn auch die Tage auszulesen aber vllt kann man mir ja noch weiter helfen und vllt gibt es jemanden der es vllt auch hätte ich bedanke mich für jede kleine Hilfe :))

 

Lieben Gruß

Nabend,

 

Hast Du wirklich ALLE zur Karosserie gehenden Masseleitungen geprüft?

 

Hatte selbiges schon im Freundeskreis am 39er. Hier war eine eine Schraube an der Karosserie so verrottet, dass sie beim anticken abriss.

 

Wir haben dann den alten Haltepunkt aufgebohrt, entgratet und mit einer Einzugsgewindeniete versehen. Natürlich danach mit Hohlraumwachs von innen versiegelt.

 

Gruß

Winters

 

Ps: das Alle schließt auch ALLE ein, nicht nur die vom Motor zur Karosserie.

Themenstarteram 1. Mai 2018 um 22:31

Ne also die kabel hab ich noch nicht geprüft ... könntest du mir vllt ein wenig besser erklären welche Kabel genau gemeint sind ?

 

 

Weil es ist echt merkwürdig

Man zieht am lichtschalter und der Wagen geht aus

Oder man tritt die Bremse und Zack Umdrehung haut ab und Auto ist aus ...

 

Die Kabel im Fußraum hab ich noch garnicht betrachtet .. wo liegen die ? Unterm Sitz direkt oder mittig ?

 

Grüße

Themenstarteram 1. Mai 2018 um 22:32

Kapitaenlück was meinst du genau mit Boardnetz ?

Spannung und Masseverbindungen prüfen/messen.

Themenstarteram 1. Mai 2018 um 22:34

Von was genau prüfen müsste ja Anhaltspunkte haben wonach ich gucken muss

 

Lieben Gruß

Ruhespannung, Ladespannung usw.

Massekabel Übergangswiderstand usw.

Themenstarteram 1. Mai 2018 um 23:00

Ohman davon hab ich ehrlich gesagt noch keine Erfahrung .. klar bisschen was messen um zu gucken ob Strom ankommt sowas hab ich schon gemacht aber ruhespannung etc noch nicht

Deiner Beschreibung nach fällt die Drehzahl in den Keller, sobald du einen Verbraucher (z.B. Licht) einschaltest. Der Leerlaufregler soll dies ja kompensieren - möglicherweise tut er es bei dir nicht. Der Leerlaufregler macht ja nix anderes, als Luft vor der Drosselklappe zu entnehmen und diese dosiert nach der Drosselklappe wieder abzugeben. Da du den Regler schon gewechselt hast, kann es entweder sein, dass die Luftverbindung vom/zum Leerlaufregler verschlossen ist, oder du (wie oben schon erwähnt) Probleme mit der elektrischen Ansteuerung hast. Solltest du deinen alten Leerlaufregler noch haben, dann schließe diesen einfach mal zusätzlich elektrisch an den Stecker an, dann kannst du prüfen, ob dieser arbeitet.

Damit die Leerlaufregelung funktioniert, muss auch die angesaugte Luftmasse/menge richtig vom Motorsteuergerät berechnet werden. Ich bin mir nun nicht sicher, ob dein Motor einen Luftmassenmesser oder einen Luftmengelregler verbaut hat. Hast du diesen schon gewechselt?

Ansonsten könnte noch sein, dass generell Falschluft angesaugt wird. Prüfe den Ansaugtrakt auf Undichtheiten (Risse an den Schläuchen).

Abgesehen von ganz banalen Sachen, wie den Luftfilter zu wechseln, fällt mir leider im Moment nichts ein...

 

Themenstarteram 1. Mai 2018 um 23:19

Den rechten an der ansaugbrücke hab ich ja gewechselt hängt der andere auch damit zusammen ? Der ist doch für die drosselklappe ??

 

Danke für die ausführliche Antwort!!

 

Wie genau meinst du das mit dem alten dazwischen klemmen ?

 

 

Massen/Mengen Messer sehen die unterschiedlich aus ?

Mit freundlichen Grüßen

So was kennst du oder? https://www.voelkner.de/.../...at-CAT-III-600V-Anzeige-Counts.html?...

Sollte jeder Selbstschrauber haben.

Themenstarteram 2. Mai 2018 um 10:26

Ja klar kenn ich sowas .. sowas hab ich auch.. nur leider gottes mich noch nie so wirklich mit Strom befasst haha !!!!

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E36
  7. Compact geht beim bremsen und beim Licht anmachen aus