ForumE36
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E36
  7. Compact 323ti: Problem mit Motor und Durchzug

Compact 323ti: Problem mit Motor und Durchzug

BMW 3er E36
Themenstarteram 18. März 2015 um 14:58

Ich habe seit gestern ein größeres Problrm mit meinem BMW. Ich habe einen 10/97 323ti Compact mit mittlerweile 225 Tausend km auf der Uhr . Gestern war ich mit ihm Unterwegs und merkte recht schnell das er überhaupt keinen Durchzug mehr hat und beim beschleunigen leicht Ruckelt und dabei auch Geräusche macht so ein klierendes Geräusch. Es leuchtet keine Motorkontrolleuchte auf noch sonst irgendwas, der Motor klingt anders als sonst kann ich garnicht beschreiben wie. Ich muss noch dazusagen das das Innenleben meines Kats lose ist, nun liegt die Vermutung Nahe das der Kat Dicht ist, habe aber vor 2 Monaten noch Au bekommen ohne Probleme. Beim Fehler auslesen war ich noch nicht habe erst morgen nen Termin. Könntet ihr mir vielleicht sagen was das so plötzlich sein könnte und welches die möglichen defekten Teile sein könnten. Ich habe nochmal ein Soundfile gemacht bei der Beschleunigung wo man hört wie er sich anstrenegen muss und den Lauf des Motors, hoffe ihr könnt da was hören.

Ähnliche Themen
16 Antworten

Wahrscheinlich is die Keramik jetzt zerbröselt und die Trümmer verstopfen Dir den Auspuff.

Themenstarteram 18. März 2015 um 17:04

hört mal habe gerade mal luftfilter kasten ausgebaut und hand vorn lmm gehalten der regelt auf jedenfall habe alles wieder zusammen und zieht noch nix habe nochmal nen soundfile gemacht und jetzt hört man dieses geräusch ganz deutlich

Themenstarteram 18. März 2015 um 17:07

und hier mal der allgemeine lauf des motors finde der läuft nicht optimal leichtes klackern und sehr lauter lauf als ob er luft zieht

Themenstarteram 18. März 2015 um 19:36

hat noch wer tipps

Zitat:

@Raser6 schrieb am 18. März 2015 um 19:36:30 Uhr:

hat noch wer tipps

Das ist mit ziemlicher Sicherheit der verstopfte Auspuff durch die Kleinteile vom KAT.

Keine große Sache, einfach tauschen und gut ist.

Bei meinem damaligen 318ti hatte ich das auch, war genauso wie bei dir.

Von den 140PS hatte ich noch gefühlte 50 und der Klang hat sich auch verändert, er quält sich halt.

Phil

hmmm, Nr. 4 hört sich aber auch irgendwie zischend wie Falschluft an.

Also :

Ansaug checken, genau hinhorchen

Kat und Auspuff checken (Gibt ja so schöne Minikameras mit langem Hals, evtl. erstmal ausleeren, oder ist bald AU ?)

Kannst natürlich auch weiter auf Tips warten, aber irgendwann muß'mer halt auch mal anpacken.

Themenstarteram 19. März 2015 um 13:43

also wie gesagt hatte erst au bekommen aber halt schon mit losen innenleben . denke ich werde den erstmal leer machen denn hier in meiner gegend hat niemand aber auch niemand solch einen kat und natürlich will ich auch kein vermögen ausgeben.

und da zischen mit der falschluft ich habe schon an allen schläuchen gewakelt aber irgendwie finde ich nix das ist wie die nadel im heuhaufen suchen . habt ihr vielleicht klassiker wo das sein könnte. das handy lag genau auf der ansaugbrücke bei der Aufnahme

Themenstarteram 19. März 2015 um 15:50

also war jetzt mal beim bmw spezi und habe fehler ausgelesen nix da kein nokenwellensensor noch sonst was. er meint auch kat dicht und ich soll die schrauben lösen und den kat bissel hängen lassen das der druck weg ist und dann mal sehen ob er wieder zieht

Zitat:

@Raser6 schrieb am 19. März 2015 um 15:50:37 Uhr:

also war jetzt mal beim bmw spezi und habe fehler ausgelesen nix da kein nokenwellensensor noch sonst was. er meint auch kat dicht und ich soll die schrauben lösen und den kat bissel hängen lassen das der druck weg ist und dann mal sehen ob er wieder zieht

Das Zischgeräusch wird auch vom Kat kommen, weil die Abgase ja irgendwie an den Trümmern vorbei kommen müssen.

Phil

Themenstarteram 20. März 2015 um 16:54

habe heute versucht vorne den kat zu lösen meint ihr die drecks schrauben gehen lose . trotz wd40 warm laufen lassen 2 verlängerungen die schrauben gehen nicht los und nu

WD 40 oder Besseres mehrmals drauf und länger einwirken lassen. Nicht warmfahren.

Wenn es dann immer noch nicht geht, dann heiße Flamme und heiß machen noch mal probieren.

Ansonsten entweder mit Meißel versuchen oder abflexen.

Themenstarteram 20. März 2015 um 22:58

hmmm wie wäre es einfach wenn ich die schraube festdrehe so das die abreißen ist ja nur ne 15 was haltet ihr davon weil das ding läuft immer schlechter und der muss frei atmen. das ding wird zwar sau laut werden aber was soll ich machen

Ist kein Stehbolzen? Dann reiß ab, klopp ab, was auch immer. Ich wäre schon längst fertig!!!:) Abreißen kannst die auch beim lösen. Ich würde es so rum probieren. Vielleicht hast Glück und geht so los.

Themenstarteram 21. März 2015 um 15:04

sind schrauben mit mutter also einfach abreißen , aber ich habe leider keine zeit muss komplett arbeiten werde es montag machen

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E36
  7. Compact 323ti: Problem mit Motor und Durchzug