ForumW208
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. CLK & E-Klasse-Coupé
  6. W208
  7. CLK 208 startet nicht

CLK 208 startet nicht

Mercedes CLK 208 Coupé
Themenstarteram 24. Mai 2020 um 17:52

startet nicht, der Anlasser jockelt aber .....

passierte nach Batterieaufladen, muß aber nicht unbedingt die Ursache sein

hab die Sicherungen angesehen, sehen ok aus

hat jmd ne Idee ?

das Fahrzeug stand sehr lange ungenutzt in der Garage....

würde mir auch ein Diagnosegerät kaufen, finde die OB Dose aber nicht, also im Innenraum ist nichts....im Motorraum könnte es unter der runden Abdeckung des Klimaanlagengehäuses stecken, da ist ein Blitzzeichen drauf, weiß jetzt nicht ob man das einfach aufschrauben kann oder nicht?

Ähnliche Themen
26 Antworten

Moin,

lass mal bitte etwas mehr über das Auto heraus. Baujahr, Motor, Laufleistung, etc.

habt ihr das Auto mit der FB aufgeschlossen? Sind die Batterien im Schlüssel okay?

Was zeigt die Kontrolle im Innenspiegel?

Mal mit einem Zweit-Schlüssel probiert?

Danach geht es weiter- bekommt er Sprit?

Grüße

Kotehineri

Themenstarteram 24. Mai 2020 um 20:02

CLK Bj.4/1999, 100 Kw, 1998 qcm

km ca 48000 (Original), Automatik

im Innenspiegel ist keine Kontrollleuchte

Batterien im Schlüssel müßten ok sein, die Fernbedienung funzt ja einwandfrei

im Tank ist genug Sprit

viele Grüße

Gaertnerin

Läuft die Spritpumpe? Wenn ja genug Druck?

Themenstarteram 24. Mai 2020 um 20:21

wie kann ich das herausfinden ?

Hallo,

Zitat Kotehineri:

Mal mit einem Zweit-Schlüssel probiert?

Antwort:

"Batterien im Schlüssel müßten ok sein, die Fernbedienung funzt ja einwandfrei"

Das Aufheben der Wegfahrsperre ist unabhängig von den

Batterien, der würde (müßte) selbst ohne Batterien starten.

Allerdings nur wenn der Schlüssel nicht defekt ist, daher ist

Kotehineris Rat auch der Meine...

mike.

Themenstarteram 24. Mai 2020 um 20:35

oki, ich probiere das mal....

Themenstarteram 24. Mai 2020 um 20:41

leider kein Erfolg :(

Anlasser juckelt, mehr passiert nicht

Bei so einem wenig gefahrenem Fahrzeug entstehen gerne Standschäden.

Normal sollte bei Zündung ein die Benzinpumpe hörbar für etwa 3 Sekunden anlaufen.

Bei langen Standzeiten passiert es auch mal das die Pumpe fest steckt, mitunter genügt es da schon mit einem Gegenstand mehrmals dagegen zu schlagen das die Pumpe wieder anläuft.

Dazu muss man aber etwas unter das Fahrzeug im rechten hinteren Bereich.

 

Ein Tip um zu prüfen ob er anspringt wäre mal von einer zweiten Person Startpilot, geht aber auch mit Bremsenreiniger in den Luftfilterkasten besser jedoch vor dem Luftmassenmesser rein zu sprühen.

Wenn der Motor damit kurz startet liegt es wohl an der Benzinversorgung.

 

Das K40 könnte aber auch in Betracht kommen und einiges andere wie KWS auch, auslesen mit SD schadet vielleicht auch nicht.

 

OBD II im Innenraum hat er noch nicht, hat noch den 38 Poligen runden Anschluss in der Steuergerätebox.

Themenstarteram 24. Mai 2020 um 21:24

danke für die Hilfe, leider kann ich mit den ganzen Abkürzungen wenig anfangen :K40 ? KWS?

und wo ist die Steuergerätebox ?

sry, aber Fachjargon ist zu schwer für mich, muß ich noch lernen

Macht nix, irgend wann ist immer das erste Mal.

K40 ist eine Relais Einheit in der Steuergerätebox, diese ist die schwarze Box auf der rechten Seite im Motorraum zu der Scheibe hin.

KWS - Kurbelwellensensor

Auf die schnelle würde ich aber erst mal prüfen ob er Startwillig ist, dazu wenige Sekunden mit Startpilot oder Bremsenreiniger nachhelfen, aber nicht zu oft bitte.

Themenstarteram 24. Mai 2020 um 21:40

vielen Dank

werde morgen oder so mal schauen, ob ich noch Startpilot irgendwo habe und das dann testen

Ich weiß, das scheint unmöglich, trotzdem muss auch ein

Rat sein, das Kfz mit Stardiagnose auszulesen, wenigstens

einen Kurztest...

Grüße, mike.

Genau das habe ich mit der Abkürzung SD ja gemeint.

Die Kurzform SD heist Star Diagnose.

Hi Marlon, das weiß zwar ich, nur ist der TE erst seit HEUTE hier bei uns...

Gruß, mike.

Deine Antwort
Ähnliche Themen