ForumW208
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. CLK & E-Klasse-Coupé
  6. W208
  7. MB 320 CLK (BJ 2000) Starprobleme

MB 320 CLK (BJ 2000) Starprobleme

Mercedes CLK 208 Coupé

Liebe Community,

ich wende mich heute hilfesuchend an euch, da ich mit meinem Latein langsam am Ende bin.

Folgendes Problem welches unregelmäßig, jedoch zurzeit immer häufiger, auftritt. Und zwar lässt sich mein CLK nicht mehr ohne Probleme starten. Sobald ich den Zündschlüssel umdrehe leuchten zwar alle Lichter auf, jedoch erwacht der Motor nicht zum Leben, der Anlasser macht keinen Mucks. Nur nach mehrmaligen Türen zuschlagen springt er ganz normal an und lässt sich danach auch für den Rest des Tages ganz normal starten. Bis das Spiel am nächsten Tag dann wieder von neuem beginnt und mir Kopfzerbrechen bereitet.

Die Batterie habe ich bereits schon überprüfen lassen bzw. es ist eine neue verbaut, somit kann es nicht an dieser liegen. Generell konnte mir jetzt noch keine Werkstatt genauere Infos darüber geben an was es liegen könnte, da immer wenn ich eine Werkstatt aufgesucht hatte das Problem logischerweise nicht vorgeführt werden konnte. Ein Bekannter meinte es könnte evtl. irgendwas mit einem Bimetall zutun haben, welches verbaut ist und bei Kälte nicht von selbst wieder zurück springt, was auch erklären würde, dass insbesondere in der kalten Jahreszeit das Problem häufiger vorkommt.

Vielleicht hat ja der ein oder andere bereits ein ähnliches Problem gehabt und hätte eine Lösung für mein Problem.

Infos zum Auto:

Mercedes-Benz CLK 320, BJ 200 (W208)

 

Für eure Hilfe bereits im Vorfeld herzlichen Dank.

Ähnliche Themen
22 Antworten

Moin,

es ist der Anlasser bzw. der Magnetschalter

Erst mal messen ob am Anlasser, während der Fehler auftaucht, an der Kl. 50 auch etwa 12V anliegen.

Wenn ja, Anlasser tauschen.

Wenn nein, Anlasserrelais prüfen ob es noch schaltet.

Schon mal danke für die Antworten. Aber wenn der Anlasser defekt sein sollte , warum funktioniert der Benz dann teilweise , wenn ich die Tür Zuschlage ?

Oder auch mal 12v direkt auf den Anlasser geben. Mit dem Türen zuschlagen ist es evtl ähnlich wie mit dem Hammer auf den Anlasser zu klopfen. Durch die Erschütterung kommt wieder Kontakt zustande.

K40 wird auch gerne genommen.

Hallo,

Hatte das Problem (wie oben von JP23 beschrieben), dass das Fahrzeug zeitweise nicht zu starten war. Fahrzeug war eine Woche bei Mercedes und es ist kein Fehler aufgetreten. Kein Fehler dazu im Fehlerspeicher abgelegt. Anlasser konnte immer durch Spannungszufuhr (dickes lila Kabel auf K40 Modul mit 12V versorgen) zum Laufen gebracht werden -->Anlasser damit ausgeschlossen. Mercedes-Niederlassung wechselt nichts auf Verdacht aus, um den Fehler ein zu grenzen. Habe dann zuerst das K40 Modul ersetzt --> Anlasserrelais und kalte Lötstellen wären dort häufige Fehler. Häufiger Fehler laut Meister von Mercedes wäre aber auch das EZS (Zündschloss), deshalb wollte ich es mir gebraucht kaufen, bevor es nicht mehr zu haben ist oder extrem teuer. (Auto 18 Jahre alt!) Wenn ich es selber testen wollte, könnte ich Motorsteuerung (mit der selben Nummer und dem Nachteil, dass die enthaltene Fahrzeugidentnummer nicht zu den originalen Daten meines Fahrzeuges passt,), EZS, Lenkradschloss und die Schlüssel vom Schrottplatz kaufen --> nur wenn alle Drei (mit Schlüsseln) gewechselt werden, funktioniert es. Da die Fahrzeuge meist unterschiedliche Ausstattung haben, wird ein Teil der Ausstattung nicht funktionieren und muss Umprogrammiert werden. Wird bei Mercedes über die Star-Diagnose umprogrammiert.

Ich glaub dann wird es jetzt doch langsam mal Zeit für was neues....

So die Anleitung

Unbenannt-1

und da ist das Ding.Um das EZS mal aus zu Schließen sollte man mal den 2.Fahrzeug Schlüssel nehmen wenn vorh.

K40-45499313519837168

Also ich hab alle 3 Schlüssel probiert. Problem besteht weiterhin, bzw. er startet nicht.

Ja dann ran an das K 40

Danke für deinen Kommentar.

 

Ich bin absoluter KFZ Laie, was genau soll ich dann mit diesem K40 machen bzw. wo finde ich das überhaupt ?

 

Bereits im Vorfeld sorry, insofern die Fragen dumm sein sollten.

Ist im Bild von db-fuchs zu sehen. Es befindet sich im Steuergerätekasten im Motorraum rechts. Das mit der orangen 40A Sicherung.

Rausnehmen ,öffnen und auf kalte Lötstellen untersuchen oder gleich gegen ein neues tauschen.

Ok, alles klar dann werde ich mir das die Tage mal anschauen und einen Statusbericht abgeben. Danke für eure Hilfe !

Kurze Frage, das K40 hab ich schon mal lokalisiert , kann ich da einfach die Stecker abziehen , oder vorher Batterie abklemmen ? Grüße

Deine Antwort
Ähnliche Themen