ForumCLA
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. A-Klasse & Vaneo
  6. CLA
  7. CLA Defekte

CLA Defekte

Mercedes CLA C117
Themenstarteram 25. Juni 2013 um 23:23

Tja,

habe nicht erwartet, das ich nach so kurzer Zeit diesen Thread aufmachen muß! Da beschweren sich einige Leute weiter unten über Knarzgeräusche und bei mir liegt schon die erste Operation am offenen Herzen an!!!

Mein CLA180 (5Wo alt, 3500km) ist seit einiger Zeit inkontinent. Zunächst dachte ich, irgend ein anderes Fahrzeug hätte auf meinem Parkplatz gestanden und diese ärgerlichen Ölflecken produziert. Als es dann aber immer mehr wurde und auch auf dem beruflich genutzten Parkplatz zu sehen war, habe ich unter den Wagen geschaut und dort einen ziemlich verschmierten Unterboden gesehen.

Bei Mercedes haben die dann letzte Wo die Ursache gecheckt. Das Schaltgetriebe, aus 2 Leichtmetallhalbschalen aufgebaut, verlor durch die Dichtung in der Mitte reichlich Öl. Wahrscheinlich bin ich schon etliche Km mit zu niedrigem Ölstand durch die Gegend gefahren.

Die Aufregung war groß, sofort wollten die Fotos bei MB haben und einen Werksingenieur vorbeischicken! Nach einem Test waren die Verbindungsschrauben mit zu wenig Drehmoment angezogen worden und die befürchten jetzt einen seriellen Fehler!

Ich kann nur jedem anraten, das eigene Getriebe auf diese mögliche Schwachstelle zu checken! Aktuell soll das Getriebe getauscht werden und zur Fehleranalyse ins Werk geschickt werden. Ich fahre jetzt seit 1Wo einen nagelneuen C180 Avantgarde Automatik als Leihwagen. Kann mich wegen der Tristesse im Innenraum gar nicht überzeugen und braucht etwa 1,2l mehr Sprit.

Irgendwie hat diese große Reparatur die Neuwagenfreude doch erheblich geschmälert. Mal sehen, ob unsere Mechaniker vor Ort ihr Handwerk wenigstens verstehen, damit ich nicht noch ein paar mal vorstellig werden muß.

 

Gruß

Gravitar

Beste Antwort im Thema
Themenstarteram 25. Juni 2013 um 23:23

Tja,

habe nicht erwartet, das ich nach so kurzer Zeit diesen Thread aufmachen muß! Da beschweren sich einige Leute weiter unten über Knarzgeräusche und bei mir liegt schon die erste Operation am offenen Herzen an!!!

Mein CLA180 (5Wo alt, 3500km) ist seit einiger Zeit inkontinent. Zunächst dachte ich, irgend ein anderes Fahrzeug hätte auf meinem Parkplatz gestanden und diese ärgerlichen Ölflecken produziert. Als es dann aber immer mehr wurde und auch auf dem beruflich genutzten Parkplatz zu sehen war, habe ich unter den Wagen geschaut und dort einen ziemlich verschmierten Unterboden gesehen.

Bei Mercedes haben die dann letzte Wo die Ursache gecheckt. Das Schaltgetriebe, aus 2 Leichtmetallhalbschalen aufgebaut, verlor durch die Dichtung in der Mitte reichlich Öl. Wahrscheinlich bin ich schon etliche Km mit zu niedrigem Ölstand durch die Gegend gefahren.

Die Aufregung war groß, sofort wollten die Fotos bei MB haben und einen Werksingenieur vorbeischicken! Nach einem Test waren die Verbindungsschrauben mit zu wenig Drehmoment angezogen worden und die befürchten jetzt einen seriellen Fehler!

Ich kann nur jedem anraten, das eigene Getriebe auf diese mögliche Schwachstelle zu checken! Aktuell soll das Getriebe getauscht werden und zur Fehleranalyse ins Werk geschickt werden. Ich fahre jetzt seit 1Wo einen nagelneuen C180 Avantgarde Automatik als Leihwagen. Kann mich wegen der Tristesse im Innenraum gar nicht überzeugen und braucht etwa 1,2l mehr Sprit.

Irgendwie hat diese große Reparatur die Neuwagenfreude doch erheblich geschmälert. Mal sehen, ob unsere Mechaniker vor Ort ihr Handwerk wenigstens verstehen, damit ich nicht noch ein paar mal vorstellig werden muß.

 

Gruß

Gravitar

204 weitere Antworten
Ähnliche Themen
204 Antworten
Themenstarteram 25. Juni 2013 um 23:23

Tja,

habe nicht erwartet, das ich nach so kurzer Zeit diesen Thread aufmachen muß! Da beschweren sich einige Leute weiter unten über Knarzgeräusche und bei mir liegt schon die erste Operation am offenen Herzen an!!!

Mein CLA180 (5Wo alt, 3500km) ist seit einiger Zeit inkontinent. Zunächst dachte ich, irgend ein anderes Fahrzeug hätte auf meinem Parkplatz gestanden und diese ärgerlichen Ölflecken produziert. Als es dann aber immer mehr wurde und auch auf dem beruflich genutzten Parkplatz zu sehen war, habe ich unter den Wagen geschaut und dort einen ziemlich verschmierten Unterboden gesehen.

Bei Mercedes haben die dann letzte Wo die Ursache gecheckt. Das Schaltgetriebe, aus 2 Leichtmetallhalbschalen aufgebaut, verlor durch die Dichtung in der Mitte reichlich Öl. Wahrscheinlich bin ich schon etliche Km mit zu niedrigem Ölstand durch die Gegend gefahren.

Die Aufregung war groß, sofort wollten die Fotos bei MB haben und einen Werksingenieur vorbeischicken! Nach einem Test waren die Verbindungsschrauben mit zu wenig Drehmoment angezogen worden und die befürchten jetzt einen seriellen Fehler!

Ich kann nur jedem anraten, das eigene Getriebe auf diese mögliche Schwachstelle zu checken! Aktuell soll das Getriebe getauscht werden und zur Fehleranalyse ins Werk geschickt werden. Ich fahre jetzt seit 1Wo einen nagelneuen C180 Avantgarde Automatik als Leihwagen. Kann mich wegen der Tristesse im Innenraum gar nicht überzeugen und braucht etwa 1,2l mehr Sprit.

Irgendwie hat diese große Reparatur die Neuwagenfreude doch erheblich geschmälert. Mal sehen, ob unsere Mechaniker vor Ort ihr Handwerk wenigstens verstehen, damit ich nicht noch ein paar mal vorstellig werden muß.

 

Gruß

Gravitar

Hallo,

danke für die Meldung. Ich hoffe mal, dass es sich nicht um einen Serienfehler handelt.

Vielleicht sind nur Schaltfahrzeuge mit 180er Motor betroffen?

Ich habe einen 200er Schalter und direkt mal geschaut, nachdem ich deinen Post gelesen habe. Bei mir sieht alles trocken aus.

Themenstarteram 12. Juli 2013 um 14:38

So, das war´s!

Habe meinen CLA jetzt seit knapp 1Wo wieder! Hat dann doch fast 3Wo gedauert, bis Werksfreigabe und Lieferung aus der aktuellen Produktion heraus ein neues Getriebe in die Nähe von Münster gespült haben. Dann der Einbau. Habe meinen CLA mit katastrophalen Spaltmaßen zurück bekommen. Zwischen Vorderbau und Motorhaube konnte ich den Zeigefinger verschwinden lassen, seitlich hatte die Haube fast Kontakt zum Kotflügel. Auf dem Weg nach Hause Kühlwasserpfütze unter dem Auto, der Lack wurde an 2Stellen des Vorderbaus bei der Montage beschädigt (war abgeplatzt).

Also den CLA nochmals zurück an die Werkstatt und um Abstellung der Mängel gebeten, was dann einen weiteren Tag später auch geschehen ist. Ausgleichsbehälter war überfüllt worden, Vorderbau ist neu justiert und zeigt jetzt vernünftige Spaltmaße wie vorher, die Lackschäden sind nur ausgetupft.

Bin jetzt schon wieder ~500km zu meiner Zufriedenheit unterwegs, hoffe, das bleibt so!!!

 

Gruß

Gravitar

am 12. Juli 2013 um 15:00

Zitat:

Original geschrieben von Gravitar

die Lackschäden sind nur ausgetupft.

Echt ärgerlich so ein Vorfall, noch ärgerlicher wenn man seinen Wagen dann in einem solchen Zustand zurückbekommt! Was meinst du denn mit ausgetupft bei den Lackschäden? Nur mit nem Lackstift drüber? Das wäre dann aber nicht mein Premiumanspruch...

ein Rat,

mach deinem Ärger gegenüber dem Vorstand klar, die Jungs verdienen viel Geld, es ist auch dein Geld...

frei nach dem Motto........ das Beste oder nichts...

hatte bisher damit Erfolg und man hat sich immer wenn auch spät sehr sorgfältig um meine Probleme mit dem Stern gekümmert

dialog@daimler.com

Paul

Themenstarteram 15. Juli 2013 um 9:07

Besten Dank für euren Rat! Ich werde wohl nochmal Kontakt zu Daimler suchen. Am meisten hat mich geärgert, das das neue Fahrzeug nach 4Wo Zulassung 3Wo in der Werkstatt stand und man bei jedem Telefonat nur vertröstet wird. Sind dann bei Rückgabe immerhin fast 40% der Zeit Werkstatt Aufenthalt.

In einem Dauertest einer renomierten Zeitung hätte das vermutlich zu einem Platz unter den letzten 5 gereicht, selbst wenn von jetzt an alles gut verläuft.

@Qiuncy1001

Der Vorbau war nach Demontage ohne Schutz auf den Werkstattboden gestellt worden. An den Kontaktflächen war verständlicherweise der Lack ab geplatzt. Man sieht das an der Verbindung vom Vorbau zum Kotflügel.Diese Lackschäden sind in der Tat nur mit Lackstift ausgetupft worden.

Gruß

Gravitar

Zitat:

Original geschrieben von Gravitar

Besten Dank für euren Rat! Ich werde wohl nochmal Kontakt zu Daimler suchen. Am meisten hat mich geärgert, das das neue Fahrzeug nach 4Wo Zulassung 3Wo in der Werkstatt stand und man bei jedem Telefonat nur vertröstet wird. Sind dann bei Rückgabe immerhin fast 40% der Zeit Werkstatt Aufenthalt.

In einem Dauertest einer renomierten Zeitung hätte das vermutlich zu einem Platz unter den letzten 5 gereicht, selbst wenn von jetzt an alles gut verläuft.

@Qiuncy1001

Der Vorbau war nach Demontage ohne Schutz auf den Werkstattboden gestellt worden. An den Kontaktflächen war verständlicherweise der Lack ab geplatzt. Man sieht das an der Verbindung vom Vorbau zum Kotflügel.Diese Lackschäden sind in der Tat nur mit Lackstift ausgetupft worden.

Gruß

Gravitar

Wo hast du dein Fahrzeug abgeholt?

Themenstarteram 15. Juli 2013 um 14:14

Abholung war seinerzeit in Bremen (10.5.). Habe mein Fahrzeug bei großem Händler in Münster gekauft, der derzeit auch Wartung und Reparatur übernimmt.

Gruß

Gravitar

am 16. Juli 2013 um 9:28

Hallo zusammen,

auch ich fahre seit 4 Wochen einen neuen CLA 220 CDI und war bisher sehr zufrieden!

Doch als ich nach 3 Wochen das erste Mal in die Waschstrasse mit ihm fuhr, ist tatsächlich Wasser in die Elektronik der PDC hinten gelangt, sodass 1 Sensor einen Kurzschluss erlitt!

Also bin ich sofort zu Mercedes gefahren und erhielt erstmal einen Termin 7 Tage später. Jetzt ist er seit gestern in der Werkstatt und muss noch bis Anfang nächster Woche dort verbleiben, da kein Austauschsensor verfügbar ist!

Auch als ich das Problem schilderte wurde ich unglaubwürdig angeschaut. Solange bis jemand selber das Problem begutachtete und es bestätigen konnte...

Es ist lächerlich, dass ein solches Auto durch eine Wäsche in der Waschstrasse, Schaden nimmt...

PS: Auch die schwarzen Zierleisten um die Fenster sind seither verschmiert (sieht aus wie ein Ölfilm und ist nicht weg zu wischen). Hier wurde jegliche Schuld der Waschstrasse zugewiesen... Meine Arbeitskollegen und ich sind seit Jahren sehr zufriedene Kunden dieser Waschstrasse und niemals hatte jemand etwas auszusetzen...

In diesem Sinne... Nicht alles was glänzt ist Gold :-)

Viele Grüße,

Arthi

Ich habe einen 220 CDI und nach ca. 3 Wochen kam ein nerviges Klappern aus dem Lautsprecher der Beifahrertür. Jedes Mal wenn ich über Kopfsteinpflaster, Fugen oder sonstige Unebenheiten fuhr fing dieses Klappern/Vibrieren an. Außerdem fing der linke Scheibenwischer an genau in der Mitte der Scheibe zu schmieren, sprich es blieb immer eine Wasserlinie die nicht abgezogen wurde. Also bei MB Termin gemacht und 2 Tage später war alles behoben.

Fazit: In dem Lautsprecher der Beifahrertür war noch ein Plastiketikett an einem Kabel befestigt und der Scheibenwischer hatte wohl einen Verarbeitungsfehler.

am 28. Juli 2013 um 10:13

hallo zusammen

ich wusste nicht recht in welches therad ich mein "problem" schreiben soll, also entschied ich mich für dieses :)

ich habe gestern festgestellt, dass nach ca. 30 minuten, als ich mein cla abgestellt habe, eine klare flüssigkeit von der motorhaube her über den anderen parkplatz "geflossen" ist.

die flüssigkeit war geruchlos.

ich tendiere stark zu kondenzwasser der klimaanlage und wollte mich einfach mal vergewissern, ob das sonst auch jemand hat, ob das normal ist oder ob womöglich was nicht stimmt. oder kann es etwas anderes sein??

der audi meines vaters hat das auch, ist jedoch schon 8 jährig. bei ihm ist es mit sicherheit kondenzwasser (er war in der garage deswegen)

danke für eure hilfe!

gruss sanoe

Ich denke das wird Kondenswasser sein. Bei diesen Temperaturen und eingeschalteter Klimaanlage bleibt das nicht aus.

am 6. August 2013 um 17:02

Hab meinen seit sechs Tagen (440KM) und gestern Abend wurde mir plötzlich im Kombiinstrument angezeigt, dass eine Störung im Rückhaltesystem vorliegt. Heute morgen zum Händler gebracht und nach ein paar Stunden stand fest, dass eine Sicherung, die wohl an der Batterie anliegt, defekt war. Das Problem war also ruck zuck behoben. Mit solchen Kinderkrankheiten muss man wohl rechnen...

Ansonsten läuft er bisher einwandfrei. Kein Knarzen oder andere Probleme.

Deine Antwort
Ähnliche Themen