ForumS-Klasse
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. S-Klasse & CL
  6. S-Klasse
  7. Cl 216 Sidemarker-Problem

Cl 216 Sidemarker-Problem

Mercedes CL C216
Themenstarteram 22. Juni 2018 um 23:00

Hallo zusammen,

Es geht um einen 2012er cl 63 US Model der anzeigt das die sidemarker rechts und links defekt seien..

Kann mir jemand sagen welche Birne das sein soll??

Habe bereits im epc nachgeschaut finde aber leider nichts passendes?

Wäre es außerdem möglich die sidemarker bei diesem bj zu decodieren?

Danke im Voraus..

Beste Antwort im Thema

Mach dir doch Lastwiderstände anstelle der Birnchen rein:

27 Ohm, 5 Watt (61 Cent das Stück bei Conrad, Best.-Nr.: 428317 - 62).

15 weitere Antworten
Ähnliche Themen
15 Antworten

Mach dir doch Lastwiderstände anstelle der Birnchen rein:

27 Ohm, 5 Watt (61 Cent das Stück bei Conrad, Best.-Nr.: 428317 - 62).

Hast du die Scheinwerfer umgebaut ? Der US Scheinwerfer bzw. Rückleuchten haben die Sidemarker

Er schreibt doch, es ist ein US-Modell.

Themenstarteram 23. Juni 2018 um 13:52

Hallo Bruno,

Die Scheinwerfer sind umgebaut, ich habe mir jedoch die US Scheinwerfer angeschaut und könnte keine sidemarker finden?! Auf dem US Scheinwerfer sind auch nur Reflektoren geklebt..

Mir würde es schon reichen wenn ich die sidemarker decodieren könnte, allerdings find ich nichts zum codieren in der sd..

Gruß

Das auf dem Foto ist ein 2012er CL63 US-Modell, und diese Sidemarker im Scheinwerfer dort sind mit Glühbirnen 5 Watt bestückt.

Unbenannt

Im Prinzip "glaubt" deinen Lampenüberwachung sie hat Sidemarker. Was immer du umgebaut hast, jetzt fehlen die, deshalb die Fehlermeldung. Hast du den Anschluss noch im Kabelbaum? Dann mach das so wie Tim das vorschlägt, dann gibt die Überwachung Ruhe. Übrigens darf man in D inzwischen auch mit Sidemarkern fahren. Was hast du da überhaupt umgebaut?

@DENIS C36

Zitat:

@DENIS C36 schrieb am 23. Juni 2018 um 13:52:53 Uhr:

allerdings find ich nichts zum codieren in der sd..

Ändre mal die Länder Codierung

Themenstarteram 23. Juni 2018 um 20:27

Hallo zusammen,

@bamberger

Ich habe sowohl deutsche frontscheinwerfer als auch deutsche Rückleuchten verbaut, laut epc sind jedoch 2von 3stgt pro frontscheinwerfer laut Teilenummer verschieden somit wirst du recht haben das die Überwachung der Stgt die fehlenden sidemarker als Fehler hinterlegen, allerdings wüsste ich gerne wo die Birnen verbaut sein sollen?

@timjones

Meiner Meinung nach sind nur Reflektoren aufgeklebt die NICHT leuchten..

Ich werde mir morgen nochmal meine US Scheinwerfer ansehen.. wie gesagt laut epc haben die US Scheinwerfer nicht mehr Birnen als die deutschen Scheinwerfer..

@maxtester

Werde morgen nochmal dran gehen bin mir sicher das ich die ländervariante bereits umgestellt habe..

Gruß

Denis, da müssen Leuchten drin sein, die sind in den USA vorgeschrieben.

Hier in der Liste kannst du ersehen, welches Leuchtmittel die Front Sidemarker haben:

 

http://www.mercedesmedic.com/lights/#c216

Die Sidemarker musst du deaktivieren über die Länderkennung

Themenstarteram 23. Juni 2018 um 21:12

Hallo

Danke erstmal für die Hilfestellungen von euch!

@timjones

Konnte jetzt ein Video finden von einem US Auto da leuchten KEINE sidemarker :)

Sinn macht natürlich nicht wenn der Fehler sidemarker aufleuchten wenn keine sidemarker vorhanden sind da gebe ich dir recht..

https://youtu.be/gORIcS5MgwA

Nee, hast recht, da leuchtet nix. Sehr merkwürdig.

Unbenannt
Themenstarteram 26. Juni 2018 um 8:30

hallo zusammen,

es lag tatsächlich an der länderkennung..

danke nochmal an alle..

gruss

Deine Antwort
Ähnliche Themen