ForumCitroën
  1. Startseite
  2. Forum
  3. Auto
  4. Citroën
  5. Citroen ZX 1.4 Bj 93 Leistungsproblem

Citroen ZX 1.4 Bj 93 Leistungsproblem

Themenstarteram 3. Januar 2009 um 19:45

Seid mir gegrüßt. Ich bin neu hier und ersuche euch um Hilfe.

Habe die Suchfunktion genutzt und bisher leider kein Problem gefunden, dass mit meinem wirklich übereinstimmt.

Habe meinen ZX nun seit nem Monat und habe das Teil aus Österreich abgeholt. Auf der Fahrt habe ich keine Probleme feststellen können, jedoch als dann 2 Wochen später die Tanknadel sich über die Hälfte bis zu einem Viertel neigte ging es mit den Problemen los. Immer wieder hatte ich das Problem dass ich während der Fahrt einen Leistungseinbruch bis auf 0 hatte, welches ich am Anfang noch durch "pumpen" mit dem Gaspedal wieder in den Griff bekommen habe und ich somit wieder meine Leistung zurückbekam. Leider nahmen diese Aussetzer zu je weniger ich im Tank hatte. Konnte das Auto bisher höchstens fahren bis die Reserveleuchte anging. Während der Fahrt zur Tankstelle ca. 3km musste ich 5 Mal stehenbleiben, da das "pumpen" nichtmehr funktionierte und mir der Motor einfach während der Fahrt ausging. Zündschlüssel wieder rum und das Auto sprang auf Anhieb wieder an und hatte auch volle Drehzahl. Somit fiel auf, dass das Problem nur in den Gängen 4 und 5 hauptsächlich auftrat.

So nun bei der Tankstelle vollgetankt und siehe da, die Leistung ist wieder da. Leider fing es dann nach Erreichen der Hälfte des Kraftstoffstandes wieder mit dem Leistungsverlust an.

Ich habe nun den Kraftstofffilter ausgetauscht (keine Veränderung) , den Luftfilter geprüft und die Benzinpumpe mal angeschaut. Kontakte und alles sieht noch absolut intakt aus. Auf raten eines Kumpels habe ich auch ein kleines Loch in den Tankdeckel gebohrt um die Tankbe- und -entlüftung zu garantieren. Im Tank ist auch noch genug ;) Das Auto hat auch erst 60.000 runter und ist an sich vom technischen her in einem gepflegten Zustand. Ich frage mich was diesen Leistungsverlust verursachen kann. Die Benzinpumpe ist gerade mein größtes Augenmerk, wobei ich mich frage inwieweit die Pumpe mit dem Kraftstoffstand zu tun haben kann.

Fällt euch eventuell etwas ein, was man noch überprüfen könnte? Ich verstehe einfach das Zusammenspiel aus Füllstand, 4. und 5. Gang beim Beschleunigen und dem Leistungsverlust nicht.

Ähnliche Themen
15 Antworten
am 6. Mai 2009 um 20:17

Hallo Leute,

ich war auch ein Betroffener mit der Kraftstoffversorgung bei einem ZX Avantage, Bj.93, 1.4l. Ich hatte mich durch dieses Forum gelesen und bedanke mich für die vielen Anregungen zur Fehlerbehebung. Bei mir hatte sich definitiv die Kraftstoffpumpe verabschiedet. Zuerst brauchte ich auch nur den Tank von Halb wieder auf Voll füllen. Später hatte ich nur noch durch Klopfen gegen den Tank für ca. 20 km meine Ruhe, bis ich dann wieder auf irgendeiner Kreuzung stand!!! Erst hatte ich auch das Relais im Motorraum in Verdacht, aber das schaltete einwandfrei. Also Pumpe raus, Laufzeit direkt an einer Stromquelle geprüft und in Intervallen war immer nach 8-10 Sekunden Stillstand angesagt (mit brummigen Geräuschen des E-Motors). Eine neue Pumpe für das 93'er Modell kostet bei Citroen in Kiel 361,87 Euro+Märchensteuer. Ich fahre seit geraumer Zeit mit einer Alternative für einen Opel Corsa der Firma !Turan Parts!(genaueres folgt) für 10 Euro bei E-Bay!!! Das einzige Manko ist das Ansaugrohr, das eine 3/4" Öffnung hat statt der 1/2" Öffnung des Originals. Aber ein Bogen mit Verjüngung auf 1/2" für den Ansaugsack gibt es eigentlich in jedem Baumarkt. Jedenfalls rennt mein guter ZX wieder wie immer. Es gibt also noch Hoffnung auf günstigere Kraftstoffpumpen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Citroën
  5. Citroen ZX 1.4 Bj 93 Leistungsproblem