ForumUS Cars
  1. Startseite
  2. Forum
  3. Auto
  4. US Cars
  5. Chevy Blazer Schaltet nicht richtig

Chevy Blazer Schaltet nicht richtig

Chevrolet
Themenstarteram 23. August 2012 um 15:42

Servus.

Hab bei meinem Chevy Blazer bj 1995 mit V6 4,2 folgendes Problem:

Das automatikgetriebe schaltet nicht mehr richtig. Man muss den 1. gang fast ausdrehen und in den dritten schaltet es gar nicht mehr. Wo könnte das Problem liegen?

mfg

Ähnliche Themen
14 Antworten

Hilfreich ist immer, wenn du schreiben würdest was du schon geprüft hast.

Also, ATF Stand gecheckt?

In richtigem Zustand?

Farbe, Brandgeruch?

Laufleistung?

Kürzlich am Getriebe was gearbeitet worden?

Ohne weiteres zu wissen, ist es nur ein Rumgerate. Könnte ein Steuerungsproblem (elektrisch) sein, wie vergammelte Stecker etc. Könnte ein verzogener Valvebody sein (nach Autobahnorgie). Oder ein mechanisches Problem bei dem kleine Bruchstücke durchs Getriebe wandern und sich jetzt im Valvebody festgesetzt haben. Oder........

 

PS: Übrigens ist das ein 4,3L V6 = 262 cui, aber das nur am Rande.

leztens hatten wir einen hier, der hatte vllt die gleichen probleme - nach laaaaanger diagnose stellte sich heraus das das "überholte" Getriebe gar nicht überholt wurde und anstatt wie es aussah ein elektrischer Defekt vor liegt, einfach nur ein total verschlissenes Getriebe war.

Aber ohne genaueres zu wissen wie Astrodriver schon sagte, alles nur rumgerate

Themenstarteram 23. August 2012 um 16:32

Zitat:

Original geschrieben von astrodriver

Hilfreich ist immer, wenn du schreiben würdest was du schon geprüft hast.

Also, ATF Stand gecheckt?

In richtigem Zustand?

Farbe, Brandgeruch?

Laufleistung?

Kürzlich am Getriebe was gearbeitet worden?

Ohne weiteres zu wissen, ist es nur ein Rumgerate. Könnte ein Steuerungsproblem (elektrisch) sein, wie vergammelte Stecker etc. Könnte ein verzogener Valvebody sein (nach Autobahnorgie). Oder ein mechanisches Problem bei dem kleine Bruchstücke durchs Getriebe wandern und sich jetzt im Valvebody festgesetzt haben. Oder........

 

PS: Übrigens ist das ein 4,3L V6 = 262 cui, aber das nur am Rande.

ATF Stand ist kalt ok. steht bis dahin wo der peilstab anfängt sich zu drehen

Jedoch ist es leicht gelblich :eek: hab grade geguckt und der geruch ist auch etwas eigenartik. porbiert hab ich es jetzt nicht :D. stand jetzt auch schon ne zeit seit dem es losging.

Das getriebe ist schon ein austauschgetriebe, vielleicht 20000km gelaufen wenns hoch kommt.

gelblich?? Das klingt gar nich gut.

Und eigentlich wird en Automat warm und mit eingelegtem Gang geprüft.

Also als erstes wäre wohl ein gründlicher Ölwechsel / Filter wechsel ratsam.

die gelbe Farbe muss kein Drama sein, solange das Öl klar ist. Zum messen warm fahren, alle Gänge im Stand duchschalten(Feststellbremse beachten) und dann auf "P" messen.

Das ATF sollte rötlich sein. Alternativ kann man auch die Spezifikation des verwendeten ATF prüfen, dann braucht mans nicht an der Farbe festmachen. Es darf auf keinen Fall verbrannt riechen, denn dann sind deine Kupplungen hin. ATF wird bei warmen Getriebe auf ebener Fläche stehend und laufendem Motor gemessen. P oder N ist auch ok.

Intuitiv würde ich auf falsches ATF tippen.

Themenstarteram 23. August 2012 um 17:22

Falsches ATF :eek: das kann ich mir zwar kaum vorstellen, aber ok. messung werde ich mal so durchführen.

Zitat:

denn dann sind deine Kupplungen hin

und was mach ich dann? kann man die tauschen?

Themenstarteram 23. August 2012 um 17:23

vorallem lief er mit dem Öl ja geraume zeit bei meinem Vater und dann bei mir hat das problem dann angefangen.

Dann mag dich der Blazer nicht! Nee, Scherz beiseite. Falsches ATF bedeutet ja nicht zwangsläufig Zündschlüssel drehen und Exitus. Ist ja nicht so das du Wasser drin hast.

So ein ATF verändert sich mit der Zeit ja auch etwas und da kann es eben sein das Schäden sich erst nach gewisser Zeit zeigen. Schau mal auf der Flasche nach welche Spec's und Freigaben drauf sind, dann kann man sagen ob es ursächlich als Fehlerquelle in Frage kommt.

Kupplungen am Automaticgetriebe kann man selbstverständlich tauschen, aber das läuft dann auf eine komplette Revision raus. Du darfst dir das nicht wie bei einem Schaltgetriebe vorstellen, so ein Automat besitzt mehrere Kupplungen plus Band. Diese werden über Öldruck den der Valvebody zuteilt und die Ölpumpe aufbaut, geschaltet. Deswegen ist es so wichtig das immer genug ATF drin ist. Ist zuwenig drin kann es schlimmstenfalls aufschäumen und die Pumpe kann nicht mehr den notwendigen Öldruck zum "Halten" des entsprechenden Kupplungspaketes aufbauen. Als Folge rutscht die Kupplung und verbrennt.

Daneben erfüllt das ATF aber auch die Schmierfunktion für die zahlreichen Lager im Getriebe. Ist die Temperatur des ATF zu hoch, kann hier eben der Schmierfilm reissen, nicht anders als beim Motoröl.

Zu erwähnen ist das ATF bei hohen Temperaturen erheblich schneller und stärker altert als z.B. Motoröl. Deswegen ist ein ATF Kühler, möglichst thermostatisch geregelt, eine kluge Investition in die Gesundheit des Getriebes.

Das war mein Erguß zu diesem Thema.

Themenstarteram 24. August 2012 um 12:09

Danke für die erklärung :)

gibts zum revidieren ein Repsatz für das 4L60E?

Das ATF kann ich leider nicht nachschauen, aus dem einfachen Grund, da es damals in der ausführenden Werkstatt reinkam :(

SO ein getriebeölkühler hat meiner Mutter ihr Explorer bekommen, als das getriebe getauscht wurde.

Reparatursätze zur Revision eines 4L60e gibt es ohne Probleme.

Allerdings sollte man seine Fähigkeiten vor dem Start eines solchen Unterfangens absolut realistisch einschätzen. Einiges an speziellem Werkzeug wird gebraucht, Literatur ist unerlässlich und man muß diese in englisch verfassten Anleitungen lesen und verstehen können. Fehlinterpretationen killen dein Getriebe. Man muss in der Lage sein chirurgisch sauber zu arbeiten und den Platz dafür haben, bereits fusselnde Lappen gefährden den Erfolg. Und bitte keine Grobmotoriker.

Alternativ kann man hier in D bei ein paar Spezi's sein Getriebe machen lassen oder Ersatz in den USA kaufen.

Mal nach deinem Anschlußstecker des Kabelbaums am Getriebe geschaut? Verspakt oder alles top?

Themenstarteram 24. August 2012 um 14:26

das ist net gute frage :/ wo finde ich den stecker genau. da is soviel motor und kabel :D

Beim 4L60e in Fahrtrichtung rechte Seite auf Höhe der hinteren Hälfte der Ölwanne. Direkt hinter dem Gehäuse der Servoeinheit.

Themenstarteram 24. August 2012 um 17:35

ok das schaue ich nach.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. US Cars
  5. Chevy Blazer Schaltet nicht richtig