ForumTraktoren & Landmaschinen
  1. Startseite
  2. Forum
  3. Auto
  4. Traktoren & Landmaschinen
  5. Briggs&Stratton 2Zyl Boxermotor Läuft Unruihg nach 2 Minuten

Briggs&Stratton 2Zyl Boxermotor Läuft Unruihg nach 2 Minuten

Themenstarteram 6. November 2013 um 21:28

hey, Ich bin neu hier. Ich hab auch gleich ein Problem mit meinem Gutbrod 2016. Also ich habe schon eine neue Zündspule einbgebaut Kompressionen hat er sehr Gute Zündkerzen sind In Ordnung und der Vergaser ist richtig eingestellt. Das Problem kahm so ich bin am Abend noch ne runde Damit Rumgedüst :D und aufeinmal fing er an zu stottern und schlecht Gas anzunehmen Aber ich hab das Problem auch erkannt und zwar Vorne am Vergaser ist so ein Verteiler? Da geht der Benzin Schlauch vom Tank rein und Ein Rücklauf denk ich mal ? Und da ist Luft Drin als erstes hatte ich das Problem das er da vorn Benzin geleckt hat erst seit dem Zeitpunkt! Und dann habe ich mal die Kappe abgeschraubt alles Gesäubert und wieder Dicht angeschraubt jetzt wenn ich die Kappe leicht aufSchraube und Wieder zu und ihn Anlasse läuft er 2 Min Rund und dann fängt er an Unrund zu laufen und wenn ich ihn dann wieder Abstelle und wieder entlüufte an dem Punkt Läuft er wieder 2 Min Rund ich wüsste aber nicht ob da luft drin sein darf oder ob die Normal rausgedrückt wird zu nem Ventil oder so. Wäre sehr Nett wenn ihr mir heöfen Könntet.

Es ist ein Briggs&Stratton Modell Nr:402707

Und Nochmal Kurz zu mir zurück ich stell mich mal vor ich bin der Fabian Bin 16 Jahre alt und Fange meine Lehre Zum Landmaschinen Mechaniker an. Ich Schraube sehr gerne und viel ich hab sogar ein Hubwerk für den Gutbrod. Ich hab neben ihm noch einen Yard man zum mähen und daheim haben wir noch einen Eicher em 235 und einen Deutz d6206 falls es Jemanden Intressiert. Grüße Aus Mittelfranken

Ähnliche Themen
19 Antworten
Themenstarteram 6. November 2013 um 21:31

Hier noch ein Bild von Dem "Verteiler" Was ich mein.

Gutbrod-2016

Das sieht eher nach einer Membran Kraftstoffpumpe aus, die Ventilfunktion wird wohl defekt sein, evtl. hilft eine intensive Reinigung, Mache mal Bilder im zerlegtem Zustand dieses Bauteils

M.f.G.

harry

Themenstarteram 7. November 2013 um 14:35

Hallo, Danke für die Schnelle Antwort hab heute schon Feierabend. Ich hab mich mal dran gemacht und die Pumpe und den Vergaser zerlegt und ein paar Bilder gemacht mir ist aufgefallen das die Dichtung vom Vergaser Gerissen ist kann das der Fehler sein?

Gutbrod2015vergaserpumpe-1
Gutbrod2015vergaserpumpe-2
Gutbrod2015vergaserpumpe-3
+2

Auf alle Fälle benötigst du neue Dichtungen und die Membrane für die Pumpe.

Bedenke bitte, Reinigung ist schon mal die halbe Reparatur.

Alle kleinen Bohrungen mittels Druckluft ausblasen, das gilt auch für sämtliche Düsen im Vergaser.

Vergiß auch nicht den Tank und einen evtl. Benzinhann sowie die Benzinleitungen zu reinigen.

M.f.G.

harry

Themenstarteram 7. November 2013 um 17:42

Guten Abend, okay werd ich machen aber weist du wo ich die Dichtungen herbekomme? Könntest du mir einen Link schicken. Danke im Voraus

Folge mal diesem Link: http://www5.briggsandstratton.com/.../100%5CMS9479.pdf

Suche dir das gewünschte und notiere dir die Ersatzteilnummern, die Kraftstoffpumpen Membrane ist die Bildnr. 858 und lege die Liste einer B & S Vertagswerkstatt vor, evtl. gibt es auch nur ganze Dichtungssätze und das zu gepfeffrten Preisen, wenn überhaupt noch verfügbar.

Viel Erfolg dabei

M.f.G.

harry

Themenstarteram 7. November 2013 um 19:55

Hey, Okay danke. Aber woher denkst du zieht er die Luft? weil die Membrane müssten ja noch i.O sein weil sich da ja die Luft staut oder nicht ? MFG

In der Regel arbeiten Kraftstoffpumpen mit zwei Ventilen, dem Saug,- und dem Druckventil, beides wird von dieser Membrane verwirklicht, um diese Membrane zu steuern wird der Unterdruck aus dem Ansaugtrakt verwendet. Alterungseinwirkungen der Membrane z. B.behindern diese Steuerung, das Resultat ist dann fehlender Kraftstoff im Vergaser.

M.f.G.

harry

Themenstarteram 7. November 2013 um 23:59

Okay danke, ich werde mir einmal neue Dichtungen und die Membrane besorgen. Ich melde mich dann wieder. Danke für die Hilfe! MFG Fabian

Themenstarteram 27. November 2013 um 16:29

Hey,

Ich habe nach langem warten die Dichtungen bekommen. Habe sie gleich verbaut und gestartet er lief kurz, dann ging er aus und geht nichtmehr an. Nach meiner erkenntnis kommt kein Benzin in der Kraftstoffpumpe an. Zieht er etwa Luft oder ist ein Ventil verstopft?

Vorausgesetzt das du alle Dichtungen und eben diese Pumpenmembrane richtig herum montiert hast und die beiden Federn lt. Ersateil PDF nicht vergessen hast und der Kraftstoffweg vom Tank bis zum Schlauch frei ist, sollte er wieder laufen. Bekommt der Tank Luft ?

M.f.G.

harry

Themenstarteram 27. November 2013 um 18:43

Er geht! Aber dummerweise hab is mir die Ventilschraube verloren gegangen.

Themenstarteram 27. November 2013 um 20:52

Entschuldigung wegen der Schreibweise wurde vom Handy gesendet. Aber er läuft wieder, die Schraube is mir so verloren gegangen.Da ich diese vor lauter Eifer auf dem Luffi vergessen hatte. Dann viel sie mir Dummerweise ins Schwungrad und flog davon... Aber Danke für die Schnellen und Hilfreichen Antworten. An dieser Stelle mal ein Kompliement an das tolle Forum! Die Besten Grüße und Dank aus Mittelfranken..

Ich schliess mich Fabian mal einfach an. Es ist einfach super wie man hier Hilfe bekommt. Und das auch so dass ein ungelernter begreift was gemeint ist. Ich nerv mich immer zu Tode wenn man eine Anleitung liest und da kommen reihenweise Begriffe vor die kein Mensch versteht.

Also nochmal vielen Dank...Gruss Walter:D

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Traktoren & Landmaschinen
  5. Briggs&Stratton 2Zyl Boxermotor Läuft Unruihg nach 2 Minuten