ForumVectra C & Signum
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra C & Signum
  7. Bremse vorne links wird heiß

Bremse vorne links wird heiß

Opel Vectra C
Themenstarteram 21. Juli 2012 um 21:21

Hallo zusammen,

ich habe ein Problem bzw. eine Frage zum Thema "Bremse vorne" beim Vectra C.

Habe schon hier im Forum nach entsprechenden Beiträgen gesucht, aber so ganz passen die nicht auf mein Problem, da in diesen Beiträgen fast immer dann Probleme auftraten, wenn an der Bremse irgendwas gemacht wurde. Aber nicht bei mir.

Erst mal kurz die Vorgeschichte:

Bereits im Juli letzten Jahres hatte ich ohne Vorankündigung auf einmal das Problem, dass meine vordere linke Bremse unter der Fahrt verklemmte und nicht mehr öffnete. Ich bemerkte auf einmal eine starke Vibration am Lenkrad und hielt an. Da war das Rad bereits so heiß, dass es stark qualmte und verbrannt roch. Es war eine Fahrt über ganz normale Bundesstraßen mit 80 bis 100 km/h, also nicht etwa Autobahnfahrten mit hoher Geschwindigkeit etc.

Hab dann den Reifen abkühlen lassen und bin sofort in die nächste Werkstatt gefahren. Dort angekommen (Fahrtstrecke ca. 10 km) war die Bremse auf einmal wieder frei und alles soweit wieder normal.

In der Werkstatt konnten sie nichts finden. Die Bremse war frei und alles leichtgängig. Der Meister meinte jedoch, man würde an der Bremsscheibe erkennen, dass irgendwas "gebremst" hätte. Ob sich da aber kurz zuvor irgendein Fremdkörper oder was auch immer verklemmt haben könnte, oder ob es die Bremse selbst war, die einfach blockiert hat, das war nicht mehr feststellbar. Auch von der Elektronik-Seite her (ABS-Sensor etc.) war alles in Ordnung. Ich muß dazu sagen, dass die zuvor befahrenen Straßen sauber und trocken waren. Also Schmutz bzw. Dreck von der Straße scheidet eigentlich aus. Ich habe auch kein Teil überfahren, welches man als Erklärung vermuten könnte. Aufgrund der relativ kurzen Fahrtstrecke mit verklemmter Bremse wurde an der Bremse selbst jedoch nichts gewechselt. Sie wurde nur sicherheitshalber komplett zerlegt und gereinigt und die Bremsflüssigkeit gewechselt. Im letzten November hatte ich TÜV- und Kundendienst-Termin, auch da wurde nichts auffälliges festgestellt. Keinerlei außergewöhnlicher (einseitiger) Verschleiß etc., Bremswerte auf beiden Seiten völlig identisch und okay.

Bis heute ist dieses Problem nicht mehr aufgetreten. Heute auf einmal wieder das gleiche wie im letzten Juli. Ich fahre ca. 15 km über normale Bundesstraßen, am Zielort angekommen (noch) keinerlei Probleme. Fahre die gleiche Strecke wieder zurück, und auf einmal ist die Bremse wieder fest. Hab es schon beim Anfahren gemerkt, dass da irgendwas schwergängig ist. Ich habe dann ein paar mal das Bremspedal durchgetreten und wieder gelöst, da ich im ersten Moment an einen Bremszylinder-Defekt dachte. Bin auch ein paar mal ein paar Meter vor und wieder zurück gefahren, was aber nichts gebracht hat. Die Bremse blieb fest.

Hab den Wagen dann stehen lassen, und das Witzige ist, dass das Stehen lassen und Abkühlen lassen bereits reichte, dass die Bremse wieder frei wurde. Der Wagen rollt nach dem Abkühlen wieder so leicht, dass ich ihn ohne Probleme mit der Hand hin- und herschieben kann. Also kann man doch so gesehen auch einen defekten Brems-Zylinder ausschließen, oder?

Nachdem wir in 2 Wochen in Urlaub fahren wollen und dadurch 650 km Fahrtstrecke vor uns haben, habe ich nun ein ungutes Gefühl im Bauch. Ich werde natürlich noch einmal in die Werkstatt fahren und alles prüfen lassen, aber wenn die wieder nichts finden können, was dann? Brems-Scheiben und -Klötze einfach so "auf Verdacht" wechseln lassen?

Kennt dieses Problem jemand so in der Form? Und wie habt ihr es gelöst? Ich bin über jeden eventuellen Tipp froh, den ich der Werkstatt mit auf den Weg geben könnte.

 

Vielen Dank schon mal im Voraus.

Liebe Grüße,

Helmut

Beste Antwort im Thema

Moin,

ich nehme mal an, dass sich dein Bremskolben im Bremssattel nicht immer richtig "löst". Das Problem liegt an einer Dichtung; dafür gibt es Reparatursätze. Kein großer Aufwand. Wenn die Bremse aber schon Hitzespuren an der Bremsscheibe hinterlassen hat,es reicht schon eine Überhitzung, dass der Belag "glasig"wird, würde ich dir empfehlen die Scheiben und Klötze zu erneuern.

Mfg Alexander

24 weitere Antworten
Ähnliche Themen
24 Antworten

Hat Deiner eine (ggfs abschaltbare) TC?

Moin,

ich nehme mal an, dass sich dein Bremskolben im Bremssattel nicht immer richtig "löst". Das Problem liegt an einer Dichtung; dafür gibt es Reparatursätze. Kein großer Aufwand. Wenn die Bremse aber schon Hitzespuren an der Bremsscheibe hinterlassen hat,es reicht schon eine Überhitzung, dass der Belag "glasig"wird, würde ich dir empfehlen die Scheiben und Klötze zu erneuern.

Mfg Alexander

Themenstarteram 22. Juli 2012 um 13:02

Hallo,

zuerst einmal danke für eure Antworten.

Zitat:

Original geschrieben von monza3cdti

Hat Deiner eine (ggfs abschaltbare) TC?

Ja, hat er. ESP und TC+, aber nicht abschaltbar. Ich glaub aber ehrlich gesagt nicht, dass es da ein Problem mit gibt. Denn man merkt beim normalen Fahren nicht mal, dass die Bremse etwas fest ist. Er quält sich nicht beim Beschleunigen, er zieht auch nicht auf eine Seite. Man kriegt es also gar nicht wirklich mit, solange man nicht anhält. Nur beim Anfahren aus dem Stand fühlt es sich so an, als ob die Handbremse leicht angezogen ist. Das einzige was passiert, wenn man lange genug so weiterfährt, ist eine ziemlich heftige Vibration am Lenkrad, die ganz plötzlich einsetzt. Spätestens dann raucht und qualmt es aber auch beim nächsten Halt. Also vermute ich mal dass die Bremse nicht total "zu" ist, sondern nur nicht ganz so weit aufmacht wie sie sollte, so wie Alexander das auch schon vermutet.

Von einem glasigen Belag auf der Bremsscheibe hat die Werktstatt damals nichts erzählt. Aber ich bin dort Kunde seit 25 Jahren, also ich denke mal nicht dass sie mir das verschweigen würden, wenn es nötig wäre die Bremsscheibe etc. zu tauschen.

Ich werde nachher noch einmal eine "große Tour" um den Block machen und regelmäßig prüfen, was passiert und ob es wieder passiert. Gestern abend war ja alles wieder okay. Werde beim nächsten Werkstatt-Termin dann den Meister mal auf die Dichtung ansprechen. Vielleicht finden sie ja diesmal was raus. Halte euch auf dem Laufenden.

Vielen Dank und einen schönen Sonntag,

Helmut

Moin,

was aber noch für eine "heiße" Bremse sorgen kann, ist ein kippender Bremsklotz. Lass mal prüfen, ober die Klötze nicht zu viel Bewegungsfreiheit im Sattel haben...oder die Bewegungsfreiheit der Klötze ist durch zu viel Dreck im Sattel beeinträchtigt.

Gruß Alexander

Bremse zerlegen, schauen ob alles gangbar ist. Evtl. noch einen Rep-Satz in dem Bremssattel verbauen und den Bremsschlauch (vorne beide seiten) erneuern.

Das wäre erstmal das günstigste

MfG

W!ldsau

Themenstarteram 22. Juli 2012 um 18:39

Hallo zusammen,

so, bin von meiner "großen" Tour wieder zurück.

Bin 35 km gefahren mit Zwischenstopps, immer nachgefühlt was los ist. Ergebnis: alles okay, alle 4 Räder kalt und Auto leichtgängig. Gefahrene Geschwindigkeit zum Teil 120 km/h, alles wie gesagt ohne Probleme.

Ich steige ein und fahre weiter, und nach ca. 3 km mit 70 km/h merke ich auf einmal wie der Vectra "zäh" wird. Habe mich dann noch die 5 km mit 40 km/h nach Hause geschleppt. Da qualmte es schon richtig dolle und roch verbrannt. Die Bremsscheibe glühte aber nicht. Soweit man das von außen erkennen kann, sind alle Schläuche etc. trocken und sauber, also auch kein Austritt von Bremsflüssigkeit, die da eventuell zu rauchen anfängt. Aber wie gesagt, das ist nur die Diagnose "von außen".

 

Hab dann zuhause den Vectra abkühlen lassen und siehe da - alles wieder okay. Er läuft wieder völlig normal und leichtgängig, und das obwohl nichts am Fahrzeug verändert wurde. Ich hab den Vectra übrigens mal im heißen Zustand mit abgeschalteten Motor rollen lassen. Man hört gar nichts, vom ganz normalen Rollgeräusch mal abgesehen. Kein Kratzen, kein schleifendes Geräusch etc., was eine klemmende Bremse erklären würde. Steige ich auf die Bremse, dann hört man das ganz normale Bremsgeräusch. Es hört aber sofort wieder auf, wenn ich von der Bremse runter gehe. Irgendwie verstehe ich es schön langsam nicht mehr.

Muß auf jeden Fall in die Werkstatt, das steht fest. Sonst brutzelt mir die Kiste noch unter dem Allerwertesten weg. Werde der Werkstatt die von euch geschriebenen Beiträge mitteilen. Vielleicht findet sich dann was.

Danke nochmals.

Liebe Grüße,

Helmut

ESP und TC+ haben alle ;)

Die Frage ob Du es abschalten kannst, ging sicher in die Richtung dies einfach mal zu tun und zu beobachten, ob es immernoch passiert. Da diese Blockierenden, so wie Du schreibst, urplötzlich auftreten und verschwinden könnte es durchaus sein, dass das ESP verrückt spielt und aus irgendwelchen Gründen das Rad bremsen will. Aber da es nicht abschaltbar ist, hat sich dieser Versuch schon erledigt.

Wurden schon Fehler ausgelesen?

Zitat:

Original geschrieben von W!ldsau

Bremse zerlegen, schauen ob alles gangbar ist. Evtl. noch einen Rep-Satz in dem Bremssattel verbauen und den Bremsschlauch (vorne beide seiten) erneuern.

Das wäre erstmal das günstigste

MfG

W!ldsau

Ach ja.... Neue Scheiben und Beläge verstehen sich von selbst. Lasse es aber nochmals von einer Fachwerkstatt beurteilen.

Themenstarteram 26. Juli 2012 um 18:23

Hallo zusammen,

so, habe meinen Vectra am Montag in die Werkstatt gebracht und heute wieder geholt.

In der Hoffnung einen "heißen" Vectra in die Werkstatt stellen zu können, fuhr ich sogar 2 mal hintereinander die große Tour vom Sonntag. Aber wie war das nochmal? Vorführeffekt! :-) Nix wars, die Bremse blieb kalt. Also stellte ich ihn eben "kalt" bei der Werkstatt ab. Sie wussten ja was zu tun war.

Kurze Rede langer Sinn - es lag an einer gerissenen Dichtungsmanschette, wie hier von einigen schon richtig vermutet wurde. Glücklicherweise waren Bremssattel, Klötze und Scheibe aber in Ordnung, so dass die nicht getauscht werden mußten. Lediglich der Bremsschlauch wurde mit ausgewechselt. Ansonsten wurde alles zerlegt und gereinigt und eben wie gesagt die Dichtungsmanschette ausgetauscht. Kosten inclusive aller Teile und MwSt. 169 Euro.

Jetzt läuft er wieder und bremst nur dann, wenn ich das auch will :-)

Danke nochmals.

Liebe Grüße,

Helmut

Zitat:

@macfan160 schrieb am 26. Juli 2012 um 18:23:50 Uhr:

Hallo zusammen,

so, habe meinen Vectra am Montag in die Werkstatt gebracht und heute wieder geholt.

In der Hoffnung einen "heißen" Vectra in die Werkstatt stellen zu können, fuhr ich sogar 2 mal hintereinander die große Tour vom Sonntag. Aber wie war das nochmal? Vorführeffekt! :-) Nix wars, die Bremse blieb kalt. Also stellte ich ihn eben "kalt" bei der Werkstatt ab. Sie wussten ja was zu tun war.

Kurze Rede langer Sinn - es lag an einer gerissenen Dichtungsmanschette, wie hier von einigen schon richtig vermutet wurde. Glücklicherweise waren Bremssattel, Klötze und Scheibe aber in Ordnung, so dass die nicht getauscht werden mußten. Lediglich der Bremsschlauch wurde mit ausgewechselt. Ansonsten wurde alles zerlegt und gereinigt und eben wie gesagt die Dichtungsmanschette ausgetauscht. Kosten inclusive aller Teile und MwSt. 169 Euro.

Jetzt läuft er wieder und bremst nur dann, wenn ich das auch will :-)

Danke nochmals.

Liebe Grüße,

Helmut

Hallo

Wir haben genau das Problem am astra bj 2012

Welche Manschette wurde gewechselt?

Danke

Viele Gruesse Juergen

Die Staubschutzmanschette die über dem Kolben liegt und diesen vor Schmutz schützt

Hallo zusammen,

bei dem Wagen meines Vaters (Vectra c 2.2) hatte ich das gleiche Problem. Die Lösung war definitiv ein Wechsel der vorderen Bremsschläuche. Zuerst hatte ich die beiden Bremssattel erneuert, da sich einer der beiden definitiv im eingebautem Zustand nicht lösen ließ. Kurzum zwei neue AT-Sattel bestellt und siehe da, beim entlüften der Bremsflüssigkeit des linken Sattels spürte ich beim betätigen des Pedals einen wesentlich höheren Widerstand. Da ich keine Schläuche zur Hand hatte, habe ich die Anlage entlüftet und einen Probefahrt gemacht. Fazit: Bremsen bleiben weiterhin kurzfristig hängen und lösen sich verzögert. Erst nach dem Einbau von neuen Bremsschläuchen war der Zustand wieder wie gewohnt.

Grüß dich!

Hatte eben beim VECTRA C 1.6 XEP auch links vorne Problem mit Heißlaufen der Bremse. Vorgestern nach ca. 90km Fahrt ein Vibrieren an der Vorderachse bei ca. 90km/h. Nach einem kurzen Bremsen wieder weg. Zuhause ( nach restl. 5km) stank die Bremse und war enorm heiß. Habe gleich zerlegt und vermutete die Gleitführungen aus Gummi, welche kein Fett mehr drin hatten. (hatte ich beim Omega B mal).

Alles gereinigt, gefettet und zusammengebaut. Probefahrt ca. 12km, kein Problem. Gestern dann wieder längere Fahrt, nach ca. 40km wieder das Vibrieren bei ca. 100km/h. Bremse enorm heiß.

Habe dann das Rad demontiert, die Sattelhälften etwas auseinandergedrückt und bin langsam mit der Handbremse nach Hause.

Einen erfahrenen OPEL-Mechaniker gefragt, sein Tipp: Rostansatz hinter der Manschette am Zylinder. Der schmale Rand außerhalb der Kolbendichtung ist anfällig für eindringendes Salz (geht durch die feinsten Ritzen an der Manschette). Das war's auch. Heute alles komplett zerlegt. Nach Entfernen der Kobendichtung und der Manschette den (Kunststoff-) Kolben in den Zylinder eingeführt, und siehe da: nach knapp der Hälfte klemmte dieser, eindeutig wegen Rostansatz am Rand. Nun gereinigt, den rostigen Rand gesäubert mit kleiner Drahtbürste und feinem Schleifpapier. Dann nach gründlichem Entfetten des Metalls mit Brunox bepinselt, am Heizkessel getrocknet, damit's schneller geht und zusammengebaut. Probefahrt noch ausständig.

Viele Grüße

Franz

p.s. Die Scheibe ist leider neu fällig, diese war etwas blau angelaufen, dem traue ich nicht. Werde diese erneuern, ebenso wie Kolben, Dichtungen, Beläge und auch die Schläuche sowie die Radschrauben. (Vectra ist nun 11 Jahre jung).

Dann sollte an der VA einige Zeit Ruhe sein.

Deine Antwort
Ähnliche Themen