ForumE90, E91, E92 & E93
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E90, E91, E92 & E93
  7. BMW E91 320D kein Motorstart

BMW E91 320D kein Motorstart

BMW 3er E91
Themenstarteram 6. Januar 2021 um 16:18

Hallo Liebe leute,

 

 

ich fahre einen BMW 320D bj 02. 2007 M47,

 

habe seit gestern das Problem, das der Motor nicht startet, der Anlasser dreht aber.

 

 

Es werden Folgenden Fehler angezeigt

 

 

DSC ausgefallen

 

ABS ausgefallen

 

DBC ausgefallen

 

Krafstoffpumpe

 

Reifendruckkontrolle ausgefallen

 

 

Mit Inpa ausgelesen folegende Fehlecodes:

 

 

JBBF: A6CF

 

 

EKP: CED4

 

 

DSC: D356 D355 D354

 

 

CAS: A0B3

 

 

KOMBI: A554

 

 

MOSTGW: E18D

 

 

KLIMA: E717 E71A E71B 9C53 E720

 

 

Sobald die Zündüng an ist hört man die Kraftstoffpumpe summen. Die Motor Engine kontrolllampe leuchtet auch nicht bei Zündung ein.

 

Habe bereits alles Sicherungen auf durchgang überprüft alle gut.

Das Himelblaue Ralai wurde schon getauscht, hat nichts gebracht.

 

Kann mir jemand einen Tip geben wie und wo ich mit der Fehlersuche am besten beginnen soll ???

 

 

Danke jedem der mir Tips geben könnte.

 

Ähnliche Themen
18 Antworten

Warum machst Du einen neuen thread auf? Da gibts auch nicht mehr Antworten

Themenstarteram 6. Januar 2021 um 16:27

Sorry bin neu hier, weiss nicht wie das normaler weise im Forum läuft

Klemm mal den Batterie sensor ab und probier es noch mal mit dem starten ost der blaue Stecker an der Batterie

Bei IBS Fehler geht nur Zündung Stufe 1 !!!

An TE !!! bitte genau auslesen mit Fehlercode und Text !!!

Du sendest hier nur Fehlercode!!!

Es fehlt der Text dazu !!!

Wenn er aber so lange gestartet hat das die Batterie leer war ist der karren generell voll mit Fehler

Dann ist es sinnvoller Batterie zu laden fehler löschen probieren zu starten und nochmal auslesen und ja dann natürlich mit text

Themenstarteram 9. Januar 2021 um 22:32

Also erstmal vielen dank für eure Antworten, batterie ist voll geladen, ohne den IBS Sensor habe ich auch schon probiert Startet nicht. Ich werde morgen früh nochmal mit In*a auslesen. Soweit ich gpartner22 schreibt, meint er über die Fahrzeug-Dokumentation Check in.

Massekabel im Motorraum prüfen, der korrodiert gerne mal durch. Und zwar ist das der auf der Fahrerseite und nur von unten zugänglich.

Themenstarteram 11. Januar 2021 um 6:43

Das Massekabel siehr ein bischen Oxidiert aus wie kann ich den prüfen???

 

Anbei die Fehler mit In*a über Fahrzeug-Dokumentation Check In ausgelesen.Das Massekabel siehr ein bischen Oxidiert aus wie kann ich den prüfen???

 

Anbei die Fehler mit In*a über Fahrzeug-Dokumentation Check In ausgelesen.Das Massekabel siehr ein bischen Oxidiert aus wie kann ich den prüfen???

 

Anbei die Fehler mit In*a über Fahrzeug-Dokumentation Check In ausgelesen.Das Massekabel siehr ein bischen Oxidiert aus wie kann ich den prüfen???

 

Anbei die Fehler mit In*a über Fahrzeug-Dokumentation Check In ausgelesen.

20210110_164040.jpg
20210110_164222.jpg
Themenstarteram 11. Januar 2021 um 9:22

Bitte die ersten Bilder Ignorieren hat nicht richtig geklappt versuche es erneut gleich sorry

Themenstarteram 12. Januar 2021 um 13:11

Habe das ganze jetzt als zip datei zusammen gefügt 1/2

Themenstarteram 12. Januar 2021 um 13:12

zip 2/2

Themenstarteram 12. Januar 2021 um 13:13

Ich hoffe Ihr könnt es öffnen ???

Themenstarteram 12. Januar 2021 um 13:19

Eine andere Frage ist jemand aus Raum Stuttgart/Karlsruhe der mir vor Ort helfen könnte, und der sich mit der Materie auskennt ???

Ist leider zu weit weg

Das massekabel ist schon mal ein Anfang

Würde auch mal die Anschlüsse checken neben der Batterie

Diese sind unten an der karosserie gummi gelagert montiert

Wie sieht es aus mit dem lenkradschloss bleibt das Symbol an während du startest oder erlischt es

Was sonst noch sein kann ist die Anschlüsse an der junktionbox zu überprüfen da schmoren die Stecker gerne mal weg

Deine Antwort
Ähnliche Themen